ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Turboaussetzer Laguna 3 GT 2.0dci 178 PS

Turboaussetzer Laguna 3 GT 2.0dci 178 PS

Renault Laguna III (T)
Themenstarteram 22. April 2012 um 20:15

Turboaussetzer Laguna 3 GT 2.0dci 178 PS

Beitragvon oskar-fox » So 22 Apr, 2012 16:33

Hallo, ich fahre einen Laguna III Grandtour GT 2.0dci 178 PS Ez 5/2008 56.000km

Seit einiger Zeit habe ich das Problem, dass beim Beschleunigen unter Last (z.B. bergauf) bei ca 2000 U/min plötzlich der Vortrieb stockt, um dann nach ca. 2-3 sec wieder einzusetzen, das Problem ist nicht immer da, kann aber ohne Probleme in verschiedenen Gängen bei leicht differenter Drehzahl reproduziert werden. Am deutlichsten ist es im 5. Gang. Kleinerer Gang die "Aussetzphase" ist kürzer (eher nur ein Ruck), im 6. Gang ist der Unterschied im Vortrieb nicht so deutlich spürbar.

Anbei eine Messung des Zustandes bei meinem Freundlichen - auffallend ist, dass der Sollwert des Aufladungsdruckes plötzlich herunter geregelt wird obwohl Vollast gegeben wird (Pedalstellung). Danach hat der Meister beim Freundlichen die Messung an die Technik Hotline gesendet - die haben dann noch weitere Messungen machen lassen und 2 Teile getauscht, weil "die Teile außerhalb der Toleranz" waren: Luftmengenmesser und irgendeine 10 bar Druckregelungs/puffer-Leitung in der Einspritzung. Ergebnis: Keins, der Fehler ist immer noch genauso da. Im Fehlerspeicher wird nach wie vor nichts angezeigt. Irgendwie habe ich das Gefühl, dass läuft jetzt auf "wir tauschen mal alles. was uns so einfällt" hinaus und die Teile und Arbeitsstunden addieren sich munter....

Weiterhin habe ich bei der Aktion mal unter meinem Renault geschaut als er auf der Bühne stand und festgestellt, dass er auf der in Fahrtrichtung rechten Seite Öl schwitzt/verliert. Mein Freundlicher sagte mir, dass wäre bei allen 2.0 dci Motoren so, bei den aktuell hätte man eine Dichtung bzw. Nut geändert, bei meinem könnte man das zwar von außen zu schmieren- aber das würde eh nichts bringen.

Vielleicht kann mir jemand von Euch helfen oder hatte ähnliche Probleme. Bin für jede Anregung dankbar - werde wohl mal in Brühl anrufen müssen.

Gruß

Oskarfox

Laguna3-gt-turboproblem2
Ähnliche Themen
6 Antworten

Hallo,

da die Techliner von Renault wohl auch beteiligt sind würde ich mich

an die Kundenbetreuung von Renault wenden.

Gruß Pit

Zitat:

Original geschrieben von oskarfox

Turboaussetzer Laguna 3 GT 2.0dci 178 PS

Beitragvon oskar-fox » So 22 Apr, 2012 16:33

Hallo, ich fahre einen Laguna III Grandtour GT 2.0dci 178 PS Ez 5/2008 56.000km

Seit einiger Zeit habe ich das Problem, dass beim Beschleunigen unter Last (z.B. bergauf) bei ca 2000 U/min plötzlich der Vortrieb stockt, um dann nach ca. 2-3 sec wieder einzusetzen, das Problem ist nicht immer da, kann aber ohne Probleme in verschiedenen Gängen bei leicht differenter Drehzahl reproduziert werden. Am deutlichsten ist es im 5. Gang. Kleinerer Gang die "Aussetzphase" ist kürzer (eher nur ein Ruck), im 6. Gang ist der Unterschied im Vortrieb nicht so deutlich spürbar.

Anbei eine Messung des Zustandes bei meinem Freundlichen - auffallend ist, dass der Sollwert des Aufladungsdruckes plötzlich herunter geregelt wird obwohl Vollast gegeben wird (Pedalstellung). Danach hat der Meister beim Freundlichen die Messung an die Technik Hotline gesendet - die haben dann noch weitere Messungen machen lassen und 2 Teile getauscht, weil "die Teile außerhalb der Toleranz" waren: Luftmengenmesser und irgendeine 10 bar Druckregelungs/puffer-Leitung in der Einspritzung. Ergebnis: Keins, der Fehler ist immer noch genauso da. Im Fehlerspeicher wird nach wie vor nichts angezeigt. Irgendwie habe ich das Gefühl, dass läuft jetzt auf "wir tauschen mal alles. was uns so einfällt" hinaus und die Teile und Arbeitsstunden addieren sich munter....

Weiterhin habe ich bei der Aktion mal unter meinem Renault geschaut als er auf der Bühne stand und festgestellt, dass er auf der in Fahrtrichtung rechten Seite Öl schwitzt/verliert. Mein Freundlicher sagte mir, dass wäre bei allen 2.0 dci Motoren so, bei den aktuell hätte man eine Dichtung bzw. Nut geändert, bei meinem könnte man das zwar von außen zu schmieren- aber das würde eh nichts bringen.

Vielleicht kann mir jemand von Euch helfen oder hatte ähnliche Probleme. Bin für jede Anregung dankbar - werde wohl mal in Brühl anrufen müssen.

Gruß

Oskarfox

hi

den deckel rechts neu abdichten und der ist für immer dicht. ich wirde druck machen das die den lader ersetzen, denn jedes mal da hineiern zahlt dir auch keiner...

lg

Hallo,

das von Dir beschriebene Phänomen kenne ich auch, allerdings ist die Zurücknahme des Drehmoments im Bereich von gefühlt nur gut 1 sek. - ich habe den Wagen gebraucht gekauft er hatte 125000km gelaufen und ist Bj. 12/2008.

Vorgeschichte.

Diese Fahrzeuge, ich wollte gerne eine Limousine, sind recht selten auf dem Gebrauchtwagenmarkt zu finden trotzdem ist es mir dann gelungen 2 verschiedene Laguna GT (178 PS) und ein Laguna Initiale (173 PS) Probe zufahren. Alle Fahrzeugen hatte die 100000km überschritten – der Initiale hatte sogar schon knapp 160000km auf der Uhr.

Mir fiel auf, dass die Ansprechcharakteristik zu Ladedruck und als Folge das Drehmoment von alle Dreien irgendwie verschieden war – die 173 PS-Maschine ist im Prinzip weitgehend identisch mit der 178 PS-Maschine. Hinweis: Zum 2.0 dci mit 150 PS gibt es wohl einige Änderungen wie ich festgestellt habe.

Einen der beiden Laguna GT, nämlich den mit dem für mich überzeugendsten Ansprechverhalten, habe ich dann auch gekauft.

Von einem Turboloch oder Ähnlichem oder auch von mangelndem Drehmoment unter 2000U/min kann gar und überhaupt keine Rede sei – ich bin vom Motor sehr angenehm überrascht in dieser Disziplin tritt er so an wie ich mir das Vorstelle – Drehmoment ab ca. 1500U/min dann deutlich zunehmend ansteigend und bei 1800U/min bereits annähernd volles Drehmoment - ich muss dazu das Gaspedal nicht einmal voll durchtreten – bin gerade erst mit dem Wohnwagen unterwegs gewesen.

Bei der Durchsicht Deiner Aufzeichnung des Diagnosegerätes ist feststellbar, das in dem Moment, wo der „Druck Aufladung“ auf das Maximum steigt bzw. deutlich erreicht oder auch überschritten werden kann der „Sollwert Aufladedruck“ zurück geregelt wird.

Ich vermute stark, dass manche Turbolader gleicher Bauart unterschiedliche Wirkungsgrade aufweisen d.h. bei gleichem Abgas-Energieangebot höhere bzw. niedere Ladedrücke erzeugen können.

Die Erklärung könnte z.B. auch mit der Turbowellenlagerung zu tun haben – bei einem Turbolader läuft diese leichter beim Anderen etwas schwerer und schon hat man ein differenziertes Ansprechverhalten gerade auch im Teillastbereich – bei meinem GT kann ich mir das vehemente Ansprechverhalten nur so erklären - also kein Fehler hoffe ich.

Mein Durchschnittverbrauch mit wenig Kurz- und Stadtverkehr liegt nach ca. 5000km bei 7,4 l/100km(BC) - ich bin viel Überland und auf Autobahnen unterwegs und fahre gerne zügig auch immer mal wieder im Bereich der Höchstgeschwindigkeit.

Gruß

ChrPfh

Hallo,

ich fahre ebenfalls ein Laguna Coupe mit dem 178 PS Motor und ich habe dasselbe Phänomen. Bei mir sind die Leistungsabbrüche nicht so lang, denke so eine Sek aber sie treten beim Beschleunigen unter Volllast spürbar auf. Habe das Gefühl das es auch was mit der Außentemperatur zutun hat, jetzt im Winter ist es nicht so präsent wie bei hohen Temperaturen.

War damit beim :-) aber der konnte angeblich nichts feststellen. Sollte bei dir war rauskommen wäre ich über Infos sehr dankbar.

Hallo,

hat schon jemand eine Lösung für das Problem gefunden ?

Deine Antwort
Ähnliche Themen