ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. TT5 2. Gang schleift

TT5 2. Gang schleift

Audi A6 C5/4B
Themenstarteram 19. August 2008 um 21:43

Nachdem wir das getriebeöl gewechselt hatten und bei 40° zugeschraubt hatten wo es raus lief hab ich das gefühl das mein 2.Gang extrem lange schleift.Auch wenn ich manchmal schnell beschleunigen will wo er in den 2.gang schaltet geht es manchmal und sie packt und er zieht los aber öfters schleift er dann nur und kommt nicht so richtig in fahrt,man merkt dann keinen wirklichen schub. Auch wenn ich im 5.gang bei 130-140 km/h kickdown mache wo er dann ja in den 4.gang runter schaltet schleift er sehr lange bis er endgültigen kraftschluß weiter gibt. habe 2.5 V6 tdi AFB Bj.98. Ich weiß das mein Luftmassenmesser total im Eimer ist würd ich mal sagen da er wellenartige Beschleunigung hatt und sehr lange bei Kickdown am roten dreht bis er dann mal endlich in den nächsten gang schaltet.Auch auf der AB ist bei 195-200 km/h Ende und er dreht sehr langsam hoch so ab 140 km/h. Kann das schaltproblem jetzt mit dem LMM zusammenhängen weil zu geringe Werte geliefert werden???

Ähnliche Themen
33 Antworten

Hallo,

hab hier in einigen Threads gelesen, dass die TT auch den LMM auswertet, um Drehmoment Motor zu berechnen oder ähnliches.

Daher führt dauerhaftes Fahren bei defektem LMM auch zu einem Schaden des Getriebes, denn der Motor hat z.B. mehr Drehmoment als das Getriebe 'berechnet' hat.

Ich hoffe, Du hast bei der TT noch keine Schäden, sondern das seltsame Schaltverhalten beruht auf den falschen LMM-Werten.

Gruß vom schwarzen Avant

MSTG und GSTG arbeiten zusammen. Wenn die Meßwerte falsch sind bekommt auch das GSTG falsche Infos und stellt sich falsch ein.

Da scheint die TT empfindlich zu sein. Hier im LPG Betrieb muß das Gemisch schon recht fett sein, sonst sind die Schaltpunkte leicht ruppiger.

Reparier erst mal den LMM, im Austausch kostet der nicht so viel (evtl. 80€)

Themenstarteram 22. August 2008 um 18:44

Also hab heut den neuen LMM eingebaut und im ersten Moment war alles super kein unnötiges schleifen mehr.Aber dann, wenn ich kickdown benutze dreht er ab 4000 sehr sehr langsam bis zum sc haltpunkt und leicht bergauf blieb er bei 140 km/ stehen und beschleunigte nicht weiter.

Hab mal ne messfahrt gemacht und festgestellt das die MAF Werte ab 3900 u/min von 965 auf 549 schlagartig abfallen egal in welchem gang.Deshalb kann ich keinen Kickdown benutzen.Was ist den da los? Gleichzeitig hab ich jetzt den Fehler "Luftmassenmesser kurzschlus nach Plus" Kann doch nicht der neue LMM defekt sein,der alte hatte auch den Fehler.Hab ich nen Problem in der Verkabelung? Warum fallen die Werte schlagartig runter ab 3900 u/min)

Themenstarteram 25. August 2008 um 16:14

Hab festgestellt nachdem ich lange nicht auf tiptronik gefahren bin das wenn ich den 2.Gang drin habe und im tiptronikmodus aufs gas gehe es fiel mehr spass macht da eigentlich fast garkein schlupf da ist und mein AFB dann sehr schön und kräftig nach vorn geht. Habe ich allerdings auf D stehen dann ist nicht so ein direktes fahrverhalten zu spüren,viel mehr Schlupf vom Wandler.muss das so oder müßte er bei "D" auch so gut abgehen ohne schlupf? Hab das Gefühl wenn er auf D steht lässt er die kupplung zu lange offen bzw.den wandler. Was kann ich tun damit er auf D genauso gut packt? Getriebeöl mit Filter sind neu,Problem war vorher und nachher. Aber wie gesagt das ganze nur im 2.gang die anderen gänge packen immer ob D oder Tiptronikmodus

Hab festgestellt nachdem ich lange nicht auf tiptronik gefahren bin das wenn ich den 2.Gang drin habe und im tiptronikmodus aufs gas gehe es fiel mehr spass macht da eigentlich fast garkein schlupf da ist und mein AFB dann sehr schön und kräftig nach vorn geht. Habe ich allerdings auf D stehen dann ist nicht so ein direktes fahrverhalten zu spüren,viel mehr Schlupf vom Wandler.muss das so oder müßte er bei "D" auch so gut abgehen ohne schlupf? Hab das Gefühl wenn er auf D steht lässt er die kupplung zu lange offen bzw.den wandler. Was kann ich tun damit er auf D genauso gut packt? Getriebeöl mit Filter sind neu,Problem war vorher und nachher. Aber wie gesagt das ganze nur im 2.gang die anderen gänge packen immer ob D oder TiptronikmodusHab festgestellt nachdem ich lange nicht auf tiptronik gefahren bin das wenn ich den 2.Gang drin habe und im tiptronikmodus aufs gas gehe es fiel mehr spass macht da eigentlich fast garkein schlupf da ist und mein AFB dann sehr schön und kräftig nach vorn geht. Habe ich allerdings auf D stehen dann ist nicht so ein direktes fahrverhalten zu spüren,viel mehr Schlupf vom Wandler.muss das so oder müßte er bei "D" auch so gut abgehen ohne schlupf? Hab das Gefühl wenn er auf D steht lässt er die kupplung zu lange offen bzw.den wandler. Was kann ich tun damit er auf D genauso gut packt? Getriebeöl mit Filter sind neu,Problem war vorher und nachher. Aber wie gesagt das ganze nur im 2.gang die anderen gänge packen immer ob D oder Tiptronikmodus

Wieso kopierst du das nicht noch 3x aus den anderen Foren, prägt sich besser ein.

Wie schon im A6 Forum, Passat Forum, wie meinst du das mit dem "Loch"?

Themenstarteram 25. August 2008 um 21:05

Na wieso wenn ich nur ein forum befrage dauert es ewig bis ich ne antwort habe. Aber du scheinst ja auch überall zu gucken :-)

Ja also das Loch kommt genau gegenüber von der Lufteintrittsöffnung rein damit die Luft gerade durchströmen kann und nicht immer diesen bogen nach unten nehmen muss um wieder raus zu kommen. Musst den LMM selbst aus dem Kunststoff gehäuse raus nehmen und die 2 torx schrauben lösen dann siehst das schon.

Wie gesagt was mich auf jeden fall interessiert ist das mit der Schaltung ob das so sein muss.Hatte noch nie den vergleich,paar erfahrungsberichte wären ganz nützlich

Meiner 1. schleift ganz kurz, dann schaltet die TT in den 2., dieser schleift auch bis ca. 2000U/min, somit wandelt der Wandler solange, bis ein Kaft_ Drehzahlverhältnis entsteht, wenn u den 2. etwas mehr beschleunigst, nicht Kickdown, wirst du sehen, das er bis zu 4000U/min schleifen kann, ab 3. ist das auch, aber nur, wenn du extrem langsam bist und dann leicht beschleunigst.

Kenne das nicht anders, mein Passat V6 4motion hatte das nicht so ausgeprägt, aber er hatte es.

Themenstarteram 27. August 2008 um 16:14

Also hab nochmal etwas in den Foren rumgestöbert und hab da was gefunden und zwar das ein magnetventil welches im Schieberkasten im getriebe sitzt sich verabschiedet und er somit nicht mehr richtig packt,es wird wohl ein rein Elektrisches problem sein kein mechanischer Fehler.Was sagt ihr dazu?

Themenstarteram 7. September 2008 um 13:19

Noch irgendwer ideen,immernoch daselbe symptom, alle gänge super bis auf den 2.Gang,kein schub nur ewiges schleifen

am 7. September 2008 um 18:30

Alles gerate und vermuten ist ohne Probefahrt mit Tester völlig sinnlos!!!!!!!!!!

Es muss eine Motordrehmomentprüfung gemacht, diverse Messwerteblöcke gelesen und ausgewertet werden. Das ist hier nicht möglich. Das LMM - Thema ist korrekt schon erwähnt worden, aber auch ein defekter Kühlmitteltemperaturgeber kann Fehlfunktionen hervorrufen. Da bei dir nur der "2. Gang" betroffen ist denk ich an verbrannte Lamellen, defekte Kolbendichtungen. Lass mal das ATF prüfen, ggf erneuern wenn´s schwarz ist und verbrannt riecht; was ebenfalls ein Hinweis auf Verschleiss ist. Da hilft nur Getriebe a+e,zerlegen, instandsetzen...

Themenstarteram 7. September 2008 um 19:06

Ja das mit den Lamellen usw. dachte ich auch aber wenn die verbrannt wären warum funktioniert es wenn ich auf Handschalten(Tiptronik) stelle? umgehe ich die lamellen damit oder warum funktioniert das dann wenn den 2.Gang rein mache? kann mireiner die funktion mal erklären was da passiert

am 8. September 2008 um 20:40

Bei "Tiptronic" fährt dein GSG ein anderes Softwareprogramm was sportlicher ausgelegt ist. In der D-Stellung ist "cruisen" geschaltet, wenn man das mal weitläufig so nennen will. Unabhängig von der Änderung im verhalten: lass im Interesse deines portemonnaies den FSP auslesen, um so eher bist du etwas schlauer und vielleicht können wir etwas eingrenzen. Lass dir den ausdruck mitgeben, die Fehlernummern und dein Getriebekennbuchstabe sind EXTREM wichtig um fundierte Aussagen zu treffen.

Mouin , habe wie schonmal beschrieben dass problem dass mein 2 Gang am Anfang schleift . LMM schon getauscht keine Veränderung, hat jemand noch einen Tipp was ich probieren könnte ? Mfg

Fahrzeug ?

Motor ?

Getriebe ?

Oder Glaskugel, Hellseher ....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. TT5 2. Gang schleift