ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Tourt nicht richtig ab, hängt oft auf 3-4t Umdrehungen

Tourt nicht richtig ab, hängt oft auf 3-4t Umdrehungen

Yamaha YZF R6
Themenstarteram 14. Oktober 2017 um 16:49

Hi,

ich schraube nun schon seit fast 3 Monaten an meinen Mopi rum. Yamaha Model: rj03

Der Grund für die Schrauberei war eine unsaubere Beschleunigung, sowie ein stotterndes Abtouren.

Es war nicht mehr möglich die Vergaser sauber aufeinander abzustimmen. Meine (ich war das erste mal da, sonst habe ich da immer nur Teile bestellt) Werkstatt hat es ebenfalls nicht hinbekommen und nur den Verdacht auf Ablösung der Beschichtung geäußert, sei aber zu Aufwendig dies zu prüfen.

Habe daraufhin den Kopf abgenommen und siehe da, die Beschichtung sieht aus wie neu...

Den Kopf habe ich zum Motorenbauer gebraucht, der mir die Ventile neu eingestellt hat. War auch nötig, da alle undicht waren.

Habe nun letzte Woche alles zusammen gesetzt heute den Vergaser neu eingestellt.

Synchronisiert, Schwimmer und Gemisch überprüft, Gaszüge (wurde beide erneuert) neu eingestellt, sowie den Drosselklappensensor neu ein gemessen.

Motorrad läuft nun wieder und beschleunigt sauber hoch.

Leider bleibt sie nun sehr oft bei 3-4t Umdrehungen hängen. Oder Tourt sehr langsam ab. Der klassische Ruck beim der plötzlichen Gaswegnahmen fehlt teilweise gänzlich.

Desweiteren reagiert die Neutralanzeige nicht mehr (Leuchtet immer) und der Temperaturfühler scheint defekt zu sein. Die Temperatur springt hin und her und bleibt dann auf High hängen.

Ich habe beim zusammenbauen die Kabel für Öl und Neutralanzeige vertauscht. (Beim schalten ging die Öllampe an). Einen Schaden sollte ich damit aber nicht produziert haben, da beides Masseschalter sind. Sonst ist eigentlich nichts besonderes vorgefallen beim Zusammenbau.

Hat sonst noch wer einen Tipp? Sonst werde ich sie Montag zum Yamahahändler bringen, bei dem stehen auch oft ältere Modelle zur Pflege.

Update: Drosselklappensensor versteht sich scheinbar von alleine. Frisch auf 5000 gestellt, ist er nun wieder bei 10000t.

Ähnliche Themen
84 Antworten

Falschluft prüfen.

Denke zudem, dass du nicht richtig Entlüftet hast, oder die kopfdichtung nicht dicht ist und sich abgas ins kühlsystem drückt. Würde die tempanzeige begründen...

Sry, aber wenn du Sensoren vertauscht, gibt das ein ungutes Gefühl auf deine restliche arbeit...

Was hat die kiste runter? Wer hat sie nachweislich vorher gewartet?

Themenstarteram 14. Oktober 2017 um 22:15

Habe sie schon 12 Jahre, 50t km.

Falschluft zeigt sie nicht. Motor ist dicht. Vergaser Sitz auch schlüssig auf dem Kopf.

Abgase im Kühler könnte sein, kann ich selber gerade nicht testen. Augenscheinlich scheint die neue Kopfdichtung dicht zu sein.

 

Zum Öl und Leerlaufsensor. Leider sind die Kabel farblich unmöglich markiert. Der Masseschluss vom Ölsensor ist Blau-Weiß und geht auf weiß, und das Kabel vom Leerlaufschalter ist Hellblau und geht auf Blau-Weiß. Da ich leider kein Foto davon gemacht habe, habe ich Blau-Weiß auf Blau-Weiß gesteckt. Was dann natürlich Falsch war.

 

Da nach der Probefahrt der Drosselklappen Sensor wieder verstellt war. Gehe ich nun von aus, dass dieser defekt ist. Fraglich ist aber, ob dieser das Phänomen erklärt.

Die stecker markiert man sich vorher...

Abgas im kühlwasser kannst du zuhause nicht testen. Dazu brauchst du nen abgastester...

Der ansaugtrakt komplett vom motor bis inkl lasten muss dicht sein. Alle schellen fest, kein gummi rissig, dichtungen ggf dicht... Sonst holst du dir schnell solche Symptome...

Themenstarteram 15. Oktober 2017 um 8:24

Wegen dem Abgastester kann ich zu meinen Kumpel gehen. Normal riecht man es aber, wenn Abgase ins Kühlwasser kommen, bzw der Motor Kühlwasser verbrennt. Riecht dann etwas süßlich. Werde ich aber unter der Woche mal testen.

Der Ansaugtrakt ist beim Motorrad ein Glück überschaubar. Einzig die Schellen zwischen Vergaser und Kopf könnten undicht sein.

Ich werde den Motor aber mal absprühen.

Nebenluft wäre schon Plausibel, nur ist uns unerklärlich, wo er die sich herholt.

Erkennt man eine leicht beschädigte Membran im Vergaser von außen? Das habe ich nicht mehr geprüft, nach dem sie in der Werkstatt war. Nicht das die mir bei der Reinigung des Vergasers eine beschädigt haben.

Themenstarteram 15. Oktober 2017 um 16:07

Das Problem mit der Leerlaufanzeige ist behoben. *Eigenversagen*

Der Drosselklappensensor scheint defekt zu sein. Er verstellt sich von alleine. Werde diesen nun erst einmal tauschen. Wenn sie dann wieder nicht läuft, werden wir sie mal einnebeln und gucken ob sie nebenluft zieht. Optisch ist alles sauber, dicht und trocken.

Die Menbran (Vergaser)deckel abschrauben. Dann sieht man schon die Membran. Sie lässt sich mit Schieber herausnehmen. Die Membran ist aus dünnem Gummi. Ich hab die mit Gummipflegemittel eingecremt (amorall, Glycerin Silikonöl oder ähnlich. An meiner Maschine sind die 20 Jahre alt und die läuft nach 112.000 km wie am ersten Tag. Check mal die Membranen.

Gruß

Wasi

Zitat:

@meistro87 schrieb am 15. Oktober 2017 um 08:24:05 Uhr:

Wegen dem Abgastester kann ich zu meinen Kumpel gehen. Normal riecht man es aber, wenn Abgase ins Kühlwasser kommen, bzw der Motor Kühlwasser verbrennt. Riecht dann etwas süßlich. Werde ich aber unter der Woche mal testen.

Der Ansaugtrakt ist beim Motorrad ein Glück überschaubar. Einzig die Schellen zwischen Vergaser und Kopf könnten undicht sein.

Ich werde den Motor aber mal absprühen.

Nebenluft wäre schon Plausibel, nur ist uns unerklärlich, wo er die sich herholt.

Erkennt man eine leicht beschädigte Membran im Vergaser von außen? Das habe ich nicht mehr geprüft, nach dem sie in der Werkstatt war. Nicht das die mir bei der Reinigung des Vergasers eine beschädigt haben.

Einspruch!

Lies bitte die Eigenschaften von CO und CO2 nach!

Themenstarteram 15. Oktober 2017 um 22:20

Wenn Kühlflüssigkeit am Motor Austritt riecht es meist süßlich. Kühlflüssigkeit schmeckt auch leicht süßlich.

Ich wollte nicht behaupten, dass ich CO2 erschnüffeln kann ;)

Zum testen ob Abgase (CO2/Co) im Kühlwasser sind nehme ich natürlich nen Tester. Leider habe ich selber keine Testflüssigkeit mehr.

Da die Kompression vom Motor aber in Ordnung ist. Betriebswarm und kalt, gehe ich nicht davon aus, das der Kopf undicht ist. Werde es aber die Woche testen, überprüfen.

Bevor ich wieder den Vergaser zerlege und die Membranen überprüfe, warte ich noch auf den neuen Drosselklappensensor. Die Membranen waren schließlich vor 2 Monaten noch intakt.

Es geht durchaus, dass es erst warm undicht wird...

Aber abwarten... Tester nehmen...

Themenstarteram 16. Oktober 2017 um 22:18

Jo, ich weiß. Hatte ich beim BMW damals. Da war der Kopf gerissen und nur bei warmen Motor wurde es zum Problem.

Der Tester schlägt nicht an. Aber ich nehme nun noch mal den Vergaser auseinander.

Tippe nun auf die Vergasermembranen.

Moin,

beim schrittweisen Abtouren wäre auch mein erster Gedanke der Vergaser, wobei ich gerade nicht sicher bin ob zu fett oder zu mager. Membranen wären eine Möglichkeit, aber ich würde zuerst auf Nebenluft prüfen indem man bei zusammengebautem Motorrad im Standgas den Vergaserkonstrukt ein wenig mit Starterspray einnebelt. Erfahrungsgemäß erkennt man Undichtigkeitenn (Membrane oder sonst. Nebenluft/Nebensprit) auch recht schnell beim synchronisieren. Dieser Vergaser fällt idR. auch dadurch auf, dass sich die entsprechende Uhr bei kurzen Gasstößen und wieder ins Standgas fallen deutlich anders verhält.

viele Grüße,

Oliver

Themenstarteram 17. Oktober 2017 um 19:56

Also habe wieder den Vergaser runter genommen.

Vorher noch mal die Schieber beim hoch Touren beobachtet, diese laufen alle recht synchron.

Die Membranen sind auch i.o.

Problem ist einfach, dass diese sauber auf 1000 Umdrehungen tuckert. Sobald man aber am Gas zieht fällt sie nicht mehr unter 3000. Erst nach 30sec fällt sie abrupt wieder auf 1000. Das Spiel habe ich paar mal wiederholt. Motor war lauwarm, Wasser war bei 80Grad. Ist aber auch bei warmen Motor so der Fall. Merkt man beim fahren auch, dass das Motorrad sich wie ein Diesel im Standgas verhält.

Nebenluft wüsste ich wirklich nicht wo diese herkommen sollte. Die Stutzen vom Vergaser habe ich beim Aufsetzen neu verlebt. Der Vergaser sitzt sauber auf den Stutzen. Die Kopfdichtung und Deckeldichtung ist neu und nach außen hin 100% dicht. Kerzen sehen gut aus und sind nicht verrußt. Qualmt nicht aus dem Kurbelwellen "Entlüftungsloch" und nimmt sich auch normal Sprit.

Wollen jetzt den Leerlaufgemisch-Einsteller kontrollieren. Nur wollte ich so tief eigentlich nicht in den Vergaser eingreifen.

Also mein Diesel hält ganz ruhig sein Standgas, dreht sauber hoch und wieder ab. Was meinst Du mit verhält sich wie ein Diesel im Standgas? Tickert was mechanisch laut? Warum prüfst Du nicht einfach eventualige Nebenluft?

Themenstarteram 18. Oktober 2017 um 7:26

Noch mals. Ich habe sie abgenebelt mit Starterspray und Benzin. Da passiert nix.

Oder gibt es eine versteckte Stelle, wo sie noch Luft her bekommen kann? Dann bitte sagen.

Sie läuft sauber auf 1000 Umdrehungen. Wenn ich kurz Gas gebe, läuft sie 30sec sauber auf 3000 Umdrehungen und fällst dann erst ab auf 1000.

Bei Nebenluft würde Sie doch generell schlecht laufen und man könnte sie nicht synchronisieren.

Der Vergleich mit dem Diesel war doof, vergesst den wieder, verwirrt nur.

Ist eher so, als wenn der Chock hängt.

Der Chock ist aber gängig.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Tourt nicht richtig ab, hängt oft auf 3-4t Umdrehungen