ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Tieferlegungs Kugelgelenkachse federt nicht

Tieferlegungs Kugelgelenkachse federt nicht

VW Käfer 1300
Themenstarteram 26. Mai 2019 um 20:03

Hallo zusammen,

nach dem Wechsel der originalen verrotteten Kugelgelenkachse der Käferdame meiner Freundin, haben wir eine verschmälerte 4zoll kurze neue Achse eingebaut.

Die Achse wurde durch gefettet so wie das Federpacket. Neue Traggelenke mit mehr Arbeitsweg wurden eingepresst und verbaut.

Alles zusammen gebaut und auf die Räder gestellt.

Das Resultat war SUPER ...... schön tief ABER meine Freundin wollte und will nicht so fahren. Wir haben dann

an den Rastplatten rumgemacht und ihn auf die Höchste stufe gebracht. Ergebnis: Auto federt bisschen ca 3 cm dann schlägt er wo auf! Die Spurstange ist es nicht, sie hat platz! Ach ja und tief war er weiterhin!

Koni Dämpfer sind die kurzen quasi Opel Kadett C, Traggelenke sind die mit dem Langen Arbeitsweg ... eingepresst wurden diese von einer Fachwerkstatt die mit Käfer zutun haben!

Ich hoffe so sehr auf eine oder mehrere Rückmeldung von euch!

Ähnliche Themen
24 Antworten

Bau eine originale Achse ein. :D

wurde die einbaulage der traggelenke beachtet?

Themenstarteram 26. Mai 2019 um 22:23

ja wurde alles so eingepresst wie es sein soll.

@Naxel63 also eine original Achse .... neeeeeeee

am 27. Mai 2019 um 1:42

Mach mal die Dämpfer am und berichte wie weit er dann einfedert.

 

 

Gruß Horst

am 27. Mai 2019 um 8:49

Zitat:

@Naxel63 schrieb am 26. Mai 2019 um 20:37:07 Uhr:

Bau eine originale Achse ein. :D

Sehr guter Tip

Themenstarteram 27. Mai 2019 um 13:40

@einsatzleiter-horst schon gemacht und es liegt nicht an den Dämpfern.

Die Achse haben wir noch mal auseinander gebaut und gedacht da stimmt was nicht.

Nun habe wir den verdacht..... da stimmt etwas nicht mit den Tragarmen!

Wir hatten eine normale Pumaachse verbaut, wo der Fehler auch schon bestand, ich dem ganzen aber keine Beachtung geschenkt habe... wollten ja eh neue Traggelenke einpressen lassen.

Es geht doch nichts über eine schöne vollgeschmierte fettige Bundbolzenachse!!!!!

am 27. Mai 2019 um 13:47

An den tragarmen kann es eigentlich nicht liegen.

Außer das die Gelenke falsch eingepresst wurden sind.

Was leider viel zu oft passiert weil Werkstätten es net verstehen wollen das die beim Käfer nur in 2 Richtungen arbeiten,

Und nicht wie bei modernen Autos.

 

Das andere was mir einfällt ist das dass federpacket nicht richtig sitzt.

Hat das feder packet links, recht und in der Mitte Aussparung?

Weißt du wie die gekürzt wurden oder sind es welche vom Regal?

 

Gruß Horst

Themenstarteram 27. Mai 2019 um 17:26

@einsatzleiter-horst:

Federpacket habe ich selbst gekürzt. in der Mitte ist ja klar die Nut für die verstellnuss zum fixieren des federpackets.

90 grad weiter dann die Nut womit die rasterplatte fixiert wird.

An den jeweiligen enden das packet habe ich wie beim originale die Aussparung für die Tragarme gebohrt (fixieren).

Traggelenke wurden vom Wittkuhn eingepresst

http://www.wittkuhn-tuning.de

Zitat:

@peterporsche79 schrieb am 26. Mai 2019 um 22:23:17 Uhr:

ja wurde alles so eingepresst wie es sein soll.

@Naxel63 also eine original Achse .... neeeeeeee

Dooooooooch! :D

Zitat:

@murkspitter schrieb am 27. Mai 2019 um 21:20:28 Uhr:

scnr

:D:D:D

https://www.youtube.com/watch?v=w4aLThuU008

Ohh! :D

:D :D :D :D...

Themenstarteram 27. Mai 2019 um 22:07

ich

Themenstarteram 29. Mai 2019 um 15:05

danke für die Hilfe und das ganz tolle video.

Leider ist der Fehler noch immer vorhanden.

Na dann bau halt mal rückwärts.

Dämpfer raus -prüfen

Achsschenkel raus prüfen

Tragarme lösen prüfen

Federpakete raus und nur mit Tragarmen prüfen.

Irgendwann wird sich alles frei bewegen.Und dan st hast du was da klemmt oder bremst.

Von diesen Känguruachsen halte ich eh nix,aber wenn da dann Federpakete gekürzt werden müssen kann auch durch das neue setzen der Bohrung für die Tragarmschrauben schon was schief laufen.Sitzen die zu weit innen dann ziehen sich die Arme zu weit zu der Achse und es kemmt.

Könnte auch sein das der Tragarm einfach in seinen Lagern klemmt wenn da Federspannung drauf kommt.

Manche haben 2 Nadellager,andere innen nur Gleitbuchsen die passend zum Tragarm aufgerieben werden müssen.

Du mußt einfach mal schauen beim Rückbau,der Fehler wird zu finden sein.

Vari-Mann

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Tieferlegungs Kugelgelenkachse federt nicht