ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Thermostat, Kühltemperaturzeige oder Temperaturfühler defekt?!?

Thermostat, Kühltemperaturzeige oder Temperaturfühler defekt?!?

Themenstarteram 22. November 2007 um 14:10

Hi,

war letztens mit meinem GTD mal wieder auf dem weg vom Studium nach Hause...

Auf einmal ging schlagartig die Kühlmitteltemperaturanzeige nach oben und die Warnlampe fing an zu blinken. Ich natürlich sofort angehalten.

Ausgestiegen und unteren Kühlwasserschlach angefasst -> kalt... Mh, dacht ich mir das das Thermostat hinüber ist. Naja die Heizung und Lüftung auf volle Kanne an und die letzten 2km Stadtverkehr nach Hause.

Hab ja auch ne Öltemperaturanzeige drin, aber bei stark erhitzem Motor hätte die ja auch steigen müssen, zeigte aber norrmale Werte an.

Zu Hause hab ich ihn mal im Stand laufen lassen, und da wurde der untere Kühlwasserschlauch warm. Also liegt es ja zu 90% nicht am Thermostat, oder?! Denke mal der war nur kalt bei der Fahrt weil ich außerhalb unterwegs war und der große Kühler vom GTD das Wasser soweit runter kühlt das der untere Wasserschlauch bei 110km/h auf der Landtraße nun mal kalt bleibt.

Der Lüfter ging auch nicht an. Hätte aber eigentlich bei der Temperatur ja passieren müsssen....

Ist der Temperaturfühler für den Lüfter und für die Anzeige der selbe, ja ne... :confused: Weiß zufällig einer mal ne Ohmzahl um den durchzumessen?!

Also kann es doch eigeentlich nur ein Fehler im KI sein, oder liege ich da falsch?!

Weil möchte nicht alles tauschen und zerlegen um zu sehen das es alles umsonst war...

Was würdet ihr sagen ist das Problem?!

mfg

Beste Antwort im Thema

Wichtig ist erstmal, wird der Thermoschalter auch warm??, Wenn nicht, dann ist das nicht so schlimm.  Dann einfach mal im Stand warm laufen lassen und schauen was dann passiert. Irgendwann sollte das Thermostat anfangen das Kühlwasser durch den Kühler zu lassen, dieser sollte dann langsam warm werden und auch der Thermoschalter sollte warm werden. Irgendwann schaltet dann der Lüfter ein, wenn du den Thermoschalter nicht mehr anfassen kannst.

 

Wird der Thermoschalter nicht heiß, sondern nur warm, ist dein Kühler verstopft. Wird der aber heiß, dann kann auch das Thermostat defekt sein.

 

Würde mir dann einfach vom Teilehändler nen neuen holen.

Wieviele Kabel sind den am Thermoschalter angeschlossen??? 2 oder 3?? Bei drei wäre es eine alternative, den Thermoschalter vom T3 zu nehmen. Dieser schaltet eher ein und somit wird der Motor nicht mehr so heiß.

 

 

MFG Sebastian

14 weitere Antworten
Ähnliche Themen
14 Antworten

Zitat:

Original geschrieben von Koni205

[...]

Ausgestiegen und unteren Kühlwasserschlach angefasst -> kalt... Mh, dacht ich mir das das Thermostat hinüber ist. Naja die Heizung und Lüftung auf volle Kanne an und die letzten 2km Stadtverkehr nach Hause.

[...]

Nach einer Fahrt ist der untere Schlauch meistens kalt eben wegen der Kühlung.

Bringt Heizung an beim Golf 2 etwas? Das Kühlwasser fliesst ja sowieso durch den Wärmetauscher.

Zitat:

Original geschrieben von Koni205

Zu Hause hab ich ihn mal im Stand laufen lassen, und da wurde der untere Kühlwasserschlauch warm. Also liegt es ja zu 90% nicht am Thermostat, oder?! Denke mal der war nur kalt bei der Fahrt weil ich außerhalb unterwegs war und der große Kühler vom GTD das Wasser soweit runter kühlt das der untere Wasserschlauch bei 110km/h auf der Landtraße nun mal kalt bleibt.

[...]

Ja, dann liegt es nicht am Thermostat - siehe oben.

Zitat:

Original geschrieben von Koni205

[...]

Der Lüfter ging auch nicht an. Hätte aber eigentlich bei der Temperatur ja passieren müsssen....

Bei mir geht der Lüfter im Stand etwa beim mittleren Strich (wenn die Nadel in etwa senkrecht steht) an.

Zitat:

Original geschrieben von Koni205

Ist der Temperaturfühler für den Lüfter und für die Anzeige der selbe, ja ne... :confused: Weiß zufällig einer mal ne Ohmzahl um den durchzumessen?!

[...]

Nein, der Temperaturfühler für den Lüfter sitzt in Fahrtrichtung links unten am Kühler.

Zitat:

Original geschrieben von Koni205

[...]

Was würdet ihr sagen ist das Problem?!

[...]

Vielleicht sind die Temperaturgeber im Kühlwasserflansch defekt.

Der für den Lüfter sitzt im Kühler unten in Fahrtrichtung links.

Der für die Anzeige (schwarz) neben dem blauen (Steuerung) am Thermostat.

Grüße

Themenstarteram 22. November 2007 um 14:29

Ach klar, jetzt wo ihr es sagt... :rolleyes:

Der für die Anzeige sitzt im Kühlwasserflansch... Naja manchmal sieht man den Wald vor lauter Bäumen nicht... ;)

Aber wieviel Ohm der haben muß weiß zufällig keine von euch, oder??! Weil dann würde ich den mal bei 20°C oder so durchmessen und gucken ob es daran liegt...

mfg

Daß die Warnlampe angeht , ist schonmal nicht normal....

Du mußt einen Thermostaten verbaut haben, der bei ca. 87 °C + - 2 °C öffnen MUß !!!

Ich vermute mal, daß die Warnlampe bei ca. 95 - 97 °C blinkt,

dein Lüfter wird ab 94 °C angesteuert ( 2 Schaltpunkte, 94 und 102 °C )

Daß der Thermostat dann bei Dir zuhause aufgemacht hat, ist merkwürdig.

Vielleicht ist der Thermostat auf dem Nachhauseweg hängen geblieben und konnte nicht öffnen wegen Ablagerung im Kühlwasser, oder sonstwas...

Würd ich auf jeden Fall mal im Auge behalten, schon allein Deiner ZKD zuliebe..... ;)

Themenstarteram 22. November 2007 um 15:08

So, Fehler behoben...

Es war tatsächlich der schwarze Temperaturgeber im Kühlwasserflansch...

Hab nochmal bisschen gesucht und tatsächlich noch nen anderen in der Garage gefunden.

Schnell gewechselt, Probefahrt gemacht und siehe da -> alles bestens...

Das erklärt auch warum der Lüfter nicht angesprungen ist und die Öltemperatur auch normal geblieben ist. Das Külwasser war ja nie zu warm, der Fühler hat nur falsche Werte ans KI weitergegeben...

Danke nochmal für den Tip... (wo ich eigentlich selber drauf hätte kommen müssen. :rolleyes:)

mfg

Zitat:

Original geschrieben von Koni205

[...]

Es war tatsächlich der schwarze Temperaturgeber im Kühlwasserflansch...

[...]

Wie genau hast Du diesen als den Übeltäter identifiziert - einfach nur getauscht und geguckt, ob es besser wird?

Themenstarteram 22. November 2007 um 15:31

Ja, so ungefähr...

Hatte zum Glück noch einen gefunden in der Garage und einfach mal auf gut Glück getauscht. Ist ja schnell gemacht...

Naja nun funzt alles wieder ordentlich.

Nur würde mich trotzdem mal intersessieren was die für nen Widerstand haben. Weil denn messe ich den alten mal duruch und kann ja vergleichen.

mfg

hallo leute,

ich hab vermutlich ein aehnliches problem. bei meinem 2er golf (benzin) 1.6l

und zwar geht bei mir der grosse luefter vorne beim kuehler nicht mehr an (beim langsamen fahren oder beim stehen bleiben nachdem der motor ordenlich belastet wurde).

wenn ich den temperaturfuehler beim kuehler links unten (vom fahrersitz aus gesehen) kurzschliesse, dann dreht der luefter.

jetzt bin ich mir nicht sicher, ob es an diesem temperaturfuehler liegt. kann es auch an was anderem liegen?

 

thnx

t.

Wichtig ist erstmal, wird der Thermoschalter auch warm??, Wenn nicht, dann ist das nicht so schlimm.  Dann einfach mal im Stand warm laufen lassen und schauen was dann passiert. Irgendwann sollte das Thermostat anfangen das Kühlwasser durch den Kühler zu lassen, dieser sollte dann langsam warm werden und auch der Thermoschalter sollte warm werden. Irgendwann schaltet dann der Lüfter ein, wenn du den Thermoschalter nicht mehr anfassen kannst.

 

Wird der Thermoschalter nicht heiß, sondern nur warm, ist dein Kühler verstopft. Wird der aber heiß, dann kann auch das Thermostat defekt sein.

 

Würde mir dann einfach vom Teilehändler nen neuen holen.

Wieviele Kabel sind den am Thermoschalter angeschlossen??? 2 oder 3?? Bei drei wäre es eine alternative, den Thermoschalter vom T3 zu nehmen. Dieser schaltet eher ein und somit wird der Motor nicht mehr so heiß.

 

 

MFG Sebastian

Zitat:

Original geschrieben von Superbasti1

Wichtig ist erstmal, wird der Thermoschalter auch warm??, Wenn nicht, dann ist das nicht so schlimm.  Dann einfach mal im Stand warm laufen lassen und schauen was dann passiert. Irgendwann sollte das Thermostat anfangen das Kühlwasser durch den Kühler zu lassen, dieser sollte dann langsam warm werden und auch der Thermoschalter sollte warm werden. Irgendwann schaltet dann der Lüfter ein, wenn du den Thermoschalter nicht mehr anfassen kannst.

Wird der Thermoschalter nicht heiß, sondern nur warm, ist dein Kühler verstopft. Wird der aber heiß, dann kann auch das Thermostat defekt sein.

Würde mir dann einfach vom Teilehändler nen neuen holen.

Wieviele Kabel sind den am Thermoschalter angeschlossen??? 2 oder 3?? Bei drei wäre es eine alternative, den Thermoschalter vom T3 zu nehmen. Dieser schaltet eher ein und somit wird der Motor nicht mehr so heiß.

 

MFG Sebastian

hab den motor jetzt mal im stand laufen lassen. der thermostat wird heiss.

der thermoschalter hat 2 pole.

mir ist aufgefallen, dass die kuehlerschlauche irgendwie leer und ohne druck gewirkt haben.

ich ueberlege mir, ob ich thermoschalter und thermostat gleichzeitig tauschen sollte. soviel ich weiss kosten die beide nicht viel.

 

danke mal einstweilen

t.

am 13. April 2009 um 13:35

Zitat:

Original geschrieben von Koni205

Hi,

Weiß zufällig einer mal ne Ohmzahl um den durchzumessen?!

mfg

da habe ich mal was gefunden. schau doch mal ob das hilft.

Zitat:

Original geschrieben von Superbasti1

Wichtig ist erstmal, wird der Thermoschalter auch warm??, Wenn nicht, dann ist das nicht so schlimm.  Dann einfach mal im Stand warm laufen lassen und schauen was dann passiert. Irgendwann sollte das Thermostat anfangen das Kühlwasser durch den Kühler zu lassen, dieser sollte dann langsam warm werden und auch der Thermoschalter sollte warm werden. Irgendwann schaltet dann der Lüfter ein, wenn du den Thermoschalter nicht mehr anfassen kannst.

Wird der Thermoschalter nicht heiß, sondern nur warm, ist dein Kühler verstopft. Wird der aber heiß, dann kann auch das Thermostat defekt sein.

Würde mir dann einfach vom Teilehändler nen neuen holen.

Wieviele Kabel sind den am Thermoschalter angeschlossen??? 2 oder 3?? Bei drei wäre es eine alternative, den Thermoschalter vom T3 zu nehmen. Dieser schaltet eher ein und somit wird der Motor nicht mehr so heiß.

 

MFG Sebastian

hallo nochmal und danke fuer die tipps,

inzwischen hab ich mal rausgefunden dass der temperaturgeber schaltet. ganz kurz geht der kuehlerventilator an, wenn ich mit heissem motor stehen bleibe.

leider kocht dann auch das wasser ueber. ich glaube das gefaess ist undicht, jedenfalls sprudelt dort je nach dem ca 1 liter wasser heraus (das ich dann nachfuelle), aber nur wenn ich mit warmem motor stehen bleibe.

im wasser hab ich keine oelspuren oder benzingeruch gefunden. der auspuff raucht auch nicht weiss (zylinderkofdichtung nicht kaput?)

ich vermute jetzt doch dass der thermostat nicht mehr schaltet. egal in welchem temperaturzustand der motor ist, die schlaeuche vom und zum kuehler fuehlen sich immer leer und ohne druck an.

Dann kauf doch erstmal nen neuen Deckel für den AGB, könnte sein das der defekt ist, weil bei warmen Motor sollte der schon druck aufbauen und die Schläuche sollte hart werden.

 

 

MFG Sebastian

Zitat:

Original geschrieben von Superbasti1

Dann kauf doch erstmal nen neuen Deckel für den AGB, könnte sein das der defekt ist, weil bei warmen Motor sollte der schon druck aufbauen und die Schläuche sollte hart werden.

 

MFG Sebastian

du hattest ziemlich sicher recht. hab den deckel genauer angeschaut und der dichtungsring aus gummi sieht nicht mehr optimal aus. wieder was neues gelernt. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Thermostat, Kühltemperaturzeige oder Temperaturfühler defekt?!?