ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Thermostat 1,6 Liter AVU-Motor

Thermostat 1,6 Liter AVU-Motor

Audi A3 8L
Themenstarteram 18. Februar 2021 um 15:17

Hallo

 

ich habe schon seit längerem mal ein Thermostat gekauft, dass anscheinend zu meinem Auto/Motor passt.

Ich fahre einen Audi A3 8L 1.6 mit den Motorkennbuchstaben AVU.

Ich bin mir nun aber sehr sicher, dass nur das Thermostat passt, das auch mit Gehäuse geliefert wird (siehe Bild, also das Thermostat mit elektrischem Anschluss). Ich habe aber nur das Teil ohne Gehäuse.

Auf sämtlichen Websites finde ich aber, dass das Thermostat ohne Gehäuse und Anschluss zu meinem Auto passt. Also Audi... mit 1.6 AVU-Motor.

Kann es sein, dass man die zwei Teile auf den Bildern zusammengehören? Kann man quasi das eine Teil in das andere einbauen oder handelt es sich um zwei völlig verschiedene Thermostate?

 

Vielleicht hat ja jemand schonmal sein Thermostat an genau diesem Motor gewechselt.

 

Vielen Dank.

 

Gruß

Xanti :D

Asset.JPG
Asset.JPG
Ähnliche Themen
34 Antworten

Hallo Xanti,

das Thermostatventil auf dem zweiten Foto scheint mir ein passendes für den Wagen zu sein, das erste eher nicht, zumindest nicht fürs Thermostatgehäuse rechts am Motorblock. Man kann das Teil auf dem 2. Bild nicht weiter auseinanderbauen, ohne es zu zerstören.

Es ist aber ein Ersatzteil, damit man eben nicht das komplette Thermostatgehäuse tauschen muss. Man sollte dabei aber definitiv wissen, ob nur das Thermostatventil defekt ist, da manchmal (oder öfters) das Gehäuse Haarrisse hat oder auch der Doppeltemperaturgeber (der sitzt nämlich in diesem großen Gehäuse) defekt ist.

Habe auch den AVU, das Thermostat habe ich schon 3 mal gewechselt (ist ne kleine Schwachstelle des Wagens) dort bitte nicht sparen, weil es eben alles zusammenhängt. Habe zwischendurch auch mal keine Originalteile verbaut, das ging dann nach paar Jahren wieder nach und nach alles defekt, deswegen tauschen die Werkstätten auch fast immer das ganze Teil aus. Ich möchte das Gehäuse nicht gerne so oft austauschen, das es direkt am Motorblock sitzt und na ja mit dem dicht bekommen so ne Sache ist. Diese langen Schrauben und deren Positionierung machen auch nicht so den besten Eindruck von der Konstruktion her.

Was gibt's denn für Symptome, oder war das nur als allgemeine Frage?

 

Grüße

Themenstarteram 18. Februar 2021 um 16:57

Es gibt Symptome.

Der Wagen piepst immer dreimal nach dem Start und die rote Leuchte erscheint. Nach ca. 1km verschwindet diese aber.

Der Wagen kommt aber nicht auf Temperatur. Nur im Stand geht die Temperatur hoch. (Alles Aussagen laut Kombiinstrument.)

Während längerer Fahrten geht die Nadel auch immer wieder mal auf 90° und dann aber wieder runter. (Sie springt nicht hin und her sondern langsam).

 

Vielleicht kannst du ja damit was anfangen und mir helfen.

 

Gruß

Xanti

Themenstarteram 18. Februar 2021 um 20:33

Achja... was mir gerade noch auffält @Ambitionist_2001

Du hast gesagt, dass Haarrisse ein Problem darstellen können.

Ich gehe bei meinem Wagen jetzt einfach mal davon aus, dass das Thermostat und der Doppeltemperatursensor kaputt sind (irgendwo muss ich ja anfangen).

Wenn ich Haarrisse im kompletten Thermostatgehäuse hätte müsste ich das doch durch Flüssigkeitsverlust bemerken oder? Bzw. müsste doch dann das Gehäuse feucht/nass sein?

 

Gruß

Hallo,

also ich würde folgendermaßen vorgehen:

1. Welche Warnleuchte ist es (Thermometer?), wenn es dazu dreimal piept verlangt er nach Aufmerksamkeit ;-).

2. Kühlwasserverlust? Musst Du öfter und regelmäßig nachfüllen?

3. Drehzahlprobleme bei warmem Motor dazu (Leerlauf)?

Wenn irgendwo ein ja auftaucht oder die Leuchte zum Kühlmittelstand gehört würde das alles Sinn ergeben.

Der Sensor im Behälter meldet Kühlmittel zu niedrig, sobald Du fährst erhöht sich der Stand leicht über minimum und die Meldung geht aus. Daher dort erstmal etwas Kühlmittel nachfüllen, damit diese Meldung weg ist also im kalten Zustand über minimum.

4. Schauen wo das Kühlwasser verschwindet. Bei mir konnte man es nur von unten (Grube) sehen da es ganz leicht unterm Thermostat tropfte, der Rest ist wohl durch die Hitze verdunstet, so dass ich mir nen Wolf gesucht habe.

Man kann auch mit der Hand am Thermostat mal herumfassen und schauen, natürlich nicht wenns heiß ist, gell.

5. Falls das Thermostatgehäuse einen Riss hat, dann alles komplett tauschen, wie schon geschrieben, keine Zweitmarktware nur original oder vergleichbar also Mahle, Behr oder so, kostet auch nicht die Welt. Dort ist dann alles neu Temperaturgeber, Fühler und Ventil, das sollte passen.

6. Im Nachgang Fehlerspeicher kontrollieren und löschen, falls noch Fehler zu unplausiblen Temperaturen drin sind, sonst muss man erst länger fahren bis sich das evtl. gibt.

Jo, das wärs eigentlich, wenn das der Fehler ist.

Fall das Gehäuse dicht ist bzw. null Kühlwasserverlust, kannst Du ja ruhig erstmal das schon vorhandene, passende? Thermostat tauschen und schauen was passiert, evtl. öffnet es unkontrolliert oder gar nicht. Den Doppeltemperaturgeber ebenfalls tauschen, evtl. ist dieser ja ebenfalls defekt, könnte die Temperturschwankung im KI erklären, er misst die Temperatur ja eben zweimal, einmal fürs Steuergerät und einmal fürs KI, d.h. was angezeigt wird, muss nicht immer stimmen ;-)

Ob das Ventil öffnet, kann man feststellen, wenn man den dicken Kühlwasserschlauch zum Kühler hin fühlt, ob er heiß wird, wenn er kalt bleibt, ist das immer ein Hinweis, das der große Kreislauf nicht öffnet (Ventil). Durch diesen Defekt wird z.B. das Problem des Kühlwasserstandes im Behälter unterstützt, merkt man dann am Behälter wenn man den Deckel vorsichtig öffnet (Druck) und das Kühlwasser wieder hoch blubbert ;-)

Zusätzlich würde ich schauen, wann dort zuletz mal etwas gemacht wurde, der A3 ist ja nun schon was älter, wie gesagt ich habe schon das 3. Thermostatgehäuse drin. Wenns es eh schon uralt ist?...

viel Erfolg!

Themenstarteram 19. Februar 2021 um 12:10

Danke für deine ausführliche Antwort. Ich werde demnächst mal alles durchspülen mit Kühlerreiniger und danach mit destilliertem Wasser. Dann werde ich den Doppeltemperaturgeber und das Thermostat tauschen.

Kühlmittelverlust habe ich keinen.

Zum Thema frisches Auffüllen des Kühlkreislaufes:

Wenn das alte Kühlmittel komplett draußen ist und ich das neue über den Ausgleichsbehälter auffülle, dann fülle ich ja nur den kleinen Kühlkreislauf auf, weil der große ja noch geschlossen ist (ist ja alles kalt). Soll ich dann einfach mal den Ausgleichsbehälter randvoll machen und den Wagen dann warmfahren? Oder ist das schlecht, weil ja dann in Summe viel zu wenig Kühlmittel im System ist?

 

Gruß

Themenstarteram 19. Februar 2021 um 17:23

Update:

Ich bin heute etwa 500 Meter gefahren. Dann habe ich angehalten und die Motorhaube bei laufendem Motor geöffnet...

Da fiel mir auf, dass der Kühlerlüfter bereits schon lief obwohl im Kombiinstrument die Temperatur noch ganz unten war.

Wird der auch über den Doppeltemperaturgeber gesteuert?

Jetzt sag doch erstmal was da für ne Warnleuchte leuchtet wenn er 3x piept. Das ist doch wichtig zu wissen!!

Themenstarteram 19. Februar 2021 um 19:44

Achso haha chill mal.

Ja die rote Warnleuchte mit dem Kühlmittelsymbol leuchtet bzw. blinkt. Aber halt die in der Mitte vom Kombiinstrument. Die kann ja entweder gelb oder rot leuchten.

Meine blinkt rot, geht aber nach kurzer Fahrtzeit aus.

Themenstarteram 21. Februar 2021 um 0:04

Gibt es eigentlich einen eigenen Sensor für den Kühlerlüfter oder nicht?

Das ist auch so ein klassisches Thema wo man einfach keine vernünftige Antwort im Netz findet...

 

Oder wird der Kühlerlüfter auch über den Doppeltemperaturgeber gesteuert?

Lüfter laufen wenn Klimaanlage an

Themenstarteram 21. Februar 2021 um 9:38

Meine sind aber letztens gelaufen als ich die Heizung volle Kanne anhatte.

Das macht überhaupt keinen Sinn.

Okay

Themenstarteram 21. Februar 2021 um 11:22

Oder???

Is bei mir auch so das immer wenn Heizung läuft, auch die Kühlerlüfter an gehen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Thermostat 1,6 Liter AVU-Motor