ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Tagfahrlicht im MMI verschwunden

Tagfahrlicht im MMI verschwunden

Audi A4 B8/8K
Themenstarteram 1. Juli 2014 um 6:46

Hi MT`ler,

Habe folgendes Problem,

habe Halogenscheinwerfer Audi A4 8K ohne Navi, so wollte mein Tagfahrlich im MMI ausschalten was auch vorher immer ging...

Jetzt stelle ich fest das die Einstellung vom Untermenü fehlt. Im VCDS sagt er mir das es eingestellt ist.

Was kann ich tun das, dass Untermenü wieder auftaucht und ich wieder ein- ausschalten kann.

 

Für Hilfe wäre ich dankbar.

 

Gruss freestyle18

Ähnliche Themen
43 Antworten

wie hier schon gesagt wurde- er soll zu einem FÄHIGEN codierer gehen oder an Hand des debug Ordners es wieder zurück setzen lassen

Themenstarteram 3. Juli 2014 um 22:21

Habe heute mit dem codierer gesprochen. Er schaut nach meinem backup.

Das aussenbeleuchtung menü ist weg das stimmt!

Tut mir leid fuer die verwirrung.

dann liegt es eher an den Anpassungskanälen im Stg 56! da wird er den falschen wert für die Amnbientebel. addiert haben und damit die Aussenbeleuchtung rausgeschmissen haben

Themenstarteram 22. September 2014 um 20:51

Hi ich bin es wieder,

habe mit meinem Codierer gesprochen, er hat bis heute keine Zeit gefunden bei mir vorbei zuschauen oder irgendwie eine Anleitung zu geben das ich mal selbst schauen kann,

Ein Backup ist auch nicht mehr da... was ich traurig finde...

Scotty kennst du jemand aus dem raum FFM oder wo findet man eine Liste der GUTEN Codierer.

bzw gibts es sowas wie eine Livecodierung per Teamviewer deinerseits ;D :D

Gruss

pauschal nicht; aber solltest du keinen Finden meld dich bei mir - dann lösen wir das über mein Remot Set und du bekommst alles von mir zugeschickt

Er braucht das Remote Set nicht...fallst Du das MMI 3G hast, hat der Codierer an der falschen Stelle im Hidden Menü eingestellt.

Wenn Hidden Menü noch aktiv, reicht das.....

Lässt sich sehr leicht beheben, dazu braucht man aber Dein Auto ;) :D

du bist mal wieder der HELD des abends!

der user hat ein Radio Concert! nur mal so am Rande ;)

lesen -dann posten

Seite 1 Post 1

für die "Nachwelt" für die user mit MMI kannst du dann ja auch gleich sagen was sie mit MMI und aktivem Hidden Menü zu tun haben damit sie den Punkt wieder drin haben ;)

Ich bin bekannt für Heldentaten ;)

Zitat:

Original geschrieben von Jonnyrobert

Ich bin bekannt für Heldentaten ;)

ich weis !

am 7. Mai 2016 um 0:32

Hallo Leute!

Ich bin relativ verzweifelt. Nach der ersten Programmierung meines Audi (B8 8K Facelift) funktioniert mein TFL nicht mehr.

 

Auch via VCDS lässt sich mal gar nichts einstellen, geschweige denn ansteuern.

 

Es ist, als würde das Steuergerät das TFL nicht erkennen!

Hattet ihr das Problem mal?

fahr nach audi und lass ein SVM machen

ansonsten Codierungen zurück setzen (vcds hat ein debug ordner)

am 7. Mai 2016 um 7:29

Hab den Debug Ordner gefunden! Danke!!!!! ??????

 

Super Scotty! Typisch Jungs aus der Heimat! ??

Und einfach mal ein bisschen sorgfältiger beim Codieren umgehen! ;)

Zitat:

@FrankEnfinger schrieb am 7. Mai 2016 um 07:29:49 Uhr:

Hab den Debug Ordner gefunden! Danke!!!!! ??????

Super Scotty! Typisch Jungs aus der Heimat! ??

sehr schön

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Tagfahrlicht im MMI verschwunden