ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Tacho teilweise Ohne Funktion

Tacho teilweise Ohne Funktion

Audi S6 C4/4A
Themenstarteram 28. Januar 2012 um 23:59

Hallo Freunde der Gemeinde,

Nun hats mich auch erwischt, nach den birnchen wechseln den tacho eingebaut und dann hats rausgeraucht (der Tacho)

Nun hatte ich natürlich tacho raus und stecker rausgezogen, den täter geuscht und gefunden!

Der Übeltäter wurde bereits gefunden, war die Verbindung für den Öltemperatur die herumlejerte!

Jetzt geht nix mehr auser--> der Tankanzeige, Motor temp. und der Batterie anzeige und der gesamten Beleuchtung!

-BC ist nur ein roter/gelber Hintergrund (wechselt sich ab, also zeigt er mir eine störung)

-Drehzahl, Tacho, geht ebenfalls nicht!

(siehe bild im anhang)

Ist es noch zu reparieren oder lieber einen neuen besorgen?...Wer einen Plusi tacho über hat, kann gerne abieten :)

Sicherungen und Batterie abklemen habe ich bereits versucht, kein Erfolg!

Gruß

Ähnliche Themen
21 Antworten

Zitat:

Original geschrieben von der-haegar

Schau mal hier .

http://www.24max.de/audifaq/ki_belegung_A6_C4/C4-KI.htm

Gibt es das auch Link für die Klimaanlage?

am 12. Juni 2013 um 12:36

Zitat:

Original geschrieben von metinyueksel

Zitat:

Original geschrieben von der-haegar

Schau mal hier .

http://www.24max.de/audifaq/ki_belegung_A6_C4/C4-KI.htm

Gibt es das auch Link für die Klimaanlage?

Ich kann dir bis jetzt nur meine SLPläne anbieten .

am 12. Juni 2013 um 12:40

Da hab ich doch was gefunden .

http://www.audic4.de/belegung-klima.html

am 12. Juni 2013 um 12:45

Hier noch was für Ersatzteile .

http://audi100.net/Shop/shop.html

Metin , wie wäre es mit einer Linksammlung wie im 100er Forum ?

Zitat:

Original geschrieben von der-haegar

Hier noch was für Ersatzteile .

http://audi100.net/Shop/shop.html

 

Metin , wie wäre es mit einer Linksammlung wie im 100er Forum ?

Ich arbeite daran, es dauert aber lange, ich machs ja allein....

Zitat:

Original geschrieben von der-haegar

Da hab ich doch was gefunden .

http://www.audic4.de/belegung-klima.html

Perfekt Danke, genau das habe ich gebraucht!:D

Noch mal auf den Teil mit bar bzw l/100km zurück: wo bzw wie kann ich das denn programmieren? Denke mal in VAGCom in der 17, aber dann???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Tacho teilweise Ohne Funktion