ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 Abh 4 Gang Getriebe, 1. Gang hakt!

T3 Abh 4 Gang Getriebe, 1. Gang hakt!

VW T3 Campingbus
Themenstarteram 22. Februar 2016 um 13:32

Hallo zusammen, in meinem T3 Td Bj. 88 wurde ein gebrauchtes Getriebe eingebaut da das alte defekt war.

Es lässt sich alles bis auf den 1. Gang wunderbar schalten!

Bei dem alten Getriebe hatte ich (bevor es ein Totalschaden wurde) immer wieder Probleme von dem 4. Gang in den 3. zu schalten... da war, wie man mir sagte, ein Synkronisations-Problem im Getrieb!Der erste Gang und alle anderen gingen immer super rein!!!

Jetzt eben ein neues, gebauchtes und das Problem mit dem ersten Gang!

Man muss den Ganghebel recht fest nach links drücken und dann nach vorne, dann geht es.

Der Zweite Gang geht rein wie Butter!

Der Mechaniker meint das es vom Getriebe selber kommt und dass ich mir keine Sorgen machen soll!

Ich habe im Netzt gelesen dass man auch auf den Füllstand achten soll... der soll nachträglich geändert worden sein von, bis Oberkannte Einfüllkante zu 15mm unterhalb der Einfüllkante.

Jetzt zu meiner Frage, ist das wahrscheinlich ein Problem im Getriebe oder kann man evtl. noch etwas verstellen?

Kann es auch an der Einfüllmenge liegen und wäre das dann aber nur bei warmen Getriebeöl bemerkbar?

Vielen Dank schon mal und liebe Grüße

T3Carlos

 

Beste Antwort im Thema

@ T3 Carlos, bei mir ließ sich der 1. und 3. schlecht einlegen, und auch in Mittelstellung, also ohne Gang war rechts/links viel Spiel. Dieser Verzahnte Hebel ist mit Scheibe und Selbstsichernder Mutter auf der Schaltwelle befestigt. Die Mutter war zwar fest, aber die Scheibe so ausgearbeitet daß da Spiel vorhanden war. Neue dickere Scheibe "angefertigt", neue Selbstsichernde Mutter, Spiel war weg, und die Gänge ließen sich wieder genau einlegen.

th

38 weitere Antworten
Ähnliche Themen
38 Antworten

hallo!!

 

bei mir geht der erste gang schwer rein , ab und zu auch garnicht da muss ich erst in 2 schalten damit ich dann in den ersten komme, aber das getriebe kann doch noch nicht im arsch sein , hat doch erst 56000km runter?

 

einer ne lösung?

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

schade

 

keiner einen plan? schade!

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

gleiches problem

 

Grüße.

Bei meinem 3er- Golf is heute das selbe passiert...

...ganz schön nerfig.....

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

hallo hat echt keiner einen tipp, es wirt immer schlimmer !help!!!

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

am 26. Juli 2005 um 21:00

Also, das kann mehrere Ursachen haben.

1. Die Kugel und die Kugelpfanne am Schaltgestänge (Am Getriebe) sind ausgeschlagen / ausgelutscht. (Beim 5-Gang nervt das echt)

2. Deine Kupplung hat ein Problem und trennt nicht sauber, das Du den Gang so stramm reinziehen musst.

3. Das Schaltgestänge im ganzen ist irgendwo nicht ganz in Ordnung.

4. Das Lagergummi in Fahrtrichtung vorne (Das, was die dünne Seite am Getriebe hoch hält) ist ausgelutscht oder gebrochen. Dann hängt das Getriebe merkwürdig und das Schaltgestänge passt nicht mehr.

5. Hast Du Dein Getreibe neu mit Öl befüllt und so viel reingemacht, bis es an der Füllschraube wieder rauskam ? Dann ist schalten im warmen Zustand kampf.

6. Die Schaltkulisse ist ausgeschlagen und die Wege passen nicht mehr.

7. ...

Du siehst, es kann viel sein. Wenn Du eine Möglichkeit hast, Deinen Bulli mal von unten in augenschein zu nehmen, dann mach den Gang raus, zieh die Handbremse und löse die 2 8er Schrauben, die die Führung am Getriebe halten.

Dann ziehst Du vorsichtig die Gummimanschette von der Kugelpfanne und schaltest mal von Hand an dem kurzen Knubbel die Gänge durch.

1. Gang beim 5-Gang wie folgt: Deine Nase in Fahrtrichtung, kurzer Schaltknubbel am reindrücken bis Anschlag und nach vorne drehen.

Wenn diese Übung nicht klappt oder ganz schwer geht, dann hat Dein Getriebe einen weg. (Ich bitte Andere, diese Art des Tests zu prüfen udn evtl. zu korrigieren)

So, ich hoffe, das hilft.

Gruß

Herbert

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

ich danke dir, werde morgen mal nach schauen! und berichten

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

Zitat:

Original geschrieben von Herbert_M

Also, das kann mehrere Ursachen haben.

1. Die Kugel und die Kugelpfanne am Schaltgestänge (Am Getriebe) sind ausgeschlagen / ausgelutscht. (Beim 5-Gang nervt das echt)

2. Deine Kupplung hat ein Problem und trennt nicht sauber, das Du den Gang so stramm reinziehen musst.

3. Das Schaltgestänge im ganzen ist irgendwo nicht ganz in Ordnung.

4. Das Lagergummi in Fahrtrichtung vorne (Das, was die dünne Seite am Getriebe hoch hält) ist ausgelutscht oder gebrochen. Dann hängt das Getriebe merkwürdig und das Schaltgestänge passt nicht mehr.

5. Hast Du Dein Getreibe neu mit Öl befüllt und so viel reingemacht, bis es an der Füllschraube wieder rauskam ? Dann ist schalten im warmen Zustand kampf.

6. Die Schaltkulisse ist ausgeschlagen und die Wege passen nicht mehr.

7. ...

Du siehst, es kann viel sein. Wenn Du eine Möglichkeit hast, Deinen Bulli mal von unten in augenschein zu nehmen, dann mach den Gang raus, zieh die Handbremse und löse die 2 8er Schrauben, die die Führung am Getriebe halten.

Dann ziehst Du vorsichtig die Gummimanschette von der Kugelpfanne und schaltest mal von Hand an dem kurzen Knubbel die Gänge durch.

1. Gang beim 5-Gang wie folgt: Deine Nase in Fahrtrichtung, kurzer Schaltknubbel am reindrücken bis Anschlag und nach vorne drehen.

Wenn diese Übung nicht klappt oder ganz schwer geht, dann hat Dein Getriebe einen weg. (Ich bitte Andere, diese Art des Tests zu prüfen udn evtl. zu korrigieren)

So, ich hoffe, das hilft.

Gruß

Herbert

Hätte ne Frage zu Punkt 5

Wieso sollte das Schalten schwerer werden wenn man das Öl gewechselt hat und soviel rein füllt bis es bei der Schraube raus kommt.

Gruß Thorsten

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

am 27. Juli 2005 um 17:18

Weil im Merkblatt Nummer 1 als Anlage zur Reparaturanleitung für Getriebe vom Dezember 1982 steht:

Um die Schaltbarkeit des Getriebes zu verbessern werden ab sofort als Füllmenge für Getriebe am Benziner 3,0 Liter und beim Diesel 4,0 Liter festgelegt.

Der Getriebeölstand soll 15 mm unterhalb der Einfüllschraube betragen.

Außerdem habe ich das schon selbst erfahren, als ich ein Getriebe gewechselt hatte und das Teil dann bis es zur Schraube rauskam befüllt habe.

Als der Motor und das Getriebe dann warm waren, war der Druck im Gehäuse dann so hoch, das die Gänge fast nicht reingingen.

Ich habe dann mit einem Meister bei VW gesprochen und etwa 1,8 Liter Öl rausgezapft. (Dann war der Ölstand etwa 1,5 cm unter der Einfüllöffnung)

Siehe da ... Das Getriebe schaltet sich butterweich und ist auch nun, nach etwa 80.000 KM noch top in Schuß.

Gruß

Herbert

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

Danke gut zu wissen! Hab bei mir auch grad ein Wechsel gemacht bin aber noch keine längeren Strecken gefahren das es richtig warm wurde. Bis jetzt lässt es sich auf jeden Fall einfacher schalten warten wir mal ab was nach ner längeren Autobahnfahrt los ist.

Gruß

 

[Von Motor-Talk aus dem Thema '1 gang geht schwer rein' überführt.]

Zitat:

@T3Carlos schrieb am 22. Februar 2016 um 13:32:02 Uhr:

[...]

Man muss den Ganghebel recht fest nach links drücken und dann nach vorne, dann geht es.

Der Zweite Gang geht rein wie Butter!

[...]

Jetzt zu meiner Frage, ist das wahrscheinlich ein Problem im Getriebe oder kann man evtl. noch etwas verstellen?

Kann es auch an der Einfüllmenge liegen und wäre das dann aber nur bei warmen Getriebeöl bemerkbar?

Das hört sich zunächst mal nach einem unsauber eingestelltem Schaltgestänge an. Kennt der Mechaniker sich mit dem T3 aus? Geht der erste Gang rein, wenn man den Schalthebel niederhält (wie man normal nur für den R-Gang macht)?

An der Getriebeölmenge liegt es auf keinen Fall.

Themenstarteram 22. Februar 2016 um 18:18

Hallo und danke schon mal für die Antwort!

Der Mechaniker kennt sich mit älteren Fahrzeugen ganz gut aus... mit dem T3 speziell, das wage ich zu bezweifeln! Deshalb auch mein Posting hier!

Den Schaltknüppel muss man sehr fest nach links drücken um ihn in den ersten Gang zu bekommen (anders hat man keine Chance), in den Zweiten geht das normal und leicht!

Mit runter drücken habe ich noch nicht probiert!

Themenstarteram 22. Februar 2016 um 18:21

Wo stellt man denn das Schaltgestänge ein... bezüglich meines Problems?

Oder kann man irgendwas sehen, dass es irgendwo anschlägt wenn einer schaltet und einer unter dem Bulli liegt?

Ist die Schaltung nur wenig verstellt, reicht es oftmals die Durchführung/Lagerung der Schaltstange am Getriebe auszurichten (Zwei Schrauben M8, die hatte der Mechaniker auf jeden Fall ausgebaut).

Schaltung

Hi ist bei mir genauso, habe alle Lager des Gestänges getauscht, jetzt kämpfe ich mit der Einstellung.

Irgendein Gang hakt immer. Nach 2 Versuchen geht es jetzt halbwegs, zufrieden bin ich noch nicht.

Ich habe mir ein 23mm Distanzstück gesägt mit welchem ich den Schalthebel in der Kulisse fixiere.

Dann kannst Du die Klemmschelle am vorderen Gestänge lösen und den hinteren Gestängeteil so verdrehen, das der Hebel am Getriebe "neutral" steht. Klemmschelle festziehen, fertig.

Irgendwie schwer zu beschreiben obwohl es recht einfach ist.

Hast Du den Rep Leitfaden?

sven

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. T3 Abh 4 Gang Getriebe, 1. Gang hakt!