ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Strom beim Anlassen Fatboy

Strom beim Anlassen Fatboy

Harley-Davidson FLS Fat Boy
Themenstarteram 4. November 2022 um 12:55

Hai,

Weiß jemand wie hoch der Anlass-Strom bei den Dingern ist?

Ich hab ne 2012er Fatboy mit dem 107er Motor. Ziemlich neue Batterie (hat gut 6Monate funktioniert), bricht aber beim Anlassen auf 5-6Volt zusammen. Sie lässt sich einwandfrei laden und hat anschließend auch 13, irgendwas Volt, startet aber im kalten Zustand nicht.

Mit der Stromzange kann ich beim Überbrücken kurzzeitig 66Ampere messen. Ist das normal oder zu hoch?

Ähnliche Themen
24 Antworten

Zitat:

@BobHarley69 schrieb am 4. November 2022 um 12:55:48 Uhr:

Hai,

Weiß jemand wie hoch der Anlass-Strom bei den Dingern ist?

Ich hab ne 2012er Fatboy mit dem 107er Motor. Ziemlich neue Batterie (hat gut 6Monate funktioniert), bricht aber beim Anlassen auf 5-6Volt zusammen. Sie lässt sich einwandfrei laden und hat anschließend auch 13, irgendwas Volt, startet aber im kalten Zustand nicht.

Mit der Stromzange kann ich beim Überbrücken kurzzeitig 66Ampere messen. Ist das normal oder zu hoch?

Zu 1. Anlass-Strom: Bereits bei den EVO-Motoren und Anlassern wurden höhere Ströme (=Amp) gemessen..

Klick mich

zu 2, 2012 FatBoy gab es den 107er Motor noch nicht (103er war gerade rausgekommen)

zu 3.) siehe 1. und Batterieprobleme gibt es bei Harley zuhauf, teilweise wurde von wenigen Wochen (je nach Baujahr und Modell) nach Neukauf berichtet ...

Teste mal mit neuer Batterie, ob das Problem weiterhin besteht.. (Ich habe mit YUASA gute Erfahrungen gemacht, gibt aber auch andere Empfehlungen...)

Themenstarteram 4. November 2022 um 15:28

So, jetzt hatte ich ne ausführliche Antwort geschrieben, falsche Taste gedrückt und weg war se! Dann eben jetzt die Kurzfassung:

Erstmal vielen Dank,

Du hast recht, ich habe natürlich den 103er Motor.

Die Batterie ist eine JMT VTB-1 mit 320A. Das 50€ günstigere Model vom selben Hersteller und den gleichen Spezifikationen wie die original Harley Batterie hat es nagelneu und frisch geladen nicht geschafft den Motor kalt zu starten.

Die VTB-1 hat es jetzt etwas über 6 Monate geschafft die Maschine im kalten Zustand zu starten. Wenn ich ein Stück gefahren bin, schafft sie den (Warm-) Start auch bis etwa eine Stunde nach der Fahrt.

Der Messwert der Stromzange ist sicherlich nicht arg aussagekräftig, dafür ist sie zu träge. Bei den Stromwerten aus deinem verlinkten Artikel wundert es, dass das so eine kleine Batterie überhaupt ne Weile packt.

Welche Yuasa kannst Du denn empfehlen? Überlege schon, ob ich in den sauren Apfel beiße und doch wieder eine bei Harley bestelle, die hatte es immerhin 5 Jahre geschafft.

PS: Ich überbrücke in der Regel mit einer 45Ah-Batterie, das klappt einwandfrei

Themenstarteram 4. November 2022 um 15:39

Zitat:

@_ewu_ schrieb am 4. November 2022 um 14:36:06 Uhr:

Zitat:

@BobHarley69 schrieb am 4. November 2022 um 12:55:48 Uhr:

Hai,

Weiß jemand wie hoch der Anlass-Strom bei den Dingern ist?

Ich hab ne 2012er Fatboy mit dem 107er Motor. Ziemlich neue Batterie (hat gut 6Monate funktioniert), bricht aber beim Anlassen auf 5-6Volt zusammen. Sie lässt sich einwandfrei laden und hat anschließend auch 13, irgendwas Volt, startet aber im kalten Zustand nicht.

Mit der Stromzange kann ich beim Überbrücken kurzzeitig 66Ampere messen. Ist das normal oder zu hoch?

Zu 1. Anlass-Strom: Bereits bei den EVO-Motoren und Anlassern wurden höhere Ströme (=Amp) gemessen..

Klick mich

zu 2, 2012 FatBoy gab es den 107er Motor noch nicht (103er war gerade rausgekommen)

zu 3.) siehe 1. und Batterieprobleme gibt es bei Harley zuhauf, teilweise wurde von wenigen Wochen (je nach Baujahr und Modell) nach Neukauf berichtet ...

Teste mal mit neuer Batterie, ob das Problem weiterhin besteht.. (Ich habe mit YUASA gute Erfahrungen gemacht, gibt aber auch andere Empfehlungen...)

So, jetzt hatte ich ne ausführliche Antwort geschrieben, falsche Taste gedrückt und weg war se! Dann eben jetzt die Kurzfassung:

Erstmal vielen Dank,

Du hast recht, ich habe natürlich den 103er Motor.

Die Batterie ist eine JMT VTB-1 mit 320A. Das 50€ günstigere Model vom selben Hersteller und den gleichen Spezifikationen wie die original Harley Batterie hat es nagelneu und frisch geladen nicht geschafft den Motor kalt zu starten.

Die VTB-1 hat es jetzt etwas über 6 Monate geschafft die Maschine im kalten Zustand zu starten. Wenn ich ein Stück gefahren bin, schafft sie den (Warm-) Start auch bis etwa eine Stunde nach der Fahrt.

Der Messwert der Stromzange ist sicherlich nicht arg aussagekräftig, dafür ist sie zu träge. Bei den Stromwerten aus deinem verlinkten Artikel wundert es, dass das so eine kleine Batterie überhaupt ne Weile packt.

Welche Yuasa kannst Du denn empfehlen? Überlege schon, ob ich in den sauren Apfel beiße und doch wieder eine bei Harley bestelle, die hatte es immerhin 5 Jahre geschafft.

PS: Ich überbrücke in der Regel mit einer 45Ah-Batterie, das klappt einwandfrei

Beim Starten: Bei guten Batterien sinkt der Wert auf maximal neun, bei defekten auf vier bis sechs Volt.

https://www.motorradonline.de/.../

Hast du noch Garantie auf die Batterie?

Gibt ja nen Trick, dass es mit ner schwächelnden Batterie trotzdem noch klappt. Zumindest bei meiner funkts. Vorwort: Meine hat die Eigenschaft beim Ausmachen, dass sie natürlich prompt vor der nächsten Verdichtung stehen bleibt. Das heisst, wenn du die jetzt startest muss sie aus Null raus eine Zylinder verdichten. Also: erst mal nen Gang rein, Kupplung loslassen und mit den Füssen die Kiste rückwärts bewegen. Dann wieder Gang raus und Motor starten, das funktioniert bei meiner immer problemlos.

(Street Bob 2017, TC103)

Gerhard

Themenstarteram 4. November 2022 um 17:46

Zitat:

@Jungbiker schrieb am 4. November 2022 um 16:17:42 Uhr:

Beim Starten: Bei guten Batterien sinkt der Wert auf maximal neun, bei defekten auf vier bis sechs Volt.

https://www.motorradonline.de/.../

Hast du noch Garantie auf die Batterie?

Darüber bin ich noch am Verhandeln, bekomme aber keinen Rückruf

Themenstarteram 4. November 2022 um 17:47

Zitat:

@sgssn schrieb am 4. November 2022 um 17:31:16 Uhr:

Gibt ja nen Trick, dass es mit ner schwächelnden Batterie trotzdem noch klappt. Zumindest bei meiner funkts. Vorwort: Meine hat die Eigenschaft beim Ausmachen, dass sie natürlich prompt vor der nächsten Verdichtung stehen bleibt. Das heisst, wenn du die jetzt startest muss sie aus Null raus eine Zylinder verdichten. Also: erst mal nen Gang rein, Kupplung loslassen und mit den Füssen die Kiste rückwärts bewegen. Dann wieder Gang raus und Motor starten, das funktioniert bei meiner immer problemlos.

(Street Bob 2017, TC103)

Gerhard

Danke, werde ich mal probieren

Ich bin es ein wenig leid, Werbung für die orig. HD-Batterie zu machen, weil eigentlich sofort die Zubehör-Batterie-Käufer das Gegenteil behaupten werden.

Hab ne Menge Erfahrung und kann gesichert behaupten:

Keine Zubehör-Batterie kann der Originalen das Wasser reichen!

...völlig egal, welche traumhaften Eigenschaften da versprochen werden/aufgeklebt sind...alles schamlose Lügen!!

Harley macht aber keine Batterien. Die Meisten denken, dass die Harley-Batterie von YUASA kommt.

Gruß

Harley soll erstmal seine Hausaufgaben machen und Teile die die selbst produzieren/montieren zu 100% felerfrei abliefern. Erst dann können wir uns über Zulieferteile wie u.a. Akkus von Yuasa unterhalten! :cool:

Ein freund hat sich ne neue BMW ADV gekauft. Wenn ich seine Problem mit den Batterieproblemen von HD vergleiche, jammern wir auf hohem Niveau. Meine olle SB ist jetzt gute 5 Jahre alt und ich habe nix zu klagen (klopf auf Holz :-) ) also @bestesht, was hast du zu klagen?

Themenstarteram 5. November 2022 um 11:27

Moin und vielen Dank für die netten Impressionen.

Würde gerne meine Frage erweitern. Möchte verstehen warum so eine Batterie so schnell den Geist aufgibt.

Bei den Harleys seit (keine Ahnung) mit Alarmanlage, Bewegungssensoren, Keyless Zündung,… ist wohl im Ruhezustand ein recht hoher Stromverbrauch zu verzeichnen. In der Regel ist wohl nach drei, max. 5 Tagen die Batterie eh soweit runter, dass der Saft zum Starten nicht mehr reicht. Daher habe ich mangels Strom in der Garage eine Photovoltaik-Zelle (30W) auf dem Garagendach und eine größere Batterie als Puffer. Daran klemme ich den Harley-Ladeanschluss immer an, wenn ich die Kiste abstelle. Hat bei den Harleys (bis vor Kurzem noch ne Streetbob) 5 Jahre bei der Fatboy und 6 Jahre bei der Streetbob funktioniert. Die SB war neu, die FB gebraucht. Beides die original Harley-Batterie (wohl Gel ?). Die neue JMT sei wohl eine Blei-Säure-Bat. Der Laderegler der PV kann wohl bei Sonnenschein mal 15V auf die Batterien geben. Vertragen das die Gel-Bat. besser als die Blei-Säure? Liegt da mein Problem?

Solaranlage ohne Spannungsregler oder Spannungsbegrenzung halte ich nicht für ideal. Ich habe auch so ne "PV" auf dem dach. Hat aber nur 6 Watt. Habe da auch noch ne Bleibatterie, die ich damit lade und parallel schleisse ich die am die HD an, wenn die Kiste in der Garage steht. Aber bei mir ist bei 13.8-14Volt schluss. Das ganze funktioniert jetzt schon 5 Jahre, was aber nicht heisst, dass ich nicht auch schon die 2. Batterie in der Kiste habe.

Die SB braucht auf jeden Fall nicht so viel Strom. Hab das Anschliessen schon auch mal vergessen und nach 2 Wochen ist die ganz normal angesprungen. Ob die 15V deiner Batterie schaden weiss ich nicht. Kommt wohl auch auf den Strom an. Bei mir sinds gemessen nicht mehr als 250mA was das angebliche 6Watt-Modul liefert.

Und warum die Batterien so schnell sterben? Meine Meinung: dicker 2-Zylinder und die dazugehörigen Vibrationen.

Hab ja einige Jahre ne 2-Ventiler BMW gefahren. Ist zwar nicht so "dick" hat aber auch Vibrationen und da sind die Batterien auch gestorben wie die Fliegen..,

Themenstarteram 5. November 2022 um 12:18

Zitat:

@sgssn schrieb am 5. November 2022 um 12:09:36 Uhr:

Solaranlage ohne Spannungsregler oder Spannungsbegrenzung halte ich nicht für ideal. Ich habe auch so ne "PV" auf dem dach. Hat aber nur 6 Watt. Habe da auch noch ne Bleibatterie, die ich damit lade und parallel schleisse ich die am die HD an, wenn die Kiste in der Garage steht. Aber bei mir ist bei 13.8-14Volt schluss. Das ganze funktioniert jetzt schon 5 Jahre, was aber nicht heisst, dass ich nicht auch schon die 2. Batterie in der Kiste habe.

Die SB braucht auf jeden Fall nicht so viel Strom. Hab das Anschliessen schon auch mal vergessen und nach 2 Wochen ist die ganz normal angesprungen. Ob die 15V deiner Batterie schaden weiss ich nicht. Kommt wohl auch auf den Strom an. Bei mir sinds gemessen nicht mehr als 250mA was das angebliche 6Watt-Modul liefert.

Und warum die Batterien so schnell sterben? Meine Meinung: dicker 2-Zylinder und die dazugehörigen Vibrationen.

Hab ja einige Jahre ne 2-Ventiler BMW gefahren. Ist zwar nicht so "dick" hat aber auch Vibrationen und da sind die Batterien auch gestorben wie die Fliegen..,

Laderegler ist ja dran. Warum der trotzdem mehr Spannung als eingestellt drauf gibt, ist mir nicht ganz klar.

Habe aber zweimal das gleiche Gewerk. Die zweite Zelle/Laderegler/Batterie laufen aber Autark für die Beleuchtung der Garage. Funzt eigentlich jetzt seit über 10 Jahren. Die Pufferbatterien halten das auch schon genau so lange.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. Strom beim Anlassen Fatboy