ForumMk4
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Stellen sich nach 4 Wochen die ersten Probleme ein?

Stellen sich nach 4 Wochen die ersten Probleme ein?

Themenstarteram 26. März 2009 um 20:10

Hallo zusammen, ich bin ehrlich die Probleme die hier manchmal so beschrieben worden, waren des öfteren nicht ganz nachvollziehbar - bis heute. So schlecht können Autos gar nicht sein, dachte ich mir immer. Heute mitten während der Fahrt wird es plötzlich kalt im Auto, ohne irgendwelches zu tun von mir. AC aus - Temperatur 24 Grad Lüftung 3 Balken. Dann Temperatur kurz auf High gestellt - geht wieder bis jetzt.

Klotz an der Motorhaube nach einem Monat abgefallen. Heute bemerkt. Heckdiffusor leicht verworfen. Sieht man sofort. Navi FX spinnt seit dem Wechsel der SD Karte. Routenneuberechnung erfolgt mitunter erst nach 5 Kilometern, wenn die Abfahrten schon längst vorbei sind. Karte war schon nach zwei Tagen kaputt...

Das Gluckern im Tank ob voll oder halbleer ist absolut nervend. So laut mag ich das Radio nicht stellen, damit dieses Geräusch aus meinen Ohren verschwindet. Ich mag mich nämlich nicht beschallen lassen:(

Bei kaltem Motor springt dieser manchmal schlecht an. Kommt immer mal vor. Sporadisch - sogenannter Vorführefekt.

Werde morgen zum Freundlichen fahren. Mal sehen was ich dort erreiche. Wenn das ganze Theater schon nach 4 Wochen losgeht, bereue ich es schon jetzt, nicht zum C5 gegriffen zu haben. Der hätte mehr Ausstattung für`s gleiche Geld gehabt.

Schildert doch mal Eure Eindrücke, ich meine speziell die von Euch die ihren Mondeo erst ein paar Wochen in Besitz haben.

Ähnliche Themen
11 Antworten

Hallo!

Also meinen hab ich seit etwas über 2 Monaten und, naja soviel fahr ich nicht, 2.600 km. Ich muss sagen, klar der Fahrersitz hat beim Lastwechsel Geräusche gemacht, das wurde auf Garantie gemacht und die B-Säule macht Geräusche, was ja hier auch schon Thema ist.

Aber ansonsten ist das Auto echt ok! Naja ich hab viel mit Leuten und Ihren Autos zu tun und ich weiss, dass kaum irgendwo alles perfekt ist.

Aber ich hoffe, das die Technik und der Motor keine Probleme machen, das darf die ersten paar Jahre einfach nicht sein, oder zumindest müssen sich solche Sachen im ersten Jahr ohne Wiederkehr abstellen lassen und dann muss Ruhe sein!

Aber das sind eben fromme Wünsche - ich weiss ja auch was hier zum Teil so geschrieben wird, also wenn mein Mondeo mich so entäuschen würde, wärs mein 4ter und letzter Ford!

Gruß

MondeoCHIA

nach 3 monaten und ca.17000 km hab ich nur das knacken an der b-säule und glaub schon mein 3 oder 4ter motorhaubenkeil ( irghendwie mögen diese dinger keine autobahnfahrten) drin.

mfg

2 Monate und 4000km: eigentlich keine echten Probleme

- gleich nach Fahrzeug-Übernahme wollte die FSE nicht so richtig: entweder die Kopplung ging gar nicht oder hing sich beim erstem Gesprächsaufbau auf,

habe dann einmal die entspr. Sicherung gezogen/gesteckt und seitdem keine Probleme wieder damit gehabt

- während der ersten 2000km ist der Motor 3-4 mal im Leerlauf ausgegangen, ist jetzt aber schon länger nicht mehr passiert (denke mal, dass dies irgendwann mit einem SW update behoben wird)

- den kurzzeitigen Verlust der Multimedia-Menüs im Convers habe ich auch schon einmal gesehen, war nach Zündung aus/an aber auch wieder ok (ist wahrscheinliche eine sporadische Kommunikationsstörung zwischen Radio und Convers)

Ich würde diese 3 Sachen aber nicht als wirklich ärgerlich bezeichnen, zumal sie nur sporadisch aufgetreten sind.

Sicher sind mit den Mk4 neueren Baudatums viele der Unzulänglichkeiten, die man hier so lesen kann langsam behoben.

Natürlich gibt es auch Dinge, die ich gern geändert hätte:

- Seit Baumonat Sommer 2008 kann der Beifahrer nicht mehr alle Türen verriegeln/öffnen (nur seine eigene Tür)

- bis Baumonat Nov. 2008 können die Spiegel nicht per Fernbedienung angeklappt werden

Dies sind aber beides keine Fehlfunktionen, sondern eben Austattungsänderungen.

Bin immer wieder begeistert von dem Auto und geniese jede Fahrt.

Zitat:

ist wahrscheinliche eine sporadische Kommunikationsstörung zwischen Radio und Convers)

Nein, ist es nicht.

Es ist ein Softwarefehler des Convers. Du wirst die 9er Version haben, übrigens die mind. dritte in Folge die fehlerbehaftet ist.

Daran wurde bist jetzt ebenso erfolglos rumgefriemelt, wie bei der Software für das NX, die des 2,2 TDCI, oder die der 2,0 TDCI im Kuga usw.

Ich habe es aufgegeben eine Logik darin zu erkennen und vor allem Hoffnungen in immer neue Versionen zu stecken.

Diese Version aus 2008 wurde als Updatemöglichkeit sogar von Ford gesperrt.

Jetzt gibt es eine 11er Version.

Treten wieder Probleme auf (da verwette ich meinen Hintern drauf) ab zum FFH und Software erneuern lassen.

Zitat:

Original geschrieben von DeltaF

glaub schon mein 3 oder 4ter motorhaubenkeil ( irghendwie mögen diese dinger keine autobahnfahrten) drin.

mfg

gibts da irgendwo ein Bild wie der aussieht und wo der sitzt ?

danke, Lapsy

Hallo Lapsy,

schau mal hier nach.

http://www.motor-talk.de/.../der-gummiklotz-ist-ab-t2035710.html

Gruß,

Titan S

Bei mir war kein Klotz verbaut. Das mit dem Flattern habe ich recht schnell, schon bei 100 km/h gemerkt. Jetzt bei der Inspektion habe ich darauf aufmerksam gemacht und hatte danach einen Klotz unter der Haube.

Ob der Klotz vergessen wurde kann keiner sagen, Klebereste waren zumindest keine zu sehen, so dass ich davon ausgehen muss, dass keiner verbaut war.

Habe meinen seit 10 Wochen und bin jetzt gut 10.000 Km gefahren. Bei mir funktioniert alles einwandfrei, ich habe weder Klappergeräusche noch sonst irgendwelche Probleme. Es gibt ein paar Kleinigkeiten, die verbesserungswürdig sind, die findet man aber an jedem Wagen und bei jedem Hersteller (spreche aus Erfahrung). Entscheidend ist der Gesamteindruck und da bin ich von dem Mondeo bisher absolut überzeugt und begeistert.

am 28. März 2009 um 11:48

sry doppelt muss nicht sein...

am 28. März 2009 um 11:48

Moin.

Habe jetzt knapp 20.000 km auf dem Tacho & kann echt nicht meckern-Topauto!!

Klotz ist da und Rost finde ich auch keinen.Habe kein Navi vlt. deswegen keine elektronischen Probleme, es klappert absolut nix.

Tut mir aber auch leid bei dem es nicht so ist!!!

Jetzt kommt die 1. Inspektion, mal sehen was danach ist...

Mfg. maio

Hi Leute

Ich hab meinen seit 19.12.08 und um die 4500 km runter und auch keine Probleme damit war nur einmal beim FFH wegen dem Sitz weil er ne keine falte in der ecke hatte also war kein eck da war eingedrückt kein problem hat sofort ein neuer bezug bestellt und2 wochen später hatte ich ein termin um es auf Garantie ersetzt zu bekommen ich bin ech zufierden mit dem Mondeo hab auch kein Navi wollte aber auch kein haben .Hatte nur einmal ein Tag als der mondeo gestottert hat war aber nur 1 mal weiss nicht was es war aber er macht es nicht mehr bis jetzt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Stellen sich nach 4 Wochen die ersten Probleme ein?