ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Startprobleme mit Video kalt und warm - Ratlos

Startprobleme mit Video kalt und warm - Ratlos

VW Golf 4 (1J)
Themenstarteram 2. Dezember 2020 um 20:32

Moin die Damen und Herren und geschätzte Kollegen. Ich hab folgendes Problem (sieht Video). Tritt relativ sporadisch auf besonders bei Kälte, zuletzt häufiger. Auto: Golf 4, 218000km. Gewechselt Habe ich: Zündschalter, Batterie, Massekabel Batterie, LiMa. MKL leuchtet nur selten wenn das Problem mal auftritt geht aber wieder nach gewisser Zeit aus, Auto läuft sauber. Meine nächste Vermutung wäre dass der Anlasser hinüber ist. Spannung bricht ja quasi ein (siehe MFA). Habt ihr eine Idee?

Im Anhang hab ich das ganze mal aufgenommen :)

Danke für eure Hilfe!

Ähnliche Themen
26 Antworten

Gut möglich das der Kohlenkranz und der Magnetschalter vom Anlasser verschlissen sind. Auch gut möglich das da ein riesen Kurzschluss ist.

Kontrollier mal den Sicherungskasten auf der Autobatterie auf Korosion oder lose Muttern.

Themenstarteram 2. Dezember 2020 um 20:53

Alles klar, danke! Den Sicherungskasten hab ich letztes Jahr eigentlich erst erneuert nachdem das pbloche passiert ist (Leitung sicherungskasten zu Lima durch). Aber ich schaue es mir morgen/übermorgen mal an :)

Magnetschalter am Anlasser verharzt, Anlasser raus, sauber machen - fetten, Brikett prüfen und rein damit

Themenstarteram 3. Dezember 2020 um 8:37

Danke für die Antwort! Wie hoch ist die Wahrscheinlichkeit eurer Meinung nach, dass das Batteriepluskabel durch ist bzw. so korrodiert ist, dass es nicht mehr sauber die Spannung von Batterie an Anlasser weitergibt?

Schwanke noch zwischen Anlasser selbst und dieser Verbindung

Zitat:

@philipp_dme schrieb am 3. Dezember 2020 um 08:37:34 Uhr:

Danke für die Antwort! Wie hoch ist die Wahrscheinlichkeit eurer Meinung nach, dass das Batteriepluskabel durch ist bzw. so korrodiert ist, dass es nicht mehr sauber die Spannung von Batterie an Anlasser weitergibt?

Schwanke noch zwischen Anlasser selbst und dieser Verbindung.

Das siehst Du selber erst, wenn du Akku und Akku-Standplatte ausgebaut hast ...

Themenstarteram 3. Dezember 2020 um 12:44

Zitat:

Das siehst Du selber erst, wenn du Akku und Akku-Standplatte ausgebaut hast ...

Wie meinst du das? :)

Zitat:

@philipp_dme schrieb am 3. Dezember 2020 um 08:37:34 Uhr:

Danke für die Antwort! Wie hoch ist die Wahrscheinlichkeit eurer Meinung nach, dass das Batteriepluskabel durch ist bzw. so korrodiert ist, dass es nicht mehr sauber die Spannung von Batterie an Anlasser weitergibt?

Schwanke noch zwischen Anlasser selbst und dieser Verbindung

Mein 5er 1,9 tdi hörte sich ähnlich an, neuer Anlasser, alles paletti.

Man kann den Spannungsverlust messen. Das die Ursache, in der Verkabelung der Batterie zu finden ist, dürfte relativ selten sein. Man kann auch mal mit der Hand fühlen, ob es iwo warm wird.

Themenstarteram 3. Dezember 2020 um 14:00

Zitat:

Mein 5er 1,9 tdi hörte sich ähnlich an, neuer Anlasser, alles paletti.

Man kann den Spannungsverlust messen. Das die Ursache, in der Verkabelung der Batterie zu finden ist, dürfte relativ selten sein. Man kann auch mal mit der Hand fühlen, ob es iwo warm wird.

Danke für den Hinweis. Ich hole morgen auf der Bucht nen gebrauchten, intakten Anlasser. Der von meinem ersten Golf 4 war nach 208000km hinüber, die Wahrscheinlichkeit, dass der hier nach 218000km durch ist, ist einfach relativ hoch.

Eine Frage an euch: Wie kann es passieren, dass die MKL hängen bleibt nach so nem "Fehlstart", legt da das Steuergerät irgendwas ab? Hatte das schonmal nach so n paar Fehlstart versuchen, ist aber dann irgendwann wieder von selbst erloschen?

Wenn er an ist läuft er ja rund, also glaube ich nicht, dass da irgendwas an der Zündspule oder den frisch (letztes Jahr) ausgetauschten Zündkerzen ist.

Zitat:

@philipp_dme schrieb am 3. Dezember 2020 um 14:00:05 Uhr:

 

Eine Frage an euch: Wie kann es passieren, dass die MKL hängen bleibt nach so nem "Fehlstart", legt da das Steuergerät irgendwas ab? Hatte das schonmal nach so n paar Fehlstart versuchen, ist aber dann irgendwann wieder von selbst erloschen?

Frag den Fehlerspeicher!

Ich war bisher der Ansicht, dass die MKL nicht von selbst erlischt. Das Gegenteil habe ich aber letztens an meinem erleben dürfen. Das kommt dann sicher auf den Verlernzähler an und diese sind beim Motorsteuergerät recht hoch.

Themenstarteram 3. Dezember 2020 um 14:10

Okay, alles klar! Dann wechsel ich morgen den Anlasser und lass ihn danach doch nochmal beim Freundlichen meines Vertrauens auslesen und ggf. löschen! Ich halte euch auf dem Laufenden, ob der Fehler weg und das Auto dann wieder fehlerfrei anspringt!

Die MKL ist bei mir das letzte mal als das passiert ist glaube ich nach 3-4 Tagen dann irgendwann ausgegangen.

Themenstarteram 5. Dezember 2020 um 15:05

So... Anlasser ist gewechselt (habe einen gebrauchten von der Bucht geholt von nem Golf der wenig gelaufen ist), hab noch das Pluskabel von sämtlicher Korrosion befreit, Sicherungskasten kontrolliert.

Das Problem ist leider immernoch da.

Habt ihr sonst noch Ideen? Pluskabel von der Batterie nach 20 Jahren vielleicht doch einfach durch korrodiert und komplett ersetzen? Ansonsten würde ich das Auto glaube ich einfach doch mal zum freundlichen meines Vertrauens bringen. Das "blindwechseln" wird langsam zu teuer. Jemand noch Ideen?

Ja und das Massekabel von dem Motor zur Karosse ist auch top ?? 1 Starthilfekabel an minus Batterie und in der Nähe des Anlassers oder Getriebe -- blanke Stelle oder Schraube --- mal an den Motorblock klemmen. Dann testen.

Wie soll ein Anlasser aus der Bucht denn funktionieren? Warum verkauft jemand den Anlasser? Hat der ehemalige besitzer den Fehler auch nicht gefunden? Mag ja der oder die bzw. diverse sein welche nett ist und top Bewertung auf der Bucht hat, aber das sagt nix aus.... Ist das Anlasserlein einwandfrei? Hat er die nötigen KW um den Motor zu starten?

So wird das dann wohl ehr nix... Ein Pirat der Bucht und ohne Prüfen etc. sry... hier kann ich nicht helfen....Die möglichen Fehlerquellen werden zu viele, SRY GL HF

Themenstarteram 6. Dezember 2020 um 11:22

Zitat:

Ja und das Massekabel von dem Motor zur Karosse ist auch top ?? 1 Starthilfekabel an minus Batterie und in der Nähe des Anlassers oder Getriebe -- blanke Stelle oder Schraube --- mal an den Motorblock klemmen. Dann testen.

Das Massekabel ist frisch (2 Monate alt) daran kann es also eigentlich nicht liegen. Das Alte war stark korrodiert weswegen ich dachte, dass es vielleicht daran liegt. Aber leider nein.

Zitat:

Wie soll ein Anlasser aus der Bucht denn funktionieren? Warum verkauft jemand den Anlasser? Hat der ehemalige besitzer den Fehler auch nicht gefunden? Mag ja der oder die bzw. diverse sein welche nett ist und top Bewertung auf der Bucht hat, aber das sagt nix aus.... Ist das Anlasserlein einwandfrei? Hat er die nötigen KW um den Motor zu starten?

So wird das dann wohl ehr nix... Ein Pirat der Bucht und ohne Prüfen etc. sry... hier kann ich nicht helfen....Die möglichen Fehlerquellen werden zu viele, SRY GL HF

Das ist ein Verwerter bei uns in der Nähe (vielleicht war "Bucht" der falsche Begriff tut mir leid), der aus den abgegebenen, nicht mehr gebrauchten Autos evtl. zu gebrauchende Teile ausbaut, km notiert, prüft und lagert für den Weiterverkauf. Da ich da immer gute Erfahrungen bisher gemacht habe, sehe ich da persönlich nicht das Problem, da bei meinem ersten Golf der Anlasser zur selben Zeit abgeschmiert ist.

Wenn du da nicht weiterhelfen kannst/möchtest ist das natürlich okay, vielleicht haben ja noch ein paar andere Ideen :) Wie gesagt, bisher getauscht (alles neu): Batterie (geprüft), Lima, Massekabel, Sicherungskasten, ZV Relais, Krafstoffpumpenrelais, Leitungssatz Drehstromgenerator. Anlasser ist wie beschrieben gebraucht aber geprüft.

Ich befürchte so ein bisschen ein allgemeines Masseproblem am Auto, weil bei mir bspw. auch die Climatronic Beleuchtung flackert etc. Hat da in dem Zusammenhang jemand Erfahrungen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Startprobleme mit Video kalt und warm - Ratlos