ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Startprobleme 2.0 TDI 102 PS

Startprobleme 2.0 TDI 102 PS

VW Caddy 4 (SA)
Themenstarteram 14. März 2020 um 17:07

Hallo an alle,

 

ich hab seit längerem Startprobleme mit meinem Caddy, gestern sprang er gar nicht mehr an, erst mit Starthilfe, also Batterie getauscht. Er springt zwar wieder ohne Starthilfe an, jedoch dreht der Anlasser zu lange. Vielleicht könnte ja mir jemand behilflich sein? Ein Video hab ich in Anhang.

 

 

Danke im Voraus!

 

Gruß Ilias

Ähnliche Themen
25 Antworten

Hallo Ilias,der Anlasser dreht zu wenig,lass die Anlasserdrehzahl auslesen,sollte min.280u/min.sein.

Gruß Gerhard

Ist der Caddy noch in Garantie? Wie sieht das Streckenprofil aus?

Ich hatte ein ähnliches Phänomen mal bei einem BMW 320i E90 von meinem Stiefvater, der fährt ziemlich oft Kurzstrecke. Nach 200km freiblasen war das Problem nicht mehr existent.

Würde grundsätzlich zuerst den Fehlerspeicher auslesen lassen....

Themenstarteram 14. März 2020 um 17:17

Zitat:

@mietwagenh schrieb am 14. März 2020 um 17:13:04 Uhr:

Hallo Ilias,der Anlasser dreht zu wenig,lass die Anlasserdrehzahl auslesen,sollte min.280u/min.sein.

Gruß Gerhard

Danke, dann muss ich mal am Montag ihn in der Werkstatt auslesen lassen.

 

 

Gruß

Themenstarteram 14. März 2020 um 17:18

Zitat:

@Badland schrieb am 14. März 2020 um 17:14:24 Uhr:

Ist der Caddy noch in Garantie? Wie sieht das Streckenprofil aus?

Ich hatte ein ähnliches Phänomen mal bei einem BMW 320i E90 von meinem Stiefvater, der fährt ziemlich oft Kurzstrecke. Nach 200km freiblasen war das Problem nicht mehr existent.

Leider ist er seit September 2019 aus der Garantie raus. Der Caddy wird hauptsächlich in der Stadt gefahren 50-70 km im Tag.

Der C4 wird jetzt bald 5 Jahre alt und die ersten Mätzchen kommen jetzt ans Licht.....

Edit:

Also oft Motor an und Motor aus? Dann könnte vllt auch der Anlasser langsam den Geist aufgeben. Lass ihn einfach checken.

Ist denn jetzt eine nagelneue Batterie verbaut ?

Themenstarteram 14. März 2020 um 17:21

Zitat:

@Badland schrieb am 14. März 2020 um 17:19:37 Uhr:

Der C4 wird jetzt bald 5 Jahre alt und die ersten Mätzchen kommen jetzt ans Licht.....

Das stimmt

Themenstarteram 14. März 2020 um 17:21

Zitat:

@transarena schrieb am 14. März 2020 um 17:20:41 Uhr:

Ist denn jetzt eine nagelneue Batterie verbaut ?

Ja, von Banner

Zitat:

@Ilias1310 schrieb am 14. März 2020 um 17:21:31 Uhr:

Zitat:

@transarena schrieb am 14. März 2020 um 17:20:41 Uhr:

Ist denn jetzt eine nagelneue Batterie verbaut ?

Ja, von Banner

Ok... Ja, auf deinem Video dreht der Anlasser zu langsam.

Eventuell Anlasser kaputt oder Masseproblem ?

Themenstarteram 14. März 2020 um 17:31

Zitat:

@transarena schrieb am 14. März 2020 um 17:23:04 Uhr:

Zitat:

@Ilias1310 schrieb am 14. März 2020 um 17:21:31 Uhr:

 

Ja, von Banner

Ok... Ja, auf deinem Video dreht der Anlasser zu langsam.

Eventuell Anlasser kaputt oder Masseproblem ?

Vielen Dank für eure Hilfe, ich werde am Samstag mal den Fehlerspeicher auslesen lassen und prüfen lassen, ob der Anlasser oder das Kabel defekt ist.

Wurde die neue Batterie denn auch angelernt ?

Ist da überhaupt die richtige Batterie jetzt verbaut ?

Außerdem quietscht dein Zahnriementrieb, da solltest du auf jeden fall zeitnah handeln.

Auch würde ich die alte Batterie wieder verbauen und beim VW Händler vorstellig werden um diese auf Kulanz getauscht zu bekommen.

Themenstarteram 14. März 2020 um 18:56

Zitat:

@AudiJunge schrieb am 14. März 2020 um 18:22:44 Uhr:

Wurde die neue Batterie denn auch angelernt ?

Ist da überhaupt die richtige Batterie jetzt verbaut ?

Außerdem quietscht dein Zahnriementrieb, da solltest du auf jeden fall zeitnah handeln.

Auch würde ich die alte Batterie wieder verbauen und beim VW Händler vorstellig werden um diese auf Kulanz getauscht zu bekommen.

Angelernt wurde sie nicht.

 

Es wurde genau die richtige Batterie verbaut.

 

Und danke für den Hinweis.

 

 

Ich war schon beim Händler, der Kulanzantrag wurde abgelehnt.

 

Hallo, bei diesem Modell ist es notwendig die Batterie anzupassen.

Hatte einen Golf 7 mit 1,6TDI mit einer neuen Zubehörbatterie, der sprang immer schlechter an und irgendwann gar nicht mehr, bevor diese angepasst wurde. Der Freundliche bei VW konnte die Zubehörbatterie ohne Probleme anpassen, insofern die Daten überhaupt auf deiner Batterie stehen.

Deine Antwort
Ähnliche Themen