ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Start Stop beim Facelift - Funktion?

Start Stop beim Facelift - Funktion?

Audi
Themenstarteram 15. April 2012 um 12:03

Hey,

kennt sich jemand mit dem Start Stop aus, welche Parameter berücksichtigt werden?

Ich habe seit einer Woche mein FL Cabrio. Die Start Stop Funktion funktioniert mal und dann auch wieder nicht. Ich konnte bis jetzt noch nicht herausfinden woran es wirklich liegt.

Wenn ich z.B. früh aus der Garage fahre, quer durch die Stadt dann funktioniert es teilweise schon nach einem Kilometer - fahr an die Ampel und Motor aus - da ist die Kühlwassertemp. teilweise noch nicht mal in der Mitte der Anzeige.

Gestern bin ich aber z.B. 30 km Autobahn mit 180 gefahren, danach komme ich in die Stadt und Start Stop funktioniert nicht. Also an der Batteriespannung kann es nicht liegen - hat das jemand auch schon so beobachtet? Etwa eine Fehlfunktion oder ein Defekt?

Beste Antwort im Thema

es gibt diverse abschaltgründe- u.a. Motor zu warm / kalt ; Batteriespannung / klimaanforderung usw.

BTW: wäre ich froh wenn sie NICHT funktioniert, die SSA ist das schwachsinnigste was es gibt- zudem schadet es mehr dem Motor als es was bringt - aber das ist eine andere Baustelle ;)

57 weitere Antworten
Ähnliche Themen
57 Antworten

dann frag mal was der VAG Konzern zum Thema SERIENREIFE und Imageschaden des 2.0TDI PD 125kw sagt

oder zum 2.0 TDI BKD mit Zylinderkopfschäden; oder Stichwort Bremsen (durch die Bank aller Audi Modelle) .... und das zum Thema "Serienreife" und Tests....

am 16. April 2012 um 23:59

ich verstehe es auch noch nicht 100 %-ig aber ich denke es liegt an der Heizung - Sitzheizung..einfach gesagt externe Energie, die benötigt wird. Also daher schaltet die SSA nicht ab...ist aber nicht so wichtig ich wünschte ich hätte sie nicht..was soll das denn bringen 0,3 liter Sprit sparen ???... wozu ? bei den preisen is das doch egal..

Hole dieses Thema wieder nach vorne aufgrund eines "Vorfalls" gestern:

Situation: Ich komme zur Einfahrt meiner Tiefgarage und halte an, weil ich das Tor mit einem Schlüssel öffnen muss. Dort, wo das Schloss ist, ist ein relativ steiler Hang. Ich stehe auf der Bremse, was dazu führt, dass der Motor abgestellt wird. Das Tor ist offen und ich will wieder losfahren, also gehe ich leicht von der Bremse. Der Motor springt jedoch nicht an, es kommt die Meldung "Auto Start/Stop ist ausgeschaltet. Bitte starten Sie den Motor manuell."

Warum es ausgeschaltet wird, kann ich nicht wissen - wegen dem Hang, "Temperatursturz" im Innenraum aufgrund des geöffneten Fensters etc. ABER: Falls der Motor ja automatisch abgestellt wird, dann sollte bei solchen "Problemen" ja dieser automatisch wieder anspringen und nicht die Start/Stop-Funktion ausschaltet werden?

Heute hat die Start/Stop wieder normal funktioniert, bin aber noch nicht am gleichen Ort gewesen. Werde dieses Verhalten aber noch beobachten. Ich fahre ja jeden Tag in diese Tiefgarage (am Abend halt).

Hattest Du Dich abgeschnallt, als Du im Fahrzeug sitzend den Schlüsselschalter für das Tiefgaragentor betätigt hast?

wenn man sich abschnallt bleibt der motor aus ;) - tolle erfindung :rolleyes: steht auch so in der BDA

Ich habe mir einfach einen Automatismus nach dem Einstieg in das Auto angewöhnt.

1. Motor starten

2. Gurt anlegen

3. SSA abschalten

:-)

Zitat:

Original geschrieben von Stray Cat

Hattest Du Dich abgeschnallt, als Du im Fahrzeug sitzend den Schlüsselschalter für das Tiefgaragentor betätigt hast?

Wäre auch ein Grund, aber nein, ich war immer angeschnallt.

am 26. April 2012 um 18:09

Fahrertür mal kurz geöffnet, um dich weiter hinauslehnen zu können? Ich glaube, dann schaltet er auch nicht mehr automatisch ein.

Also Fahrertür ist es definitiv nicht - die kann ich dort gar nicht aufmachen, weil ich so nah an das Schloss halte.

Aber nach unzähligen wissenschaftlichen Experimenten und nach reifer Überlegung bin ich zur Überzeugung gelangt, dass ich tatsächlich wahrscheinlich den Gurt gelöst habe, um bequemer an den Schlüssel ranzukommen. Ich hab mich nämlich dabei ertappt, dass ich dies unbewusst mache. Ausserdem kann es eine andere Erklärung gar nicht geben, denn es hat weder Fehlermeldungen gehabt und seitdem funktioniert es eigentlich tip-top.

Danke fürs Mitdenken!

Gruss

Hallo..

Start-Stop ist ein absolut sinnloses Utensil..:mad: Bin auch noch nicht dahinter gestiegen wann und wie nun der Motor gestopt-bzw.-gestartet wird..Gestern stand ich an einer Ampel und Motor lief ganz normal.Genau in den Moment als die Ampel auf Grün schaltete und ich los fahren wollte ging er aus und ich hoppelte wie ein Anfänger über die Kreuzung.....Im Display stand irgend was von Start-Stop beachten:confused:..kann man den Rotz nicht rauscodiern:eek:

genau dieses ständige Gurtgepiepse man man man nervt das....

Aber das geht ja irgendwie weg zu codieren....

LG

Mike

Im Moment nur beim 2.0T - und da auch nur dauerhaft deaktivierbar.

am 6. Juli 2012 um 15:16

Okay, lt. Audi Wiki geht es nur beim 2.0 VFL.

Daher die Frage:

Hat einer von Euch die SSA beim FL erfolgreich und dauerhaft ohne Meldung im FIS deaktiviert?

Danke.

Scotty?

Nicomania hat es gelöst, ich habe es dort bestellt und in meinen A5 verbaut !

Funktioniert einwandfrei !

Gruss

Silent Runner

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Start Stop beim Facelift - Funktion?