ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Standlicht hinten defekt - Birne ok - was kann es sein?

Standlicht hinten defekt - Birne ok - was kann es sein?

VW Touran 1 (1T)
Themenstarteram 20. Januar 2009 um 19:53

Hallo zusammen,

wir haben einen Touran Bj. 04 2.0 TDI. Seit kurzem leuchtet im Cockpit ein Birnchen und ein netter Hinweis erscheint "Standlichbirne hinten links defekt". Soweit so gut. Nach dem Ausbau der Rückleuchte habe ich festgestellt, dass die Birne an sich funktioniert. Nach kurzer Prüfung hat sich herausgestellt, dass an der Fassung kein Strom anliegt :(

Kennt jemand dieses Problem? Woran könnte dies liegen?

Alle anderen Leuchten funktionieren tadellos.

Danke & Grüße,

JK

Beste Antwort im Thema
Themenstarteram 23. Januar 2009 um 19:52

Also,

nun die Auflösung des Problems, scheinbar merkt sich die Boardelektronik, wenn eine Birne defekt ist / war und gibt keine Spannung mehr an die betreffende Birne weiter. Von einem netten VW Mitarbeiter habe ich den Tipp bekommen die Batterie abzuklemmen und nach kurzem warten wieder anzuklemmen - siehe da - das Standlicht leuchtet wieder und der Warnhinweis in der Instrumententafel gehört auch der Vergangenheit an.

Vielleicht hilft dieser Tipp mal jemandem von Euch weiter.

Danke für Eure Hilfe,

Jörg

36 weitere Antworten
Ähnliche Themen
36 Antworten

Hallo,

schon mal die Sicherung(en) durchgeschaut??

 

JP

Themenstarteram 21. Januar 2009 um 12:16

Hmm, irgendwie kann ich mir nicht vorstellen, dass es für eine Standlichbirne eine eigene Sicherung gibt, denn auf der anderen Seite leuchtet dir Birne ja!?

Zitat:

Nach kurzer Prüfung hat sich herausgestellt, dass an der Fassung kein Strom anliegt

Ja, das ist so ein Problem bei den "neumodischen" Bordnetzsteuergeräten, denn die gehen so vor:

-Beim Start des Fahrzeugs werden alle Lampen kurz "unter Spannung gesetzt"

-fliesst dabei bei einer Lampe kein Strom, wird diese als defekt angezeigt und die Spannungsversorgung für diese Lampe abgeschaltet

-deshalb liegt dort beim Nachmessen auch kein Strom an

Ich vermute mal, Du hast ein Kontaktproblem an der Fassung oder dem Kabel, was dort hinführt. Deshalb "denkt" das BSG, die Lampe sei defekt und schaltet die Spannung an dieser Fassung ab.

gibts da nicht an jeder seite 3 birnen?

hatte ich auch mal und es war fast nicht zu erkennen, dass eine kaputt ist.

Zitat:

Original geschrieben von gurki

gibts da nicht an jeder seite 3 birnen?

hatte ich auch mal und es war fast nicht zu erkennen, dass eine kaputt ist.

Mir ist da nur was von 2 Lampen als Rücklicht bekannt. Eine kleine nur als Rücklicht und das Bremslicht, das als Rücklicht gedimmt ist.

Themenstarteram 23. Januar 2009 um 15:32

Ist irgendwie ne doofe Geschichte, Holgi´s Tipps sind denke ich nicht schlecht.

Habe noch mal kontrolliert, sowohl - als auch + liegen sauber an. Habe den Stecker

mal abgezogen und neu draufgesteckt, leider irgendwie auch nix. Die Birne

ist wie gesagt ganz. Noch irgendwelche Ideen.

Ich bin für jeden Tipp dankbar.

Hallo,

ich hatte das Problem schon mehrmals. Letztendlich habe ich nur die Zündung aus und eingschaltet und plötzlich ging es wieder.

Es sind 3 Glühlampen. Einmal 5W (defekt) und 2 gedimmte 21 W.

Ich hatte aber 10 W Lampen. Geht auch.

Themenstarteram 23. Januar 2009 um 19:52

Also,

nun die Auflösung des Problems, scheinbar merkt sich die Boardelektronik, wenn eine Birne defekt ist / war und gibt keine Spannung mehr an die betreffende Birne weiter. Von einem netten VW Mitarbeiter habe ich den Tipp bekommen die Batterie abzuklemmen und nach kurzem warten wieder anzuklemmen - siehe da - das Standlicht leuchtet wieder und der Warnhinweis in der Instrumententafel gehört auch der Vergangenheit an.

Vielleicht hilft dieser Tipp mal jemandem von Euch weiter.

Danke für Eure Hilfe,

Jörg

Zitat:

Original geschrieben von yellowkingler

Also,

nun die Auflösung des Problems, scheinbar merkt sich die Boardelektronik, wenn eine Birne defekt ist / war und gibt keine Spannung mehr an die betreffende Birne weiter. Von einem netten VW Mitarbeiter habe ich den Tipp bekommen die Batterie abzuklemmen und nach kurzem warten wieder anzuklemmen - siehe da - das Standlicht leuchtet wieder und der Warnhinweis in der Instrumententafel gehört auch der Vergangenheit an.

Vielleicht hilft dieser Tipp mal jemandem von Euch weiter.

Danke für Eure Hilfe,

Jörg

Hallo,

und nach dem ich dann die Batterie abglemmt habe, darf ich dann mein Radio in der Werkstatt wieder frei schalten lassen!!

Was ist das für eine Logik, Birne kaputt: Batterie abklemmen und weitere Zusatzarbeiten!!

Typisch VW!!

Ist bei mir nicht so.

Wenn ich die Batterie abklemme, funktioniert nach dem anklemmen wieder alles ganz normal.

Radio muß nicht erst freigeschaltet werden (Code).

Viktor

Zitat:

Original geschrieben von viktor12v

Radio muß nicht erst freigeschaltet werden (Code).

Stimmt. Den Radio-Code braucht man nur, wenn man das Radio in ein anderes Fahrzeug einbaut. Im "Heimfahrzeug" identifiziert das Radio über CAN das Kombiinstrument, und wenn das "bekannt" ist, will es keinen Radio-Code.

Habe gerade vorhin auch die Meldung bekommen: "Standlichtbirne hinten rechts defekt".

Werde zuerst die Batterie abklemmen und erst hinterher nach der Birna schauen ;)

wieso Batterie abklemmen zum Lampe wechseln? Zündung aus, Licht aus, neue Lampe einbauen, Zündung an, Licht an, Lampe leuchtet.

super

... " Früher " reichte es  manchmal auch nur , wenn man gegen das Lampenghäuse haute :D

 

Gruß

 

Hermy

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Standlicht hinten defekt - Birne ok - was kann es sein?