ForumCaddy 3 & 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy 3 & 4
  7. Standheizung/ Zuheizer ???

Standheizung/ Zuheizer ???

VW Caddy 3 (2K/2C)
Themenstarteram 27. Januar 2010 um 9:41

Hallo liebe Leute,

ich habe irgendwie eine Frage. Ich habe einen Caddy Life 2.0 TDI Klima, Zuheizer, Standheizung und Fernbedienung. Also einfach alles. Nun bin ich aber ein bißchen irritiert über die Funktionsweise.

Jetzt wo es richtig Winter ist kann man die Funktionen alle super testen. Unter welchen Bedingungen wird der Wagen schnell warm.

Standheizungsbetrieb:

läuft super; habe ich sie während der Fahrt auch an, wird der Wagen schnell warm

Zuheizer: ich weiß nicht, ob alles richtig läuft. Ich habe im Forum gelesen, dass der Zuheizer sich bei unter 5°C zu schaltet; ich warte also darauf, dass der Zuheizer den Motor so schnell erwärmt. Tut er aber nicht so wie beim manuellen Standheizungsbetrieb. Soll heißen, wenn ich die Standheizung während deer Fahrt nicht an habe, wird er nur schwer warm. Ein Feedback (z.B. Leuchten der Standheizungslampe) über den Betrieb den Zuheizers hat man im Innenraum scheinbar auch nicht.

Gestern war ich beim Freundlichen. Er hat keinen Fehler gefunden. Seine Aussage zu dieser Erscheinung war: ist normal, Zuheizer hat zwei Stufen. Erste Stufe nur Zuheizer, nicht so viel Power. Zweite Stufe Standheizung, viel Power.

Kann ich nicht richtig glauben.

Wie funktioniert das denn jetzt wirklich alles zusammen.

Beste Antwort im Thema
am 28. Januar 2010 um 16:09

Also ich habe mich notgedrungen mit der Standheizung Websato Thermo Top V beschäftigt. Habe auch einen Maxi 2,0 TDI mit Winterpaket und FFB. Bei meiner war das Problem, dass sie ca. 30s nach dem einschalten (egal auf welche Weise, ob mit Uhr, im Fzg. oder FFB oder der Zuheizer) einen Flammabbruch hatte und aus ging. Darauf hin wurden einige Tests durchgeführt und auch ich musste, um der Werkstatt etwas unter die Arme zu greifen, einige Versuche machen. Ein Softwareupdate brachte nur kurzzeitige Besserung und so wurde letztendlich das Heizgerät ausgetauscht.

Was jetzt folgt, ist Wissen, das ich mir mit Hilfe der Mechaniker, der Webasto Hotline, das Inet oder durch eingene Erfahrungen angeeignet hab:

Die Standheizung (StHzg) und der Zuheizer (Zhz) sind (bei der Thermo Top V) ein und das selbe Gerät mit jedoch 2 verschieden (Software gesteuerten) Modi.

Im Standheizbetrieb wird lediglich der Kleine Kühlwasserkreis mit voller Leistung für die eingestellte Laufzeit beheizt. Die Wasserzirkulation erfolgt durch eine in dem Heizgerät (HzGer) integrierte WaPu. Die StHzg hat eine Warmlaufphase von ca. 1-1,5 Minuten, bevor die WaPu sich einschaltet und das Wasser zirkuliert. Das ist dann auch der Zeitpunkt andem das Gebläse einschaltet. Die Klimaautomatik regelt dann den Luftstrom so, dass im ersten Drittel der eingestellten Gesamtlaufzeit (bei 30min also 10min, bei nur 20min die ersten 6,5min, usw...) die Luft nur auf die Scheiben geblasen werden um diese zu enteisen. Die restliche Laufzeit wird dann mit Aufheizen des Innenraums verbracht.

Sollte vor Ablauf der Laufzeit der Motor gestartet werden und die Wassertemp von ca. 80° (da bin ich mir noch nicht ganz sicher wann genau) noch nicht erreicht sein, läuft das HzGer auf voller Leistung solange weiter bis der Wert erreicht ist und geht dann in eine Art "Standby". Das bedeutet, dass das Lämpchen im Fahrzeug weiterleuchtet, obwohl das HzGer nur noch soviel Sprit rein schiebt, dass die Flamme nicht aus geht, also nicht mehr heizt. Sinkt durch längeres Laufen im Stand oder durch andere Gründe die Wassertemp. auf unter ca. 60° fährt die Hzg wieder auf volle Leistung hoch bis die 80°wieder erreicht sind.

Wird der Motor abgestellt, läuft die StHzg wieder auf volle Leistung hoch und läuft noch bis die restliche Laufzeit abgelaufen ist. (Immer vorrausgesetzt, dass die StHzg während der Fahrt nicht abeschaltet wird)

Wird der Motor gestartet und die Kühlwassertemp. liegt unter +5° (StHzg aus) schaltet sich der Zhz ein. Das bedeutet im Endeffekt dass das HzGer mit ca. der halben bis dreiviertelten Leistung (im Vergleich zum Standheizbetrieb) solange arbeitet bis das Wasser wieder die ca. 80° erreicht hat. Dabei wird auch die im HzGer integrierte WaPu nicht eingeschaltet, da die WaPu des Motors das Wasser umwälzt, was den Effekt hat, dass das Wasser nicht in dem Maße durch den Zhz geht wie es bei eingeschalteter integrierter WaPu der Fall wäre.

Das und die Sache mit der halben Leistung führen dazu, dass es kälter ist und nicht so schnell warm wird wenn nur der Zhz arbeitet.

Ebenso schaltet sich der Zhz ein, wenn durch längesres Laufen im Stand oder durch andere Gründe die Wassertemp. unter 60° fällt und die StHzg ausgeschaltet ist.

Im Fahrzeug hat man keine Rückmeldung ob der Zhz arbeitet oder nicht.

 

Is kompliziert, ich weiß, aber ich hoffe ich konnte jetzt alle Klarheiten beseitigen. ;)

Gruß Benny

39 weitere Antworten
Ähnliche Themen
39 Antworten

Servus,

habe auch Standheizung im Maxi tdi drinn. Also ist auch Zuheizer dabei. Bei mir ist es genauso, ohne vorher Standheizung laufen lassen wird er nicht richtig warm. Auch wenn sie bei minus Graden während der Fahrt dann ausgeht, man merkt es sofort. Es wird kühler.

Mal sehen was die anderen so schreiben.

Gruß klaus

Moin!

 

Also der Zuheizer ist die Standheizung. D.h. das Heizgerät ist das Gleiche. Bei der Standheizung kann ich das Heizgerät halt vorher schon per Funk/Zeitschaltuhr anschmeissen, während der Zuheizer/die Zuheizungsfunktion völlig autark arbeitet und nur während der Fahrt funktioniert.

 

Anders ausgerückt: Wenn ich vorher die Standheizung aktiviere wird daraus während der Fahrt quasi der Zuheizer.

 

Bisserl kompliziert...

Hallo,

kann das Gefühl auch nur bestätigen ohne zu wissen wie beide Teile funktionieren (außer den Mitteilungen aus der Betriebsanleitung).

Man hört allerdings schon (und sieht es auch an einer leichten Rauchfahne), dass der Zuheizer bei niedrigen Temperaturen anspringt.

Gruß

Michael

Hallo die Herren,

 

wie sich die Beobachtungen doch gleichen. Ich hatte nicht die Zeit und Lust für den :), zumal ich es als ein Komfortproblem ansehe.

Manchen Tag, egal ob -10°C oder nicht, gibt meine WWZH in der Startphase schon recht starke Rauchzeichen, speziell an den Ampeln kommt das bei den anderen Verkehrteilnehmern immer gut an, speziell bei Fahrradfahrern.

Die Funktionsweise zwischen "automatischem" Zuheizer und/oder manuell zugeschalteter WWZH fühle ich auch deutlich, es wird kühler, speziell im Fußraum, wenn die WWZH nach 30 min ausgeht.

Wobei die Gebläse deutlich hörbar die Drehzahl gleich halten und paradoxerweise scheinbar kalte Luft lieber befördern als warme.

Wenn es zu hart kommt, also -15°C und weniger gibt es ja noch die Sitzheizung :D

 

Grüße Dirkonius

Themenstarteram 28. Januar 2010 um 6:31

Alos beobachtet ihr alle das Gleiche.

Was ich nur nicht verstehe, warum wird der Wagen/ Motor im Standheizugsbetrieb schneller warm?

Bei der Frage gehe ich davon aus, dass ich die Standheizung beim Start/ Fahrtbeginn des Motors manuell dazu schalte. Mache ich es nicht wird der Wagen deutlich langsamer warm. Ich denke Zuheizer und Standheizung sind ein Gerät?

Ich verstehe das nicht.

Vielleicht doch zwei Leistungsstufen um den Dieselverbrauch im Zuheizer(Dauer-)betrieb niedrig zu halten??

Moin!

Er wird im Standheizungsbetrieb eher wam, weil weder Motor, noch Fahrtwind dem Kreislauf die Wärme entziehen.

Fahrt mal los und lasst den Temp-Schalter auf "kalt" stehen. Ihr werdet merken, dass das Auto auch dann deutlich schneller warm wird.

Die 2 Stufen dürfte es auch bei der Zuheizer-Funktion geben. Jedenfalls beim Sharan ist es so.

 

Zitat:

Original geschrieben von sllmnn80

Was ich nur nicht verstehe, warum wird der Wagen/ Motor im Standheizugsbetrieb schneller warm?

Ich kann mir nur vorstellen, dass im Zuheizer/Standheizungsbetrieb  die beiden verschieden Kühlkreisläufe angesprochen werden. Wie gesagt, das "Grundgerät" sollte das gleiche sein.

am 28. Januar 2010 um 16:09

Also ich habe mich notgedrungen mit der Standheizung Websato Thermo Top V beschäftigt. Habe auch einen Maxi 2,0 TDI mit Winterpaket und FFB. Bei meiner war das Problem, dass sie ca. 30s nach dem einschalten (egal auf welche Weise, ob mit Uhr, im Fzg. oder FFB oder der Zuheizer) einen Flammabbruch hatte und aus ging. Darauf hin wurden einige Tests durchgeführt und auch ich musste, um der Werkstatt etwas unter die Arme zu greifen, einige Versuche machen. Ein Softwareupdate brachte nur kurzzeitige Besserung und so wurde letztendlich das Heizgerät ausgetauscht.

Was jetzt folgt, ist Wissen, das ich mir mit Hilfe der Mechaniker, der Webasto Hotline, das Inet oder durch eingene Erfahrungen angeeignet hab:

Die Standheizung (StHzg) und der Zuheizer (Zhz) sind (bei der Thermo Top V) ein und das selbe Gerät mit jedoch 2 verschieden (Software gesteuerten) Modi.

Im Standheizbetrieb wird lediglich der Kleine Kühlwasserkreis mit voller Leistung für die eingestellte Laufzeit beheizt. Die Wasserzirkulation erfolgt durch eine in dem Heizgerät (HzGer) integrierte WaPu. Die StHzg hat eine Warmlaufphase von ca. 1-1,5 Minuten, bevor die WaPu sich einschaltet und das Wasser zirkuliert. Das ist dann auch der Zeitpunkt andem das Gebläse einschaltet. Die Klimaautomatik regelt dann den Luftstrom so, dass im ersten Drittel der eingestellten Gesamtlaufzeit (bei 30min also 10min, bei nur 20min die ersten 6,5min, usw...) die Luft nur auf die Scheiben geblasen werden um diese zu enteisen. Die restliche Laufzeit wird dann mit Aufheizen des Innenraums verbracht.

Sollte vor Ablauf der Laufzeit der Motor gestartet werden und die Wassertemp von ca. 80° (da bin ich mir noch nicht ganz sicher wann genau) noch nicht erreicht sein, läuft das HzGer auf voller Leistung solange weiter bis der Wert erreicht ist und geht dann in eine Art "Standby". Das bedeutet, dass das Lämpchen im Fahrzeug weiterleuchtet, obwohl das HzGer nur noch soviel Sprit rein schiebt, dass die Flamme nicht aus geht, also nicht mehr heizt. Sinkt durch längeres Laufen im Stand oder durch andere Gründe die Wassertemp. auf unter ca. 60° fährt die Hzg wieder auf volle Leistung hoch bis die 80°wieder erreicht sind.

Wird der Motor abgestellt, läuft die StHzg wieder auf volle Leistung hoch und läuft noch bis die restliche Laufzeit abgelaufen ist. (Immer vorrausgesetzt, dass die StHzg während der Fahrt nicht abeschaltet wird)

Wird der Motor gestartet und die Kühlwassertemp. liegt unter +5° (StHzg aus) schaltet sich der Zhz ein. Das bedeutet im Endeffekt dass das HzGer mit ca. der halben bis dreiviertelten Leistung (im Vergleich zum Standheizbetrieb) solange arbeitet bis das Wasser wieder die ca. 80° erreicht hat. Dabei wird auch die im HzGer integrierte WaPu nicht eingeschaltet, da die WaPu des Motors das Wasser umwälzt, was den Effekt hat, dass das Wasser nicht in dem Maße durch den Zhz geht wie es bei eingeschalteter integrierter WaPu der Fall wäre.

Das und die Sache mit der halben Leistung führen dazu, dass es kälter ist und nicht so schnell warm wird wenn nur der Zhz arbeitet.

Ebenso schaltet sich der Zhz ein, wenn durch längesres Laufen im Stand oder durch andere Gründe die Wassertemp. unter 60° fällt und die StHzg ausgeschaltet ist.

Im Fahrzeug hat man keine Rückmeldung ob der Zhz arbeitet oder nicht.

 

Is kompliziert, ich weiß, aber ich hoffe ich konnte jetzt alle Klarheiten beseitigen. ;)

Gruß Benny

am 28. Januar 2010 um 16:14

Zitat:

Original geschrieben von Dirkonius

 

Manchen Tag, egal ob -10°C oder nicht, gibt meine WWZH in der Startphase schon recht starke Rauchzeichen, speziell an den Ampeln kommt das bei den anderen Verkehrteilnehmern immer gut an, speziell bei Fahrradfahrern.

Das deutet ganz stark auf einen Flammabbruch hin. So hat es bei mir auch angefangen...

am 28. Januar 2010 um 16:19

Ach übrigens, der Verbrauch der Standheizung liegt bei ca. 0,6 - 0,7 l/h, der des Zuheizers bei ca. 0,35 - 0,5 l/h, im "Standby" bei ca. 0,2 l/h.

Was der Motor im Stand braucht kann jeder selbst an seinem MFD ablesen. ;)

Themenstarteram 29. Januar 2010 um 7:14

Eh Leute, dass sind ja super Informationen.

Jetzt ist doch einiges erklärt. Ich danke euch.

Mal eine andere Frage. Hat jemand schon Erfahrung mit der Lebensdauer einer VW/ Webasto Standheiznung. Funktioniert das System in der Regel gut und zuverlässig oder kommt es Regelmäßig zu Ausfällen.

Im Galaxy war die von Ebersbächer drinn. Sie hielt 10 Jahre, rauchte nie (!!!) und war sehr zuverlässig. Dann war se hinüber. Wurde beim Boschdienst getauscht.

Bei meinem Maxi funktioniert sie seit 2 Jahren, und das ohne Rauchen!!!!! Wenn die Heizung raucht, hat sie schon viel zu oft nur sehr kurz gelaufen, und das ist der tot für das Ding. Für Sharan-Galaxy gab es damals einen sogenannten "Taxischalter", mit dem konnte man den Zuheizer komplett abschalten.

Bei uns läuft die Standheizung Regelmäßig. Und wichtig, einmal im Monat auf jedenfall eine halbe Stunde. Und wenn unser WoWa drann ist, wärme ich den Motor damit vor.

gruß klaus

Ihr macht mir ja Mut, ich habe extra das Winterpaket incl. Zuheizer bei meinem Team Caddy mit bestellt, in der Hoffnung es funktioniert genau so gut wie in meinem Touran!

 

Dort ist es wie folgt: Unter 5°+ schaltet sich der Zuheizer beim Starten mit ein, die Climatronic (steht auf Auto) regelt schwach den Luftstrom, nach ca. 2-3 km steigt dann der Luftstrom und es kommt bereits Warme Luft aus den Düsen, nach ca. 4 Km steigt dann auch langsam die Wassertemperatur!

 

Also man merkt schon deutlich einen unterschied, ob der Zuheizer mit an ist oder aus ist! Ausschalten kann man den Zuheizer über die Econ Taste an der Climatronic, dann dauert es aber ewig bis warme Luft kommt und die Wasser-Temp. steigt!

 

Die Standheizungsfunktion beim Touran ist genau so wie hier schon beschrieben, es wird der kleine Wasserkreislauf erwärmt, der die Warme Luft per Gebläse ins Innere befördert!

 

So will es auch beim Caddy haben!!!!!!

 

Gruß rbm

 

 

 

 

am 29. Januar 2010 um 20:44

Hallo liebe Caddyaner,

 

ich kann mich über die verschiedenen Funktionen der WWZH nicht beschweren. Selbst bei den niedrigen Temperaturen kleiner -10°C in den letzten Tagen und Nächten ist es nach einer Standheizphase von 30 min mollig warm im Caddy. Außen kein Schnee, kein Eis, keine beschlagegen Scheiben ... einfach nur geil!!!

Dass die WWZH im Standheizbetrieb bei den neueren Caddys nur den kleinen Kühlwasserkreislauf wärmt halte ich für ein Gerücht. Nach einer Standheizphase nach kalter Nacht zeigt mir meiner schon nach drehen des Zündschlüssel um nur eine Raste eine Wassertemperatur größer 60°C. Auch ein Berühren des Zylinderkopfes nach der Standheizphase ließ mich schmerzlich (Verbrennung an Fingern) erfahren, dass der gesamte Kühlwasserkreislauf erwärmt wird. Bei den ersten Modelljahren war das so, dass das verbaute Ventil N279 den kleinen Kühlwasserkreislauf vom großen abtrennte und nur der kleine geheizt wurde. Bei den neueren Modelljahren ist diese Ventil eigentlich nicht verbaut.

Was die subjektive Einschätzung der schlechteren Heizleistung im Zuheizbetrieb angeht, so muss man bedenken, dass sich im Kühlwasserkreislauf etwa 5 Liter Kühlwasser befinden. Wenn es im Standheizbetrieb etwa 25 min dauert um 5 Liter Kühlwasser von 0°C auf etwa 60°C plus Innenraum zu erwärmen, und erst nach etwa weiteren 5 min nach dem losfahren 90°C angezeigt werden, erscheint es doch auch logisch, dass beim Losfahren ohne vorheriges Standheizen die Kühlmitteltemperatur eben nicht nach 5 min 90°C erreicht, weil sich 5 Liter Wasser nun mal nich so schnell erwärmen lassen bzw. nicht vorgeheizt wurde und das Wasser noch eiskalt ist. Bei mir erreicht das Wasser im reinen Zuheizbetrieb auch erst nach 10 bis 15 min die 90°C. Das ist doch völlig normal. Im Vergleich dazu dauert es im Winter bei deaktivierter Zuheizfunktion mindesten 30 bis 40 min eh sich die Nadel Kühlwassertemperaturanzeige überhaupt in Bewegung setzt. Und so schlimm wird es bei den in diesem Sräd geschilderten Problemkindern doch wohl nicht sein oder ...???

Hilfreich zum Verständnis der WWZH ist das Selbststudienprogramm 416, was die Thermotop V (das Heizaggregat) ausführlich erklärt. Darin steht zum Beispiel auch, dass eine Einschaltbedingung für den Zuheizbetrieb eine Stellung des Temperaturwälers der Climatic außerhalb ganz kalt ist. Soll heißen: die Zuheizfunktion ist deaktiviert solange der Temperaturwähler nach ganz links zeigt bzw. auf blau bzw. ganz kalt steht.

Vielleicht hilft euch ja diese Info weiter.

 

Gruß

WWZH-Nutzer

Deine Antwort
Ähnliche Themen