ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Standheizung Webasto Diesel geht nicht mehr an ??

Standheizung Webasto Diesel geht nicht mehr an ??

Themenstarteram 14. Januar 2009 um 10:54

E46 Bj.2003 2,0 Diesel Touring.

Standheizung Thermo Top c mit Fernbedienung T70 will nicht mehr so recht.

Sie schaltet ein, man hört die Standheizung was tun, (ca. 1 min.) dann schaltet sie wieder aus und Ende ....

Ich finde aber die 3 Sicherungen für die StHzg. nicht. Die SdHzg. wurde serienmässig verbaut. Weiß jemand wo die Sicherungen dafür sitzen könnten ??

Im normalen Sicherungskasten (Handschuhfach) hab ich nix gefunden.

Oder evtl. weiß jemand so was das Problem sein könnte.

Danke schonmal

Beste Antwort im Thema

Naja, normalerweise muß man die Heizung nicht zurücksetzen, sie müsste auch so wieder anlaufen. Kannst es zwar mal machen aber es würde nichts ändern, außer das sie den Fehler erneut in den Speicher ablegt.

Das Innenraumgebläse läuft wenn der Motor und das Kühlwasser noch richtig kalt ist nicht gleich an, das passiert normalerweise erst wenn das Kühlwasser eine gewisse temperatur erreicht hat. Dies geschieht durch das Heizgerät, in ihm ist ein Wassertemperaturfühler eingebaut. Das Steuergerät in der Standheizung schaltet dann beim erreichen einer gewissen Wassértemperatur die Klimaautomatik (bzw Manuelle Heizung) ein.

Nur wenn das Wasser beim einschalten der Standheizung noch eine gewisse Temperatur hat geht die Klimaautomatik sofort mit an.

Wenn die Klimaautom. sofort an und gleich danach wieder ausgeht ist das schonmal ein hinweis darauf wann die Heizung in die Störabschaltung springt. Denn wenn das geschieht, wird die Klimaautomatik mit ausgeschaltet.

 

Also ich habe so meine vermutung, was mich aber noch interessiert : geht die Klimaautomatik sofort mit dem Einschalten der Standheizung mit an? Macht er das auch so wenn der Wagen absolut KALT ist, zum beispiel nach einer langen standzeit oder früh wenn er die ganze nacht gestanden hat?

Normal sollte wenn er richtig kalt ist die Klimaautomatik erstmal aus bleiben, aufgrund der Störung findet keine Verbrennung statt und das Kühlwasser bleibt kalt und somit dürfte die Klimaautomatik überhapt nicht anspringen, auch nicht kurz.

Und noch bitte eine kurze erläuterung was das brennluftgebläse der Standheizung macht, läuft die von anfang bis es dann ganz ausgeht konstant durch oder regelt es mittendrin mal runter und anschließent langsam wieder hoch (Zündphase). Falls es in diese Zündphase geht, geschieht dies 1 oder 2 mal ?

 

Achso: die Dosierpumpe sitzt am Unterboden des Fahrzeuges, linke Seite etwa Fahrzeugmitte. Einfach gesagt genau unterhalb des Fahrerfussraums.

Sie sind im allgemeinen sehr leise. Wenn man aber im auto sitzt, alles aus hat und ganz leise ist hört man ein ganz leises tick tick tick. Dieses Geschäusch entsteht durch die Vibration, welche die Dosierpumpe erzeugt. Sie beginnt aber erst dann zu pumpen wenn das brennluftgebläse in oben erwähnte Zündphase geht. Also exakt läuft das so ab : einen moment nach einschalten der Standheizung beginnt der glühstift sich aufzuheizen, nach einigen Sekunden regalt das brennluftgebläse in der Drehzahl rasch sehr weit runter (Zündphase). Wenn dies erfolgt ist beginnt die Dosierpumpe Kraftstoff zu fördern. Der Kraftstoff trift in der Heizung auf ein Verdampfervlies (eine kleine runde scheibe aus speziellem nicht brennbaren matieral, ist eine art platte aus feinem gewebe welche gut luftdurchlässig ist). Durch dieses Verdampferflies wird die Verbrennungsluft aus dem Brennluftgebläse hindurch geblasen. Der Kraftstoff verdampft hierdurch und am anderen ende des Verdampfervlieses kommt ein gemisch aus verdampften kraftstoff und vebrennungsluft (sauerstoff) an. Das brennluftgebläse regelt jetzt langsam die Drehzahl immer höher. Direkt nach dem Vlies sitzt der Glühstift, wenn dieser funktioniert wird das kraftstoff/luft gemisch bei einer gewissen drehzahl des brennluftgebläses (und zwar bei der drehzahl an dem das gemisch aus kraftsofffämpfen und sauerstoff hochentzündlich wird) an dem hell glühenden Heizdraht des glühstiftes entzündet - die verbrennung hat eingesetzt. Einige Sekunden nach start wird mit hilfe des sog. flammwächters geprüft ob eine verbrennung eingesetzt hat, falls ja, wird der glühstift abgeschaltet und die heizung regelt in den Vollastbetrieb (max. Heizleistung). Die Abläufe sind bei Diesel und Benzin heizungen im grunde exakt gleich. Die einzigen unterschiede sind einige geänderte bauteile (verbrennervlies und glühstift) und ein anderes Steuergerät welches etwas andere zeiten für jeden ablauf hat.

 

Wenn man diese abläufe genau kennt kann schon beim ersten startversuch der heizung mit hoher wahrscheinlichkeit exakt bestimmt wo der fehler liegt bzw. diesen stark eingrenzen.

Ich bin mal gespannt was du nun noch bei deinem Auto beobachtest (das wichtige habe ich oben fett markiert) aber ich würde im moment stark auf eine unterspannung tippen. Die heizung geht bei unterspannung meist in die störabschaltung wenn der glühstift vorheizt, da dieser sehr viel strom benötigt bricht in dem Moment die spannung soweit ein (oder auch dann, wenn das wasser noch etwas warm ist und die Klimaautomatik gleich mit an geht, das innenraumgebläse ist nämlich auch ein sehr starker stromverbraucher)  das sie eine gewisse grenze unterschreitet, das Standheizsteuergerät erkennt das und schaltet sofort in Störabschaltung um die batterie nicht noch weiter zu strapazieren und nach möglichkeit noch einen Startversuch des Motors zu gewährleisten . Das ganze läuft dann etwa so ab : das brennluftgebläse geht in die zündphase, jetzt wird eine unterspannung registert. Deshalb wird die dosierpumpe nicht angesteuert, der glühstift sofort abgestellt und das brennluftgebläse regelt jetzt wieder hoch und geht in den Nachlauf und schaltet dan ab. Ein zweiter Zündversuch findet NICHT statt !

Wenn aber ein zweiter (und letzter) Zündversuch eingeleitet wird kann man unterspannung ausschließen, kommt es zu keiner verbrennung könne die ursachen der glühstift, die doserpumpe oder der kraftstoffschlauch sein. kommt es aber zu einer verbrennung welche dann aber wieder nach einigen sekunden abgebrochen wird wette ich 10€ das der Flammwächter defekt ist :D

 

Also das ist jetzt bisschen viel Output meinerseits geworden aber ich denke so wird es dir gut möglich zu verstehen wie die heizung überhaupt funktionert und wie man gut durch reine beobachtung erkennen kann wo die Ursache liegen könnte.

28 weitere Antworten
Ähnliche Themen
28 Antworten

Bei der "normelen" Einbauanleitung verbauen die Freundlichen das Sicherungsteil HINTER em Handschuhfach. Also das rausbauen und dann neben dem Fernbedienungsgerät ist dann der Sicherungskasten.

Falls der Einbau im Batteriekasten erfolgte (was die Freundlichen normalerweise ablehnen) hat man auch mal dort die Sicherungen gefunden.

Nach Deiner Schilderung geht die SH jedoch in einen notbetrieb. Warscheinlich ist irgendwas defekt. Bosch kann hier einen separaten "Fehlerspeicher" auslesen.

Die meisten Freundlichen können dies jedoch nicht (Beim E46, da dieser IMMER nachgerüstet ist und normalerweise nicht am BUS hängt)

Sicherung prüfen kannst Dir sparen, die sind alle ganz. für's heizgerät selbst gibts nur 1 und wäre die defekt würde das Heizgerät gar nicht erst anlaufen.

Wie genau lauft der Vorgang ab, geht sie in die Vorzündphase (Brennluftgebläse regelt einige Sekunfen nach start sehr weit runter und wird dann langsam immer schneller) oder läuft das geblase gleichmäßig durch? Falls das Brennluftgebläse in die Zündphase geht, kommt es zu überhaupt mal kurz zu einer Flammbildung oder nicht (das hört man, wenn eine Flammbildung stattfindet klingt das dann wie ein düsentriebwerk).

Wenn das Brennluftgebläse gar nicht erst in die Zündphase geht liegt die Vermutung auf entweder zu geringer Bordspannung (nochmals bei laufendem Motor probieren) oder einem defekten Glühstift.

Geht es aber in die zündphase und es kommt zu keiner Flammbildung (nichtmal ein kurzes Flopp) liegt die Vermutung auf defekter Dosierpumpe (im Anschlußstecker an der Dosierpumpe faulen auch mal die Kontakte weg wenn das nicht vorsorglich mit Wachs geschützt wurde) oder defekter spritleitung (man findet dann nach startversuchen meist kleine kraftstoffpfützen auf dem boden). Kommt es zwar zur flammbildung aber die heizung bricht den Brennprozess kurz darauf ab ist vermutlich der Flammwächter defekt.

Im Falle einer defekten Spritleitung, Dosierpumpe oder Flammwächters geht die Heizung aber erst nach 2 erfolglosen Startversuchen in die Störabschaltung ! (das bedeutet das brennluftgebläse geht 2 mal in die Zündphase).

 

Anhand dies Beobachtungen lässt sich eine vermeindliche ursache meist recht zuverlässig ermitteln. Wenn alles nichts hilft würde ich mal über die Diagnoseleitung die Heizung auslesen, da du das nicht kannst müsstest du zum Webasto partner (Bosch.Dienst) oder zum freundlichen (die meisten BMW-Werkstätten sind ebenfalls im Besitz eines Webasto Diagnosegerätes)

Themenstarteram 15. Januar 2009 um 7:19

Aha, sehr gut Beschreibung !!!

Ich muß mir das nochmal genau anhören was die macht, aber Brennen tut da nix auch nicht kurz, würde man ja auch riechen oder hören.

Zu wenig Spannung kann gut sein, da die Karre gestern Abend nicht mehr angeprungen ist, hatte die Inneraumbel. angelassen für paar Stunden, und dann war Batt. tot. Jetzt muß erst mal ne neue Batt. rein.

Die Sicherungen haben mich deshalt Interessiert, weil ich die SH mal Spannungsfrei setzten wollte, quasi um die mal zu quittieren oder einen Neustart zu machen oder so. Oder bringt des eh nix ??

Was mir auch noch aufgefallen ist:

normalerweise läuft doch der Innenraum Gebläselüfter gleich mit an wenn man die SH einschaltet ( So kenn ich´s zumindest von nem anderen Auto her). Bei dem läuft der nach einschalten der SH nur ganz kurz an (1-2sek) geht dann gleich wieder aus.

Und die Diesel Pumpe für die SH hör ich auch nicht tickern, weiß auch nicht wo die sitzt, vielleicht irgendwo weit versteckt und man hörts deshalb nicht ??

Naja, normalerweise muß man die Heizung nicht zurücksetzen, sie müsste auch so wieder anlaufen. Kannst es zwar mal machen aber es würde nichts ändern, außer das sie den Fehler erneut in den Speicher ablegt.

Das Innenraumgebläse läuft wenn der Motor und das Kühlwasser noch richtig kalt ist nicht gleich an, das passiert normalerweise erst wenn das Kühlwasser eine gewisse temperatur erreicht hat. Dies geschieht durch das Heizgerät, in ihm ist ein Wassertemperaturfühler eingebaut. Das Steuergerät in der Standheizung schaltet dann beim erreichen einer gewissen Wassértemperatur die Klimaautomatik (bzw Manuelle Heizung) ein.

Nur wenn das Wasser beim einschalten der Standheizung noch eine gewisse Temperatur hat geht die Klimaautomatik sofort mit an.

Wenn die Klimaautom. sofort an und gleich danach wieder ausgeht ist das schonmal ein hinweis darauf wann die Heizung in die Störabschaltung springt. Denn wenn das geschieht, wird die Klimaautomatik mit ausgeschaltet.

 

Also ich habe so meine vermutung, was mich aber noch interessiert : geht die Klimaautomatik sofort mit dem Einschalten der Standheizung mit an? Macht er das auch so wenn der Wagen absolut KALT ist, zum beispiel nach einer langen standzeit oder früh wenn er die ganze nacht gestanden hat?

Normal sollte wenn er richtig kalt ist die Klimaautomatik erstmal aus bleiben, aufgrund der Störung findet keine Verbrennung statt und das Kühlwasser bleibt kalt und somit dürfte die Klimaautomatik überhapt nicht anspringen, auch nicht kurz.

Und noch bitte eine kurze erläuterung was das brennluftgebläse der Standheizung macht, läuft die von anfang bis es dann ganz ausgeht konstant durch oder regelt es mittendrin mal runter und anschließent langsam wieder hoch (Zündphase). Falls es in diese Zündphase geht, geschieht dies 1 oder 2 mal ?

 

Achso: die Dosierpumpe sitzt am Unterboden des Fahrzeuges, linke Seite etwa Fahrzeugmitte. Einfach gesagt genau unterhalb des Fahrerfussraums.

Sie sind im allgemeinen sehr leise. Wenn man aber im auto sitzt, alles aus hat und ganz leise ist hört man ein ganz leises tick tick tick. Dieses Geschäusch entsteht durch die Vibration, welche die Dosierpumpe erzeugt. Sie beginnt aber erst dann zu pumpen wenn das brennluftgebläse in oben erwähnte Zündphase geht. Also exakt läuft das so ab : einen moment nach einschalten der Standheizung beginnt der glühstift sich aufzuheizen, nach einigen Sekunden regalt das brennluftgebläse in der Drehzahl rasch sehr weit runter (Zündphase). Wenn dies erfolgt ist beginnt die Dosierpumpe Kraftstoff zu fördern. Der Kraftstoff trift in der Heizung auf ein Verdampfervlies (eine kleine runde scheibe aus speziellem nicht brennbaren matieral, ist eine art platte aus feinem gewebe welche gut luftdurchlässig ist). Durch dieses Verdampferflies wird die Verbrennungsluft aus dem Brennluftgebläse hindurch geblasen. Der Kraftstoff verdampft hierdurch und am anderen ende des Verdampfervlieses kommt ein gemisch aus verdampften kraftstoff und vebrennungsluft (sauerstoff) an. Das brennluftgebläse regelt jetzt langsam die Drehzahl immer höher. Direkt nach dem Vlies sitzt der Glühstift, wenn dieser funktioniert wird das kraftstoff/luft gemisch bei einer gewissen drehzahl des brennluftgebläses (und zwar bei der drehzahl an dem das gemisch aus kraftsofffämpfen und sauerstoff hochentzündlich wird) an dem hell glühenden Heizdraht des glühstiftes entzündet - die verbrennung hat eingesetzt. Einige Sekunden nach start wird mit hilfe des sog. flammwächters geprüft ob eine verbrennung eingesetzt hat, falls ja, wird der glühstift abgeschaltet und die heizung regelt in den Vollastbetrieb (max. Heizleistung). Die Abläufe sind bei Diesel und Benzin heizungen im grunde exakt gleich. Die einzigen unterschiede sind einige geänderte bauteile (verbrennervlies und glühstift) und ein anderes Steuergerät welches etwas andere zeiten für jeden ablauf hat.

 

Wenn man diese abläufe genau kennt kann schon beim ersten startversuch der heizung mit hoher wahrscheinlichkeit exakt bestimmt wo der fehler liegt bzw. diesen stark eingrenzen.

Ich bin mal gespannt was du nun noch bei deinem Auto beobachtest (das wichtige habe ich oben fett markiert) aber ich würde im moment stark auf eine unterspannung tippen. Die heizung geht bei unterspannung meist in die störabschaltung wenn der glühstift vorheizt, da dieser sehr viel strom benötigt bricht in dem Moment die spannung soweit ein (oder auch dann, wenn das wasser noch etwas warm ist und die Klimaautomatik gleich mit an geht, das innenraumgebläse ist nämlich auch ein sehr starker stromverbraucher)  das sie eine gewisse grenze unterschreitet, das Standheizsteuergerät erkennt das und schaltet sofort in Störabschaltung um die batterie nicht noch weiter zu strapazieren und nach möglichkeit noch einen Startversuch des Motors zu gewährleisten . Das ganze läuft dann etwa so ab : das brennluftgebläse geht in die zündphase, jetzt wird eine unterspannung registert. Deshalb wird die dosierpumpe nicht angesteuert, der glühstift sofort abgestellt und das brennluftgebläse regelt jetzt wieder hoch und geht in den Nachlauf und schaltet dan ab. Ein zweiter Zündversuch findet NICHT statt !

Wenn aber ein zweiter (und letzter) Zündversuch eingeleitet wird kann man unterspannung ausschließen, kommt es zu keiner verbrennung könne die ursachen der glühstift, die doserpumpe oder der kraftstoffschlauch sein. kommt es aber zu einer verbrennung welche dann aber wieder nach einigen sekunden abgebrochen wird wette ich 10€ das der Flammwächter defekt ist :D

 

Also das ist jetzt bisschen viel Output meinerseits geworden aber ich denke so wird es dir gut möglich zu verstehen wie die heizung überhaupt funktionert und wie man gut durch reine beobachtung erkennen kann wo die Ursache liegen könnte.

Themenstarteram 15. Januar 2009 um 14:18

Ich bin beeindruckt von deiner Ausführung der Sache, Hut ab.

Ich selber bin Heizungsbauer und verstehe die Abläufe der SH daher jetzt auch richtig. Ist im Prinzip nix anderes wie ein Ölgebläsebrenner. Nur mit diesem Flies da ist des bischen anders.

Ich tippe im Moment auch Stakk auf unterspannung, weil die Batt. so platt ist das nicht mal mehr ein Lichtlein in der karre brennt, bin grad dran ne neue Batt zu besorgen, werde morgen weitersehen. Vielleicht funzt die SH dann wieder.

Hab des gestern bestimmt 10 x probiert die SH anlaufen zu lassen und dann noch das Innenraumlicht brennen lassen, das hat der 6 jahre alten batt. scheinbar den rest gegeben.

na ja... meine SH lief auf Hochtoueren, aber die batterie war zu schwach (nach Abstellen der SH und anderer Verbraucher) um meinen 330er zu starten. Ich denke, dass bei zuwenig Spannung auch der 320er nicht hätte starten können.

Bei meinem Defekt war es genauso wie oben beschrieben. Start der Klima, Abschalten der Klima sonst nix.

Damals wurde Gebläse und Brenner getauscht (Euro 522,-- in 02/07).

Als Grund wurde mir mitgeteilt, dass die SH Wasser gezogen hätte (möglichweise nach übermässigem und überfliessendem Einfüllen des Scheibenwaschwassers?!?!?), danach der lüfter defekt ging und danach der Brenner hops ging.

Zitat:

Original geschrieben von piwi65

na ja... meine SH lief auf Hochtoueren, aber die batterie war zu schwach (nach Abstellen der SH und anderer Verbraucher) um meinen 330er zu starten. Ich denke, dass bei zuwenig Spannung auch der 320er nicht hätte starten können.

Oh doch, das funktioniert schon. Ist mir auch schon passiert das die Standheizung aufgrund unterspannung in Störabschaltung gegangen ist aber der Motor lies sich dennoch starten (die Batterie hatte zwar schon zu kämpfen aber er sprang an).

Das klappt leider nicht immer, kommt auch auf die temperatur der Batterie an (je kälter desto weniger leistung) und auch auf andere Faktoren. Die Abschaltschwelle müsste etwa höher liegen, dann wäre die chance den Motor anzubekommen etwas größer aber das würde dann evtl. andere probleme bereiten. Das beste ist immer nach dem heizen ausreichend zu fahren und ggf. ab und zu die batterie mal mit einem ladegerät nachzuladen. Nur so kann man wirklich sicher sein immer genug Kraft seitens der batterie zur verfügung zu haben.

Zitat:

Bei meinem Defekt war es genauso wie oben beschrieben. Start der Klima, Abschalten der Klima sonst nix.

Damals wurde Gebläse und Brenner getauscht (Euro 522,-- in 02/07).

Als Grund wurde mir mitgeteilt, dass die SH Wasser gezogen hätte (möglichweise nach übermässigem und überfliessendem Einfüllen des Scheibenwaschwassers?!?!?), danach der lüfter defekt ging und danach der Brenner hops ging.

Also zum einen muss ich sagen, wenn das brennluftgebläse defekt ist bemerkt das Steuergerät dies in regel und geht sofort in Störabschaltung (ohne brennluftgebläse gibt nicht genug suaerstoff für eine flammbildung aber auch keine Kühlung der Brennkammer. Würde jetzt kraftsoff aufs fliieß kommen und der Glühstift ginge an könnte es passieren das es ein flammbildung auf der Vliesoberfläche gibt. Es wäre eine zwar kleine aber unkontrollierbare flamme welche einigen bauteilen schöden zufügen würde (brennervlies, glühstift und flammwächter würden stark verrußen).

Aus diesem Grund ist bei einem defekten Brennluftgebläse sofort ruhe. Soweit stimm das schon.

Was aber das mit dem Scheibenwasswasser angeht find ich an den haaren herbei gezogen, vorallem da der Vorratsbehälter für das Scheibenwaschwasser rechts im motorraum liegt, die standheizung aber vorn links unterhalb des scheinwerfers hinter stoßstange. Also die erklärung ist etwas weit daneben. Gibt viele ursachen für einen solchen ausfall, das häufigste ist aber eher eine defekte spule, verschlissende kohlen bzw. ein defekter Anker. Passier vorallem wen etwas angsaugt wurde was jetzt das gebläserad blockert, der motor brennt durch. Bei sehr alten heizungen passiert es gelegentlich das sich der ansaugschalldämpfer (schaumstoff) zerlegt und teile davon angesaugt werden.

Was aber ist mit dem brenner gewesen? Also das ist quark, das kann so nicht stimmen was dir erzählt wurde. Die sollen mir mal erklären was der Brenner abbekommen haben soll, das würd mich wirklich interessieren !

Also wenn die werkstatt das Heizugerät bei dir Selbst instand gesetzt hat haben sie den brenner entweder sinnlos getauscht oder dich abgezockt. Denn brennerwechsel macht kaum sinn, denn normal wird dann sehr oft das gesamte heizgerät gegen ein austauschstandheizgerät ausgetauscht. Du hast dann quasi ein vollkommen neue standheizung, nur die anbauteile (wasserpumpe zum beispiel) bleiben alt. Der rest, wie brennluftgebläse, steuergerät, sensoren usw. sind neu. Solch ein Austauschgerät kostet allerdings bei einer Thermo Top C Benzin oder Diesel ca. 620 Euro direkt bei Webasto!

Das bedeutet ein austauschgerät hast du für das geld nicht bekommen.

Ein brennluftgebläse für die thermo top C kostet direkt von webasto 111,32 Euro. Ein reiner Brenner kostet 136,73 Euro (diesel und benzin kostend das gleiche) bzw ein brennerkopf (ist auch ein neue wärmetauscher und ein neues steuerteil mit dran) kostet 361,79 Euro (B/D normale Thermo ToP C) oder 460,10 Euro bei einer (B/D) Tele Thermo TOP C (ergibt aber zusammen mit brennluftgebläse daselbe wie ein austauschheizgerät, stimmt der preis also wieder nicht).

Jetzt noch die Arbeitsleistung, ich schätze mal 150 Euro.

Hast die rechnung noch? ich find das bisschen unschlüssig, denn den dichtungssatz hab ich noch nichtmal mit berücksichtigt ! Wer hat das durchgeführt, der Freundliche oder ein Bosch-Dienst ?

 

Meine Rechnungspositionen sind:

9001383B Gebläse TT-C 78,38

92995D Ersatzbrenner D TT-C MB 111,10

Lohn: 237.32

edit: Position hier ist: Fehlerspeicher ausgelesen, Heizgerät ausgebaut, zerlegt, gereinigt und Bauteileprüfung durchgeführt. Kostenvoranschlag erstellt. Defekten Brenner und Gebläsemotor erneuert, Heizung zusammengebaut und auf Prüfstand geprüft. Heizung eingebaut und Probeläufe durchgeführt.

alle Preise netto im Februar 2007

Webasto hat alle Teile auf Kulanz übernommen, den Rest die Europlus

Arbeiten wurden durchgeführt beim Bosch Dienst (Brenner) in Mannheim

die SH wurde ausgebaut (abgeklemmt damit ich weiterfahren konnte), geprüft instandgesetzt und nach 1 Woche wieder eingebaut.

mein Scheibenwaschbehälter ist vor dem Batteriekasten vorne rechts wie auch die SH (direkt darunter ist der Abgasschlauch)

Sind die gleichen Teile die ich auch rausgesucht hatte, nur ich hatte schon die Mwst draufgerechnet. Das brennluftgebläse ist aber trotzdem überaschend billig. Der Preis vom Brenner stimmt überein. Den Arbeitslohn find ich aber heftig, da haben sie sich wohl zeit gelassen bei der Instandsetzung. Ok, je nach Region schwanken Stundenlöhne teils ziemlich stark.

BMW hätte ein Austauschheizgerät eingebaut und das defekte an Webasto zurückgeschickt. Kostenpunkt wäre hier über 600 Euro zzgl. Arbeitslohn.

Das Heizgerät ist bei dir echt vorn rechts montiert ? das ist aber eigenartig, eigentlich soll es nach vorn links. Dass das Brennluftgebläse aber durch das Wasser kaputt gegangen sein soll fällt mir trotzdem schwer zu glauben, bei dem heizgerät ist das nämlich ziemlich wasserdicht verbaut, da die heizgeräte oft spritzwasser ausgesetzt sind, wenn es in strömen regnet bekommen die je nach einbauort sogar verdammt viel wasser ab ohne das etwas passiert. Wie der Brenner dadurch kuputtgegangen sein soll ist mir schleierhaft, der brenner ist eigentlich nur ein metallrohr wo vorn das Verdampferflies drin ist. Das ist ein ziemlich simples teil und das einzige was daran schaden hätte nehmen könne ist das Vlies und dieses wiederum lässt sich auch einzeln austauschen.

Aber OK, wenn Webasto und die E+ die Kosten beglichen haben hast du ja noch glück gehabt.

Was mir eben einfällt : das gehäuse war wohl doch nicht so ganz wasserdicht wie es sein soll, deswegen hat auch webasto die Teile auf Kulanz übernommen, was eigentlich nur vorkommt wenn teile extrem zeitig den geist aufgeben oder fehler an den teilen festgestellt werden.

Themenstarteram 16. Januar 2009 um 8:16

So, jetzt hab ich gestern ne neue Batt. rein, und bin Abends noch gefahren, auch zwischedrin abgestellt, und wieder angesprungen. Soll heißen alles normal, nix auffälliges

Heute früh zum Auto, zentral öffnet wiedr nicht => Oh mannnnn !!!

Neue Batterie ist wieder leer. Aber gleich so das wiedr gar nix mehr geht, nix leuchtet gar nix geht.

Ich hatte die Standheizung, seit ich da auto habe noch nie laufen lassen, vorgestern das erste mal probiert, seit dem ist das mit den leeren batterien. Was ist da jetzt los ?? Was saugt mir die Batterie leer. Die SH ?? obwohl ich die mit der neuen batt noch gar nicht ausprobiert hab ??

Warum hast du die mit der neuen batterie nichtmal getestet, so hätte man wenigstens das thema Standheizung abschließen können.

Das diese dir die Batterie so leer saugt kann nicht sein, wenn dann würde sie ja auch durchweg laufen aber das wiederrum würde man auf jeden fall mitbekommen. Davon abgesehen wäre es nicht möglich, da sich diese nach max. 120 minuten abschaltet (bei Vorwahluhr und Funkvernbedienung nach max. nur 60 min.).

Gibt viele Möglichkeiten, das navi, die PWM-Stufe des Innenraumgebläses und viele andere komponenten sind schon als stromdiebe entlarvt wurden. Messe auf jeden fall mal den Ruhestrom bei abgestellten fahrzeug.

Themenstarteram 19. Januar 2009 um 10:29

Batterie wieder geladen. Ruhestrom ist 9,5 A wenn alles (Lichter inneraum Zündung usw. ) aus ist.

Bischen viel oder ??

Standheizung geht auch mit neuer batterie nicht. Gebläse SH läuft kurz hoch, dann runter (Wahrscheinlich Zündfase) dann wieder voll hoch (ca. 1 min.) dann aus.

>Aber im Moment ist das Batt. problem wesentlich wichtiger

9,5 A ist mehr wirklich ein bisschen viel, sagen wir mal mindestens 9A zuviel :D

Das dürfte erklären warum die Standheizung nicht geht, bei dem Verbrauch ist die Spannung schon ziemlich in den Keller geklettert, die Standheizung erkennt das und geht aus.

Das einfachste für dich wäre mit einer zweiten person den Ruhestrom zu messen. Der erste schaut auf's Messgerät und der andere zieht dann langsam eine sicherung, wartet 1 sekunde und steckt sie wieder rein, danach die nächste Sicherung. Das macht man solang bis der Stromverbrauch enorm sinkt (0,1 oder 0,2 A schwankt das immer mal aber uns interessiert nur der "große fisch" :-))

Wenn du die Sicherung gefunden hast, auf welcher der Stromdieb sitzt brauchst nur auf die liste schauen wofür diese Sicherung alles zuständig ist und schon hast du die Suche auf wenige Tatverdächtige begrenzt. Das hilft dann schonmal enorm weiter.

Themenstarteram 19. Januar 2009 um 14:53

Genau so mach ich das. Das ich da selber nicht drauf gekommen bin ?? Grrrrr !! Sch.... neumoderne Elektro Autos.

Aber das ist erst seit dem ich die SH mal ausprobiert hab, davor waren die Stomprobleme nicht, bzw. das mir die Batt leersaugt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Standheizung Webasto Diesel geht nicht mehr an ??