ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Standheizung funzt nicht richtig - HILFE!!!

Standheizung funzt nicht richtig - HILFE!!!

Ford Transit
Themenstarteram 15. Dezember 2010 um 19:45

Hallo liebe Transit-Gemeinde!!!

Bin Neuer hier.. und seit ne Woche Besitzer von neuen Ford Transit T260 140 PS mit Klima und Standheizung von Werk. Mein Problem ist das die Standheizung keine richtige Leistung bringt!

Selbst nach 30-40 Minuten Laufzeit ist immer noch kalt in der Kabine, und von 5KW Standheizung habe ich viel mehr erwartet. Das Gebläse läuft nur in der 1 Stufe und man kann da nix ändern, obwohl laut Bedienunganleitung soll das möglich sein. Ich kann nur das Heizgebläse steuern sobald ich die Zündung einschalte, nur morgens wenn ich noch im Bett bin kann ich das ja schlecht...

Die Werkstatt sagt das so wäre OK, die SH schön im Werk werden so angeschlossen, das die Batterie nicht so schnell leer wird- Ich habe aber zwei Batterien mitbekommen - extra wegen Standheizung!!!

Zweite Sache ist das ich in dem Bordcomputer kein Uhrzeit habe - laut Werkstatt auch völlig normal, weil

eine Uhr ist schön im Autoradio drinn...

Stimmt das alles so, oder must ich die Werkstatt wechseln?

Wer schon die Erfarungen damit gemacht hat, bitte melden!

Beste Antwort im Thema

moinsen

ja die bei Ford das sind schon echt tolle leute da. . . .

habe ungefähr denselben austattung identisch und kann dir sagen im BC ist ne uhr mit drinne und die kann man sogar einstellen ;-) also nicht abwimmeln lassen.

Standheizung habe ich nachrüsten lassen deshalb funzt die wohl auf jeder stufe, da kann ich dir nicht weiterhelfen, allerdings reicht auch stufe 1, die kabine sollte nur leicht erwährmt sein, vorrangig geht es wohl darum den motor zu erwährmen.

matthias

19 weitere Antworten
Ähnliche Themen
19 Antworten

Hallo Harald,

beruhigt mich nicht wirklich. Was ich nicht verstehe, das scheint ja wohl bei allen werkseitig verbauten Standheizungen im Transit bzw. Tournee so zu sein. Stört das nur ein paar wenige wie uns oder hat Ford nicht sehr viele davon verkauft?

Ich denke, dass die Heizleistung i.O. ist, aber dadurch dass das Gebläse, trotz zweiter Batterie, nur auf Stufe eins läuft und das für hinten gar nicht, dass die Heizung ihre erzeugte Wärme gar nicht los wird. Ich werde demnächst einen weiteren Versuch bei meinem FFH machen, dass der mir die Lüftung vielleicht so anklemt, dass sie wenigstens auf Stufe zwei läuft.

Mal schauen.

Danke für Deinen Beitrag

Gruß M.M.

am 11. April 2013 um 12:17

So,

ein kleines Update zu meinem Problem.

Mein FFH hat etwas gebastelt und dabei ein Relais eingebaut, dass ich meine Standheizung auch auf Stufe 2 und 3 laufen lassen kann. Ein deutlicher Hinweis von ihm, bei Stufe 2 oder 3 zieht die Lüftung so viel Strom, dass ich auf die Batterie aufpassen soll. Wie er das gemacht hat, k.A.

Das Problem ist aber eigentlich immer noch nicht gelöst, da selbst Stufe 2 nicht so viel Luft an die Frontscheibe bringt, dass diese vom Eis befreit wird bzw. während der Fahrt nicht beschlägt.

 

Gruß M.M.

am 20. April 2015 um 19:53

Hallo,

das Thema muss ich auch wieder aufgreifen. ;-) Vielleicht bekomme ich das Problem mit der funktionierenden aber Unnötigen Standheizung bis zum nächsten Herbst/ Winter hin.

Ich habe eig. das gleiche Problem wie wir alle hier. Bei mir läuft ohne Zündung jedoch auch keine Gebläse auf Stufe I.

Ich muss die Zündung auf zwei haben damit ich das Gebläse Steuern kann. Wäre mir persönlich egal wenn es nicht noch andere Verbraucher anschalten würde (Standlicht, Leuchten im Cockpit usw).

Gibt es mittlerweile eine Lösung die ich selbst durchführen könnte? Bisschen Elektrik kann ich.

Geht bei euch die Lüftung direkt an oder erst nach einer Weile (habe da schon unterschiedliches gelesen)

Besitzt jemand einen Schaltplan für das Gebläse.

Ich habe auch die SH von Eberspächer ab Werk in einem Transit 2.2 2009 MK7.

Kleiner Tip nebenbei: bei Ford kann man sich detaillierte Aufbaurichtlinien (350 Seiten, 50 MB) runterlasen die bei vielem hilft. Ich kann gerne auch verlinken!

am 20. Mai 2015 um 23:07

So nochmals ein kleines Update:

1. Der FFH hatte Recht, die Batterie ist mehr leer als voll (Obwohl 2 Batterien, und die nicht von der einfachsten Sorte).

2. Ich habe mal an Ford geschrieben zuerst mal an den B. Mattes, seines Zeichens Vorsitzender der Geschäftsführung von Ford, der mir nach einem Werkstattbesuch eine Kundenzufriedenheitsumfrage geschickt hat. Die Gelegenheit habe ich ergriffen, da ich mir dachte, wenn sich ein Vorsitzender der Geschäftsführung für mich als Kunden interessiert, dann interessiert ihn vielleicht auch, wie es mir mit einem Produkt seiner Firma geht. Ich habe ihm also eine eMail geschrieben und ihm mein Problem geschildert. Er hat das Problem dann an seine Abteilung für Kundenzufriedenheit weitergeleitet, die sich auch um die Aufklärung des Problemes (nicht um die Lösung des Problemes) gekümmert haben. Ich bekam dann ein Schreiben, dass sie sich mit meinem FFH in Verbindung gesetzt hätten, dass alles i.O. wäre. (Auskunft meines FFH, "dass habe ich nie gesagt" und ich glaube ihm.

Ich habe dann nicht locker gelassen und nochmals nachgefragt und bekam einen relativ unfreundlichen Brief, dass es sich bei meinem Fahrzeug (Anmerkung von mir, immerhin einen Transit Tourneo mit einem Listenpreis von damals ca. 44.000,-€) letztendlich um einen Transporter handelt, bei dem einfach gewisse Abstrichte gemacht werden müssten. Es wurde auch deutlich geschrieben, dass man nicht mehr gewillt ist, sich mit meinem Problem zu beschäftigen.

So viel als kleines Update zu dieser Problematik und wie Ford mit seinen Kunden umgeht.

Gruß

M. M.

Zitat:

@Tourneo280K schrieb am 20. Mai 2015 um 23:07:34 Uhr:

So nochmals ein kleines Update:

1. Der FFH hatte Recht, die Batterie ist mehr leer als voll (Obwohl 2 Batterien, und die nicht von der einfachsten Sorte).

Das Problem hatte ich auch mit meiner Standheizung.

Mein FFH wechselte daraufhin die Batterie und seitdem funktioniert sie problemlos.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Standheizung funzt nicht richtig - HILFE!!!