ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Spannung Lichtmaschine unter Last beim Z19dth

Spannung Lichtmaschine unter Last beim Z19dth

Opel Vectra C
Themenstarteram 14. August 2012 um 13:52

Hallo zusammen.

Vor 22 Monaten hab ich eine Neue Lima bekommen.

Nun hatte ich heute mal den BC Testmode aktiviert und wollte mal sehen was die Lima so macht.

Und siehe da. Es kamen nur 13 Volt an. Es war am Tage. Nur die Nebler über TFL waren an und die Klima.

Im Stand mit Lenkbewegung ging die Spannung sogar runter auf 11,9 und stieg danach wieder auf 12,3 Volt.

Wie sieht das bei euch aus.

.

Ist für mich deshalb so Interessant, da ich noch Garantie drauf habe.

Normal finde ich das nicht. Ich kenne das so, die Lima mit allen Verbrauchern mit erhöhter Drehzahl min. 13,6 Volt liefern sollte

Beste Antwort im Thema

Hab mich die Tage mal dran gemacht die zusätzlichen Leitungen in den Motorraum zu werfen.

Habe wie im Video auch 35mm² Leitung mit ordentlichen Ringkabelschuhen und passender Quetschzange verwendet .. als Elektroniker kann man da in der Firma auf das richtige Werkzeug zurück greifen ;)

Masseleitung war relativ schnell erledigt, bei der Plusleitung direkt vom Generator zur Batterie tat ich mich etwas schwerer bis ich den für mich optimalen Weg rausgefunden habe.

Die M12 Mutter am Genereator habe ich gegen eine flachere Mutter ersetzt um so wieder genug Gewindelänge für den zusätzlichen Kabelschuhe und einer zweiten flachen Mutter zu haben.

Das Ergebnis sprich für sich, vorher hatte ich max 13,6V .. eher 13,4V als Ladespannung vom Generator, im Winter mit Heckscheibenheizung usw. steht schon fast eine 12 vor dem Komma.

Jetzt 14V fast wie angenagelt :D

Und bevor jemand meckert, da kommt noch Kantenschutz hin ;)

 

[Von Motor-Talk aus dem Thema 'Ladespannung zu niedrig / klein (Ursachen und Lösungen)' überführt.]

+6
58 weitere Antworten
Ähnliche Themen
58 Antworten

Ein wenig OT, aber...bei meinem Astra G hat die originale Batterie bis zum Verkauf gehalten, d.h. 13 Jahre! Okay, die war zwar nimmer ganz taufrisch, kann man auch nicht erwarten, aber wie gesagt...

Ich würde überhaupt keine Platte drum machen. Und wenn die LiMa verabschiedet, dann kauft man sich ne Diodenplatine oder gar einzelne Dioden und gut. Kostenpunkt: max 40 €.

Mahlzeit....

ich fasse ma zusammen

Batterie frisch geladen ohne laufenden Motor wird nie mehr als 12,7V haben das stimmt definitv

Ladespannung im Testmode würde ich mich nicht drauf verlassen, entscheindend ist was unter Last im Leelauf und mit erhöhter Drehzahl direkt an der Batterie ankommt

also ganz einfach mit Multimeter die Ladespannung direkt an der Batterie messen und dann mit dem angesteckten Multimeter Last zuschalten, Licht und Heickscheibenheizung

Leerlauf ohne Last sollte definitiv über 14V sein

mit Last im Leelauf nicht weniger als 13,5 bei geladener Batterie

und mit erhöhter Drehzahl also so um die 2000-2500 Umdrehungen sollten es mindestens 13,8V sein

wenn das so ist dann ist alles i.O.

Gruß Micha

Wobei man auf den Batteriepolen meßen sollte. Polklemmen machen auch mal Ärger. Schon erlebt.

Zitat:

Original geschrieben von ice-vectra

Mahlzeit....

ich fasse ma zusammen

Batterie frisch geladen ohne laufenden Motor wird nie mehr als 12,7V haben das stimmt definitv

Ladespannung im Testmode würde ich mich nicht drauf verlassen, entscheindend ist was unter Last im Leelauf und mit erhöhter Drehzahl direkt an der Batterie ankommt

also ganz einfach mit Multimeter die Ladespannung direkt an der Batterie messen und dann mit dem angesteckten Multimeter Last zuschalten, Licht und Heickscheibenheizung

Leerlauf ohne Last sollte definitiv über 14V sein

mit Last im Leelauf nicht weniger als 13,5 bei geladener Batterie

und mit erhöhter Drehzahl also so um die 2000-2500 Umdrehungen sollten es mindestens 13,8V sein

wenn das so ist dann ist alles i.O.

Gruß Micha

vorhin mal drauf geachtet .

Orig Batterie und Lima ist noch drin (10/07)

Im Stand Leerlauf ohne Verbraucher 13,8 -14V

In Fahrt 14V

Im Stand bei Betätigung der Lenkung kurzzeitiger Einbruch auf 13 ---- manchmal auch 12,7V

Im Testmodus BC ausgelesen.....

Themenstarteram 15. August 2012 um 1:15

Hab mal eben grade im TIS nachgesehen.

Prüfanleitung ist wie folgt ( abgekürzt)

Motor kalt starten.

Ohne Verbraucher soll die Spannung zwischen 13,7 und 14,8 Volt liegen bei 2000 u/min.

Motor warm, alle Verbraucher eingeschaltet.

Spannung soll bei 13,7 und 14,8 Volt liegen bei 2000 u/ min.

Werden die Werte nicht erreicht muss der Generator ausgetauscht werden.

Na da hast du ja Chancen. Berichte mal was die Werkstatt zu deiner Anfrage meint.

Zitat:

Original geschrieben von Vaterx25xe

Hab mal eben grade im TIS nachgesehen.

...Spannung soll bei 13,7 und 14,8 Volt liegen bei 2000 u/ min.

Eine Verständnisfrage: ist die Spannung zu messen oder auszulesen?

 

14 Volt laut Testmodus erreicht mein Fahrzeug sehr selten, meistens um die 13,6 Volt. Ist auch mit der auf Kulanz getauschten Lima so. Und die erste Batterie hat vier Jahre gehalten.

Themenstarteram 15. August 2012 um 9:16

Dieser Wert soll an B+ der Lima entnommen werden.

Also mit dem Multimeter an B+ und dem Limagehäuse messen.

14,8 V .... steht das da wirklich ???? Das ist weit über die LAdeschlussspannung eine 12V BAtterie hinaus ?!?!!

Naja, evtl. berücksichtigen die hier auf dem Weg zur Lima Übergangsverluste an den Schraubklemmen, der Leitung, Der Polklemmen, der Sicherungen, etc. Da gehen schonmal ein par 0,xV drauf.

@ulridos

Du hast natürlich Recht, 14,4 V sollte die Ladeschlußspannung eines guten Akkus betragen.

2,4 Volt pro Zelle x 6= 14,4 Volt.

Unter Last werden diese Werte mit der Lima nicht erreicht.

Eine Lastmessung des Akkus in der Werkstatt gibt am besten Auskunft wie es um in bestellt ist. Man bekommt das dann sogar per Ausdruck für kleines Geld.

MfG

Da würde Opel aber ein ziemliches Risiko gehen ....

Ein Bleiakku beginnt bei 2,35V /Zelle an zu gasen (hier 14,1V). Das ist einerseits sinnvoll um eine Sulfatierung der Bleiplatten zu verhindern .... hat aber gleichzeitig Wasserverlust zur Folge.

KAnn man also machen wenn man GAbelstapler lädt und entsprechend nach der LAdung wieder destilliertes Wasser nachfüllt .... ist aber bei den wartungsfreien BAtterien im PKW nicht wirklich sinnvoll , da man hier nicht nachfüllen kann !!!!

Zitat:

Original geschrieben von ulridos

Da würde Opel aber ein ziemliches Risiko gehen ....

Ein Bleiakku beginnt bei 2,35V /Zelle an zu gasen (hier 14,1V). Das ist einerseits sinnvoll um eine Sulfatierung der Bleiplatten zu verhindern .... hat aber gleichzeitig Wasserverlust zur Folge.

KAnn man also machen wenn man GAbelstapler lädt und entsprechend nach der LAdung wieder destilliertes Wasser nachfüllt .... ist aber bei den wartungsfreien BAtterien im PKW nicht wirklich sinnvoll , da man hier nicht nachfüllen kann !!!!

Meine Meinung. Alles über 14,4 ist nicht normal. Alles über 14V unter Umständen.

Warum sind sie denn dann wartungsfrei?!

Zitat:

Original geschrieben von Silversurferman

Zitat:

Original geschrieben

 

Warum sind sie denn dann wartungsfrei?!

Damit nach ein paar Jahren wieder eine neue Batterie gekauft werden muß.

 

Ich kaufe Grundsätzlich keine wartungsfreien Batterien.

Ich sehe lieber 2x im Jahr nach, ob der Säurestand über den Bleiplatten sich befindet, nur dann ist eine vollständige Ladung der Batterie gewährleistet. Sollte der Stand zu niedrig sein, wird einfach mit destillierten Wasser wieder aufgefüllt.

 

Außerdem kann man mit einem Säureheber den Ladezustand jeder einzelnen Zelle prüfen.

Sollte der Wert einer Zelle von dem Wert der anderen Zellen abweichen, ist wohl ein Plattenschluß durch abgelagerten Bleischlamm vorhanden, die Batterie muß neu.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Spannung Lichtmaschine unter Last beim Z19dth