ForumTesla Model S und Model X
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla Model S und Model X
  6. Software Version 10 im Model S/X

Software Version 10 im Model S/X

Tesla Model X, Tesla Model S
Themenstarteram 28. Juli 2019 um 18:20

Elon hat auf Twitter Hoffnung auf Version 10 gemacht.

https://twitter.com/elonmusk/status/1155290140303953920

Hier geht es um diese Version im Model S und X

Beste Antwort im Thema

So, Testfahrt durchgeführt und extra den Beifahrer angewiesen, auch mal Fotos zu machen! ;)

Das erste Bild zeigt "full house" mit abbiegendem Auto, mehreren Stopschildern, und zwei Ampeln. An der Kreuzung kann ich bestätigen, dass es vorher definitiv nicht geklappt hat mit dem Anzeigen der Ampelfarbe direkt an der Haltelinie.

Das zweite Bild ist von einer Stelle, bei der eine Ampel weit oben (also eher für die wartenden Fahrzeuge weiter hinten) und eine auf der rechten Seite (recht weit rechts) den Verkehr regelt. Die obere hat das Auto direkt an der Linie nicht angezeigt (was ja auch ok ist - sieht man als Fahrer auch nur, wenn man sich sehr weit nach vorne lehnt), die andere hat es hingegen angezeigt, also schräg rechts direkt an der Linie.

Der Wechsel auf Grün wurde dann aber (meist) nicht angezeigt, die zuvor rote Ampel wurde dann einfach als "leer" angezeigt. Das geht also noch besser.

Alles in allem, erfolgreicher erster Test, da wurde definitiv was an der Kamerasicht geändert. ;)

PS: Wieder in der Garage angekommen kam dann gleich als Belohnung für die Testfahrt die 2020.28.2 rein. :D

433 weitere Antworten
Ähnliche Themen
433 Antworten

Nein, kein Problem mit 44.6

Hm. Dann ist das nur bei mir?

Ich warte mal auf das Holiday Update. Ticket öffnen geht ja dann auch nicht.

PS: Das war nach rund 15 Minuten fahrt. Die Scheiben sind eisfrei - das ist wirklich Feuchtigkeit von innen (sieht man auch oben an der Dachkante).

Asset.HEIC.jpg
Asset.HEIC.jpg

Zitat:

@autofrei schrieb am 21. Dezember 2021 um 16:42:28 Uhr:

Hat zufällig jemand von euch mit der 44.6 mit beschlagenen (Seiten-)Scheiben zu kämpfen?

Ja das hatte ich tatsächlich auch öfter in letzter Zeit.

Schon seit der Version 44.5.

 

Hauptsächlich fahrerseitig

Ich habe auch das Gefühl, dass er in der warmen Garage kühlen kann. Also technisch scheint auch die Klima zu funktionieren. Ich hoffe wirklich auf ein Softwareproblem. Der Unterschied ist deutlich. Vorher wirklich nie Probleme - ausser "Auto" war versehentlich deaktiviert...

Zitat:

@autofrei schrieb am 21. Dezember 2021 um 16:52:43 Uhr:

Hm. Dann ist das nur bei mir?

Ich warte mal auf das Holiday Update. Ticket öffnen geht ja dann auch nicht.

PS: Das war nach rund 15 Minuten fahrt. Die Scheiben sind eisfrei - das ist wirklich Feuchtigkeit von innen (sieht man auch oben an der Dachkante).

Am besten einfach 15 Minuten vor Abfahrt den Enteisen Modus aktivieren und vor der Abfahrt die Klimaregelung prüfen. Automatisch Regelung oder zumindest eine Stufe 3 bei der Ventilation einstellen .

@autofrei: In letzter Zeit mal mit nassen Klamotten/Schuhen eingestiegen und nur kurze Strecken gefahren? Das Wetter draußen ist gerade aber auch sehr feucht...an geänderter Klimaeinstellung habe ich bisher nichts gemerkt.

Lass ihn mal ne halbe Stunde kräftig vorheizen/durchtrocknen, denke dann wird es auch die nächsten Tage weg sein.

Ist bei mir aber auch ähnlich, seltsam.

 

Nie was nasses im Auto gehabt

Ist ja witzig ... genau das ist mir heute morgen (Auto stand nachts in der unbeheizten Garage und war nicht vorgeheizt) auch aufgefallen. Beschlagene Seitenscheibe auf der Fahrerseite. So nach ca. 20 Minuten war die Scheibe aber frei. Ist mir bisher aber so nie aufgefallen.

 

Allerdings war heute morgen auch eine üble Waschküche in unserer Gegend. Nass und kalt, neblig.

Jetzt gerade 20 Minuten vorgeheizt bei -2 Grad. 20km gefahren und beschlägt primär auf der Fahrerseite. Beobachte das mal weiter. Von etwas besonderes nassem weiss ich nichts…

Nach 20 Minuten vorheizen und anschließender Fahrt sofort wieder Beschlag ist schon merkwürdig. Kann natürlich auch mal eine hängende Klappe im Lüftungssystem o.ä. sein...hatte ich bei VW mal.

Ja alles merkwürdig und die Lüftung hat es bei mir nicht wirklich frei bekommen.

 

Ich lade gerade die 44.6

War also noch alles bei 44.5 bei mir

Zitat:

@slummy schrieb am 21. Dezember 2021 um 22:21:46 Uhr:

Ja alles merkwürdig und die Lüftung hat es bei mir nicht wirklich frei bekommen.

Bei mir wurde es so schlimm, dass ich kaum noch die Seitenspiegel sehen konnte. Es kam an der Seite auch kaum (zumindest weniger als sonst - glaube ich) Luft aus den Düsen. Habe dann heute Vormittag ein Ticket eröffnet - half nichts mehr, wenn ich das Fahrzeug sicher bewegen möchte. Um 15 Uhr hat man sich bereits gemeldet, weil sie auf das Auto zugreifen wollten. Ich sollte es an ein WiFi hängen (trotz gutem Mobilfunkempfang). Habe ich gemacht und bisher keine Rückmeldung - Ticket ist noch sichtbar. Musste dann los. Bin jetzt 100km Autobahn gefahren und das Problem ist (zumindest jetzt gerade) weg. Was sie genau gemacht haben: keine Ahnung. Kommt vermutlich noch eine Rückmeldung. Habe die Nacht noch 1100km vor mir. Ich werde also rausfinden, ob das dauerhaft ist.

 

Ich würde Dir auch das Ticket empfehlen. Ich bilde mir einen dramatischen Unterschied zwischen vorher/nachher ein.

Super danke

 

Ich beobachte mal ob es mit der 44.6 besser ist, bin heute nicht so viel gefahren, meine aber, dass es schon besser war.

Keine Feuchtigkeit weit und breit. Alles wie früher.

Deine Antwort
Ähnliche Themen