ForumSL
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL 55 AMG startet nicht Motorlüfter geht an

SL 55 AMG startet nicht Motorlüfter geht an

Mercedes SL R230
Themenstarteram 7. August 2018 um 9:46

Hallo dieses Mal hat es mein SL 55 AMG erwischt . Nachts abgestellt da war alles in Ordnung , als ich Morgens losfahren wollte startete der Motor nicht ( es tut sich nichts , nicht mal der Anlasser dreht sich ) und komischerweise ging sofort der Motorlüftung an . Ich denke mal das da ein Sicherung durch ist . Kann mir da einer helfen ? Vll hatte jemand das gleiche Problem . Danke

Ähnliche Themen
91 Antworten
Themenstarteram 5. November 2019 um 3:37

Also laut Werkstatt steuert es

Themenstarteram 11. April 2020 um 1:50

Woher soll es denn sonst bekommen ? Vom Batterie ?

Themenstarteram 26. Mai 2020 um 22:17

Diese Fehlermeldung hat es wenn es nicht startet. Vorher wo es startet geht das Stardiagnose auch aufs Motorsteuergerät.

Asset.HEIC.jpg
Asset.HEIC.jpg
Asset.HEIC.jpg

Ja ! bedeutet sendet nicht auf den Datenbus,gut wenn kein Arbeits Strom da ist sieht das auch so aus.Ich schau morgen Daten W 230 Bj 2003 ? Richtig?

PS Wo für die Taste F8 ist dir noch nicht Klar?

Themenstarteram 26. Mai 2020 um 22:55

Genau :

R230

SL 55 AMG

Bj: 01/2003

 

F8 taste ist doch für Fehlerbeschreibung ?

Ja warum drück ihr die nicht?

http://www.hehlhans.de/sl55amg-sam-2.htm

schau da rein prüfe die Sicherungen 30-43-44

Themenstarteram 28. Mai 2020 um 21:49

Hab’s gerade angeschaut alle heile . Hab sogar paar Relais von mein R230 SL 500 getauscht leider ohne Erfolg .

So habe grade gesehen KL 15 Zündung kommt vom Zündschloss was wurde da schon gemacht?

Themenstarteram 29. Mai 2020 um 10:03

Zündschloss wurde repariert

Ja was soll das jetzt werden den Schaltplan hab ich hier und nach dem was hier steht müsste die Stromversorgung am Motor Steuergerät geprüft werden bist du da zu in der Lage oder lieber rum Schrauben?

Themenstarteram 29. Mai 2020 um 23:20

Krieg ich hin

Guten Morgen

Hast Du mal an den Hauptsicherungen unter dem Bose Sub (Fußraum Beifahrer) nachgeschaut ob einfach nur eine der 3 100 -200 A Sicherungen durch ist?

ich meine das schon mal gelesen zu haben....

Grüße und viel Erfolg Stefan

Themenstarteram 31. Mai 2020 um 8:37

Moin nein da hab ich garnicht nachgeschaut. Aber wenn ne Sicherung durch wäre würde es doch garnicht mehr starten ?!? Oder irre ich mich da

So sind nur 3 Messungen.

Sl
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. SL
  6. SL 55 AMG startet nicht Motorlüfter geht an