ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. sierra haut nicht hin

sierra haut nicht hin

Themenstarteram 27. November 2005 um 19:24

Hallo

brauch mal wieder eure hilfe!

Hatte bei meim sierra immer das problem dass vor allem wenn es kalt war sich die gänge nur sehr schwer bzw. fast garnicht schalten ließen. Daraufhin hat man mir hier gesagt ich soll die kupplung machen. hab kompletten kupplungskit, Schwungscheibe(weil hinüber), aurücklager inkl. führung,pilotlager usw. gemacht. hab alles fertig gemacht! eingestiegen und das selbe war immer noch! Bitte um hilfe!

Danke.

Ähnliche Themen
18 Antworten

Normaler Verschleiß an den Synchronringen. Evtl. hilft ein Getriebeölwechsel. Wieviel Kilometer hat er denn runter?

Wenn du nicht viel reinstecken willst, kannst auch einfach morgens Doppelkuppeln / mit Zwischengas runterschalten bis das Getriebe auf Temperatur ist

Kupplungswechsel

 

Hallo das gleiche hatte ich auch, habe mit 197.000 KM die Kupplung kpl. gewechselt, nach etwa 3.000 KM ging es dann vorbei. Teilw. haben der 3. und 4. Gang gehagt bei mir. Inzwischen

bin ich aber schon über 5.000 KM gefahren in den 2 Monaten und es ist weg. Lediglich der 2. Gang lässt sich beim Kalten Motor schlecht schalten, der Gang springt mal raus, aber nach ein paar KM ist es wieder weg. Ist halt auch nicht mehr der jüngste. Grins!

Hallo, ich möchte mal sagen das dieses Problem nichts mit der Kupplung zu tun hat. Denn diese ist nur ein mechanisches Teil, dem ist es egal ob es kalt oder warm ist. Ich denke dein Geld ausgeben war für die Katz!! Wenn es mit der Temperatur zu tun hat, dann liegt es am Getriebe, meistens am Öl, da haben Fordgetriebe öfter mal probleme.Wenn du schon viel km drauf hast, dann spielt das Öl mit dem Getriebe nicht mehr richtig zusammen.

wenn ich solche sprüche schon höre: ...haben fordgetriebe öfter mal probleme damit.

zeig mir ein getriebe, welches, wenn in die jahre gekommen, keine probleme damit hat.

Getriebereparatur

 

Zitat:

Original geschrieben von RWD

Normaler Verschleiß an den Synchronringen.

Korrekt, mehr kann man dazu nicht sagen.

Getriebeölwechsel und Additive sind hier ohne Wirkung schon mehrfach ausprobiert worden, also entweder Reparatur oder Austausch...

Themenstarteram 28. November 2005 um 22:39

Also 1. hat das auto erst 95tkm runter und 2. war das geld bestimmt nicht für die katz weil der schwung eingelaufen war und deutliche hitzerisse aufwies. 3. ich vermute schon dass es von der kupplung kommt da dieser effeckt auch auftritt wenn das Auto warm ist und ich im stand die kupplung nicht ganz durchtrete und dann z.B. in den 1. Gang schalten will. dann hackelt es genauso wie wenn es kalt ist!Als ob sie nicht richtig trennt.Ich wollte eigentlich wissen was ich tun kann und nicht das wie alt mein getriebe ist und das das dann kommt. das is hier wohl jedem klar! Bloß 95tkm kann ich nicht wirklich als viel bezeichnen werden oder?

Themenstarteram 28. November 2005 um 22:41

hab von nem bekannten für 40 euro ein getriebe geholt. der hatte jedoch schon 200 tkm drauf mal sehen was sich da machen lässt. aber wiso ist es dann nur wenns kalt ist?

U.U. trennt er aber auch einfach nur nicht vollständig aufgrung verschlissender/defekter Nachstellautomatik am Kupplungsseilzug?

Themenstarteram 30. November 2005 um 8:01

genau! das mit dem nicht richtig trennen denk ich mir auch!bzw. mit der nachstellautomatik. da gabs doch verschiedene farben odder so! Aber wieso bitte nur wenn es kalt ist?und wie kann ich das rausfinden obs an dem liegt?

Also zu mona lisa und ( haben Ford Getriebe öfter) möcht ich sagen, wir hatten einen Mondeo "neu" bei dem wurde das Getriebe nach 5000 km gewechselt weil es in kaltem Zustand unschaltbar war!! ein Bekannter hatte einen Galaxy, der mußte den ersten gang mit dem Fuß reindrücken, hat ihn auch zurück gegeben. Wir haben jetzt unseren dritten Mondeo, zur Zeit einen St220, und wenn die im Winter ausnahmsweiße mal nicht in der Garage stehen, dann gehen die Gänge bein ersten mal schalten auch nur mit lautem krachen rein!!! Also liegt es nicht am alter. Im gegenteil ich habe zwei Sierra (xr4i 160000km und Cossy 210000km) und da geht es einwandfrei. Habe aber noch nie eine Kupplung gebraucht. Aber das Getriebeöl regelmäßig gewechselt. Und mal ein anderes "sehr teueres probiert, und dann ging es auch nicht mehr besonders. Am besten gehts mit dem original Ford öl.Und wenn ich eine Kupplung nicht ganz durchtrete, dann geht jedes Getriebe hackelig, dazu hat man sie ja!! Wenn es kalt ist, verklebt das Öl die syncronringe, und sie können nicht richtig bzw schnell genug arbeiten. Füll im Winter ein vollsynthetik Getriebeöl rein, dann geht es bestimmt.

Themenstarteram 1. Dezember 2005 um 7:49

ok welches öl soll ich da nehmen? ein original ford? ich glaube dass der verschleiß der synchronringe vom zwischengas schalten kommt oder? Was mein opa damals ja bes timmt mit ihm gemacht hat!

Themenstarteram 1. Dezember 2005 um 7:52

wie wärs mit 5w40 oder so? *gg*

Optimales Getriebeöl für MT75 , A88SX 2C186A AA , ist ne rote Brühe und das gleiche wie beim Transit , 1,2 liter , bei Ford !

Themenstarteram 1. Dezember 2005 um 19:39

na dann werd ich das gleich mal ausprobieren!

Danke schonmal

Deine Antwort
Ähnliche Themen