ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Servo defekt? Verliert Öl.

Servo defekt? Verliert Öl.

VW Phaeton 3D
Themenstarteram 4. Februar 2019 um 7:54

Hallo Forum,

bei meinem V6 TDI läuft links vor dem Vorderrad eine gelb/braune Flüssigkeit aus. Darüber hinaus ist bei laufendem Motor ein unschönes Nebengeräusch zu hören das auch mit der Drehzahl ansteigt. Ich merke zwar keine schwergängige Lenkung aber dennoch kommt mir das vor als wenn es von der Servolenkung kommt. Aktuell kann ich noch keine Werkstatt aufsuchen so dass ich vorab einmal nachfragen wollte ob jemand eventuell eine Idee hat. Hier ein Video: https://youtu.be/A69Z1PpwcFo

VG Tom

Beste Antwort im Thema

Tom,

Saubere Reparatur was hab ich dir gesagt paar Euro für die Leitung und es klappt. Wird woanders auch nicht besser gemacht. Und statt wie einige sagten über 1000€ Bei VW für lächerliche 50 plus kleinkram. Gewusst wie.

Gratuliere alles richtig gemacht.

Grüße Robert

46 weitere Antworten
Ähnliche Themen
46 Antworten

Die Leitung ist undicht.

Solltest Du ganz schnell reparieren lassen, bevor die Servopumpe den Geist aufgibt.

Dann wird es nämlich richtig teuer.

LG

Udo

Themenstarteram 4. Februar 2019 um 8:39

Ok danke schonmal. Ich hatte eigentlich dazu auch einen Thread hier gefunden, aber irgendwie kommt bei mir immer eine 404 Meldung wenn ich diesen aufrufen möchte :confused:

Mit Blick in die Glaskugel, könnte es diese Leitung sein https://www.pkwteile.de/vaico/8310582 und kann es auch sein das dafür der Motor raus muss? Oder geht das auch anders zu machen?

VG Tom

Der Motor muss nicht raus für die Reparatur der Leitung.

LG

Udo

Moin.

Das ist wie immer die Verschraubung der Druckleitung im Radlauf vorne links.

Die Geräusche kommen von der Luft in der Servopumpe.

1. 3D1422897J Druckrohr vom Lenkgetriebe in den Radkasten (ca.15cm lang mit integriertem Rückschlagventil)

2.3D1422893D Dehnschlauch schließt an vom Radlauf bis zur Servopumpe.

Zur Montage müsste dann nur die Stoßstange vorn ab (und etwas Geraffel vor der Servopumpe)

Es gibt auch Leute die verzichten auf das Rückschlagventil und bauen statt der undichten (verrosteten)Verschraubung eine Quetschverschraubung ein. Geht auch, aber im Grunde ist das Fahrzeug nicht mehr in Regelbauweise (kein Rückschlagventil). Muß jeder selber wissen, aber ich würde lieber beim Freundlichen die ca 400€ für die Regelbauweise ausgeben (natülich auch neue Dichtungen für die Hohlschrauben am Lenkgetriebe und der Servopumpe). Alternativ aus einem Schlachtauto 3,0TDI die Sachen umbauen,sofern i.o.

Dann Servoöl auffüllen und das System entlüften.

Zum Trost: Dieses Malheur haben viele Phaetonfahrer, es sei denn,sie haben rechtzeitig einen neuen Phaeton gekauft.

Gruß

Torsten

Themenstarteram 4. Februar 2019 um 9:45

Dann hoffe ich mal das es auch diese Leitung ist! Werde ihn heute im laufe des Tages in die Werkstatt schaffen. Sind ca. 3km fahrt bergab. Hoffentlich hält Sie das durch...

Danke für die Info!

ACHTUNG!!!!

In der Werstatt wird man dir sagen, dass VW aus Sicherheitsgründen vorschreibt auch das Lenkgetriebe und die Servopumpe zu tauschen. Dazu soll dann der Motor und das Getriebe abgesenkt werden etc....

Das Sind dan ca. 10000€ Reparaturkosten. Fahr besser in eine freie Werkstatt (ggf. Zottel)

MfG

Torsten.

Themenstarteram 4. Februar 2019 um 10:18

Von Zottel bin ich glaub ich irre weit entfernt... Habe schon Kontakt mit ner freien Werkstatt bei der ich schon öfters mit dem Auto war. Die haben mir gesagt das die etwas auch schon bei nem anderen Phaeton gemacht haben. Nur haben die frühestens am Freitag Zeit sich das anzuschauen :( Naja zählt nix, jetzt heißt es warten...

VW würde die Servopumpe und die Leitung machen : ca 2300 EUR

War es zumindest bei mir.

Torsten,

Das wären ja rd 7700 für das Lenkgetriebe - sehr unwahrscheinlich...

Themenstarteram 4. Februar 2019 um 12:35

Bei einem Fahrzeugwert von höchstens 5000€ sind selbst 1000€ schon schmerzhaft. Auf der anderen Seite bei diesem Auto muss man halt damit rechnen... Ich werde mit der Werkstatt reden und schauen was die meinen. In jedem Fall wird es die günstigste Variante werden um das alles etwas in der Relation halten zu können.

Kannst selber schauen. HochNiveau und dann am Rad vorbei zur Leitung schauen.

Bei mir sah das so aus.

PS. Fülle lieber Öl nach,nicht dass

Du die Pumpe schrottest.

Gruß Martin

Servoleitung
Themenstarteram 4. Februar 2019 um 12:48

Hochniveau bedeutet bei meinem nicht wirklich etwas aufgrund von Tieferlegung. Ich habe aber gerade einmal geschaut und den Wagenheber drunter gepackt und 3 Bilder gemacht. Die Stelle die man sehen kann ist trocken. Das Problem scheint also irgendwo im Bereich des Nebelscheinwerfer zu liegen.

Img-20190204-124422
Img-20190204-124414
122

Tom

Schau lieber mal genauer im Radhaus die Leitung ist teils hinter der Verkleidung nicht das es spritzt und es dann vorne rausläuft. Kontrolliere unbedingt deinen Servo Öl stand so wie das da tropft hast du nix mehr drinnen. Anbei Fotos von der reparierten Servo Leitung mit Quetschverbindungen.

Grüße Robert

Df61b6aa-3977-4eb6-bd3e-eb17ef6040fa
3c9e97ed-79ca-448e-add2-ca7f0a69630d
96b0c5d7-2094-4eaa-bcf8-010fb40b5b77
Themenstarteram 4. Februar 2019 um 14:01

Hi Robert,

wir haben ja quasi das selbe Fahrzeug :D Ich schaue dann später noch einmal. Kannst Du mir sagen was du für die Reparatur bezahlt hast?

Themenstarteram 4. Februar 2019 um 14:44

Hab jetzt grade mal den Servodeckel wo das Öl reinkommt aufgemacht. Also das ist nix mehr drin :( Komplett leer und ca. 5km heute so gefahren. Hoffentlich hab ich Glück und das Teil hat es nicht komplett entschärft. Kann ich eigentlich für die Fahrt zur Werkstatt ein anderes Öl einfüllen? Motoröl? Quasi als Notalllösung? Wenn nicht müsste ich nochmal los und irgendwo Servoöl besorgen.

VG Tom

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Servo defekt? Verliert Öl.