ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Service-Check deckt unangenehme Schäden auf

Service-Check deckt unangenehme Schäden auf

Themenstarteram 29. April 2010 um 17:46

Hallo Motor-Talker!

Ich eröffne ein weiteres Thema, das sich mit den Mängel des FF Turnier Mk2 auseinandersetzt, die auftreten können.

Hatte gestern meinen gebraucht gekauften Ford Focus Turnier Fun 2.0 TDCI Bj. 2006 beim Service-Check beim FFH. Er hat schon 108t km drauf, gekauft mit 100t km. Nach 4 Monaten in Besitz wollte ich den 12-Punkte Check durchführen lassen. Dabei wies ich im Vorfeld auf "kleine" Mängel hin, die mir im Laufe der Fahrten aufgefallen sind:

1. Antenne sitzt fest und lässt sich selbst nach Caramba, WD-40 und Zange nicht lösen

2. Spur nicht mehr gerade; das Lenkrad muss immer leicht nach links eingeschlagen werden. Da neue Reifen, keine einseitige Abnutzung erkennbar.

3. Rost an Kotflügel LH. Hoffe auf Kulanz der Rostschutzgarantie.

Mängel, die nun beim Check endeckt wurden:

1. Abschirmblech hinten am Auspuff abgerissen. Hab ich wahrscheinlich im strengen Winter irgendwo am harschigen Schnee hängen lassen und verloren.

2. Die größte Sache: Es wurde ein Ölaustritt unter der Motorabdeckung vorne festgestellt. Schaden: Ein Aggregat muss ausgetauscht werden (ca. 400€), sonst droht Motorschaden! Ölverlust zu groß! Der Ölstand, den ich immer regelmäßig überprüfe hat davon allerdings nichts berichtet. Daher gehe ich davon aus, dass der Schaden erst vor kurzem enstanden ist.

Leider muss das Ersatzteil aus England angeliefert werden, d.h. für mind. 5 Tage kein Auto!!! Zum Glück übernimmt diesen Schaden die A1-Eurogarantie.

Vielleicht ist mein Beitrag eine kleine Anregung für alle, die auch gern ihren Kummer oder ihre Anregungen loswerden wollen.

Ähnliche Themen
15 Antworten

Zitat:

Original geschrieben von Trompetertobias

1. Antenne sitzt fest und lässt sich selbst nach Caramba, WD-40 und Zange nicht lösen

Was mich interessieren würde: Hat der FFH es geschafft? Meine sitzt nämlich auch fest.

Themenstarteram 29. April 2010 um 18:49

Ich werde auf jeden Fall berichten, was die Reparaturen ergeben haben. Bis Montag oder Dienstag wirds mimimum noch dauern.

Zitat:

Original geschrieben von Stehimweg

Zitat:

Original geschrieben von Trompetertobias

1. Antenne sitzt fest und lässt sich selbst nach Caramba, WD-40 und Zange nicht lösen

Was mich interessieren würde: Hat der FFH es geschafft? Meine sitzt nämlich auch fest.

hat bei mir auch alles nichts geholfen ,mit der Zange hat sich nur die Gummiabdeckung bewegt.

Die Lösung :

Das hört sich jetzt vielleicht ein bischen bescheuert an ,aber im Winter ab -8°C lässt sich das Ding einfach lösen . Fett ans Gewinde und Handfest anziehen fertig.

Wenn die das Teil aus England liefern, dann sag ihnen sie sollen meinen Wärmetauscher mitbringen. Warte jetzt 10 Tage auf mein Ersatzteil.;)

http://www.motor-talk.de/forum/lieferzeit-ersatzteile-t2690963.html

Zitat:

Original geschrieben von Stefank77

Zitat:

Original geschrieben von Stehimweg

 

Was mich interessieren würde: Hat der FFH es geschafft? Meine sitzt nämlich auch fest.

hat bei mir auch alles nichts geholfen ,mit der Zange hat sich nur die Gummiabdeckung bewegt.

Die Lösung :

Das hört sich jetzt vielleicht ein bischen bescheuert an ,aber im Winter ab -8°C lässt sich das Ding einfach lösen . Fett ans Gewinde und Handfest anziehen fertig.

Aber was macht man im Sommer, bzw jetzt? :( . Meine sitzt nämlich auch bombenfest und ich will das Gummi nicht noch mehr beschädigen, als die Seele vor mir das schon versucht hat.

Zitat:

Original geschrieben von Sid1204

Zitat:

Original geschrieben von Stefank77

 

hat bei mir auch alles nichts geholfen ,mit der Zange hat sich nur die Gummiabdeckung bewegt.

Die Lösung :

Das hört sich jetzt vielleicht ein bischen bescheuert an ,aber im Winter ab -8°C lässt sich das Ding einfach lösen . Fett ans Gewinde und Handfest anziehen fertig.

Aber was macht man im Sommer, bzw jetzt? :( . Meine sitzt nämlich auch bombenfest und ich will das Gummi nicht noch mehr beschädigen, als die Seele vor mir das schon versucht hat.

Na, das logische wäre - den Antennenfuß auf die Wintertemperatur zu bringen (z.B. mit Kältespray) ! ;)

:D :D :D

Kältespray könnte vielleicht wirklich etwas ausrichten ,ich habe aber keine Ahnung wieviel man davon brauchen würde . Im Prinzip wars bei mir im Winter so das der Gummi so steif war und sich nicht mehr in sich verdreht hat ,sodaß die gesamte Kraft der Drehbewegung auf das Gewinde gewirkt hat .

Preis Kaltespray : 200 ml ca. 9,95 Euro , 400 ml ca. 19,95 Euro

Zitat:

Original geschrieben von Stefank77

Kältespray könnte vielleicht wirklich etwas ausrichten ,ich habe aber keine Ahnung wieviel man davon brauchen würde und was das kostet. Im Prinzip wars bei mir im Winter so das der Gummi so steif war und sich nicht mehr in sich verdreht hat ,sodaß die gesamte Kraft der Drehbewegung auf das Gewinde gewirkt hat .

Dann muss ich mal gucken, ob ich "das Gummi" mit Kältespray "steif" bekomme :D :D :D :D

viel Spass mit deinem Gummi :D:D:D

Zitat:

Original geschrieben von Stefank77

 

Die Lösung :

Das hört sich jetzt vielleicht ein bischen bescheuert an ,aber im Winter ab -8°C lässt sich das Ding einfach lösen . Fett ans Gewinde und Handfest anziehen fertig.

Ein Bekannter hat das nun auch probiert (Antenne am Golf). Er hat seine Antenne auch nicht mehr abbekommen. Ich hab ihn dann mal Kältespray empfohlen.

Das war ihn aber zu teuer und er hat in einen Partybecher mittig ein Stück Holz (rund) das den Durchmesser der Gummitülle hat (+ etwas Toleranz) mit etwas Klarsichtfolie umwickelt, mittig fixiert und dann mit Wasser aufgefüllt und eingefroren. Das Holzstück ging zwar etwas schwer raus aber das ganze passte dann fast Perfekt auf die Antenne. Dann hat er noch ein paar nasse Lappen drumgewickelt und nach einer Stunde mal probiert. Und tatsächlich ging die ANtenne runter, wenn auch mit etwas Anstrengung.

Gruß Olli

Themenstarteram 21. Mai 2010 um 11:42

So jetzt komm ich doch nochmal zum schreiben!

Ergebnis der Werkstattreperatur: Unklar!

Da: Nach ca. drei Wochen kam immer noch keine Rechnung über die Reperaturkosten. Beim Abholen des Wagens nach fast einer Woche wurden die behobenen Mängel nicht erklärt.

Ich konnte allerdings feststellen, dass eine neue Antenne aufgeschraubt wurde, d. h. die alte wurde vermutlich mit Gewalt entfernt und musste einer neuen weichen.

Desweiteren ist der Motor nun trocken. Keine Ölspritzer mehr festzustellen. Das Teil, auf das ich lange warten musste verrichtet nun vorschriftsmäßig seinen Dienst. Obs an diesem lag und was es genau war, weiß ich nicht einmal. Vielleicht war auch nur die Dichtung des Ölmessstabs hin.

Die Spur wurde nicht eingestellt, da hierfür die Achse hätte vermessen werden müssen, was anscheinend sehr viel gekostet hätte.

Abschirmblech und Bremsflüssigkeit wurden ausgewechselt.

Der Lackschaden wird von Ford auf Garantie behoben. Nächsten Mittwoch muss das Auto wieder in die Werkstatt. Hier gibts ein Plus für Ford wegen Entgegenkommens.

Ich spekuliere nun darauf, dass keine Rechnung mehr kommt und alles auf Kulanz verrichtet wurde.

Ich werde weiter berichten über meinen Ford Focus und mich.

Themenstarteram 27. Mai 2010 um 13:18

Und wieder neue Nachrichten:

Heute kam tatsächlich die Rechnung ins Haus gesegelt! Nach nur vier Wochen!!

Für den Tausch des Aggregats wurde weder Material noch Arbeitszeit berechnet.

Die neue Antenne wurde für 7,70€ ausgetauscht.

Das geht ja noch!

Das Abschirmblech kostet 23€, Arbeitszeit allerdings noch satte 75€! Naja, 4 Schrauben auf-und zudrehen ist nicht einfach!

Bremsflüssigkeitswechsel wird mit 52€ angerechnet. Das ist preislich human, allerdings haben wir unseren Wagen mit der Vereinbarung gekauft, dass er im Vorhinein einen frischen großen Service bekommt. Da sind meines Wissens auch alle Betriebsflüssigkeiten dabei.

Ich hätte schon draufkommen müssen, dass kein Service gemacht wurde, als ich den alten Ölzettel endeckt hatte.

Und als letzte Aufführung auf der Rechnung noch ein Liter von dem Mist-Öl für 10€.

Warum auch immer?! Der Ölverlust kam ja durch den Aggregatschaden zustande; hängt also mit diesem zusammen und sollte nicht berechnet werden.

Summa summarum: 220€ inkl. Mwst.

Toll! Nie wieder Schwabengarage!!!

Weiteres Argument:

Hab gestern denselben Wagen zum Lackieren wg. brauner Pest in die selbige Werkstatt gebracht:

Kein Werkstatt-Mitarbeiter, der den Wagen nocheinmal in den Augenschein genommen hat. Wir mussten einer Dame an der Information den Schaden mitteilen, nachdem wir das Auto auf einen freien Parkplatz im werkstatteigenen Parkhaus nach 10minütiger Suche gestellt hatten!

Danke an alle Leser und das Forum. Hier kann ich meinem Ärger ein wenig Luft machen.

Ich freue mich über jede Verbesserung meines Beitrags und an welcher Stelle ich falsch denke bzw. nichts weiß.

 

Themenstarteram 27. Mai 2010 um 13:51

Hab noch vergessen:

Kennzeichenleuchte 24€. Das ist vollkommen ok, mach ich aber das nächste Mal selber.

am 27. Mai 2010 um 14:52

Zitat:

Original geschrieben von Trompetertobias

Hab noch vergessen:

Kennzeichenleuchte 24€. Das ist vollkommen ok, mach ich aber das nächste Mal selber.

Das nennst du normal????

Die Leuchte kostet meines Wissen ca. 4€. Und die Arbeitszeit ist ja wohl nicht erwähnenswert.

Bei mir tauchen die Leuchten ständig bei den Inspektionen auf, da sie beim FoFo immer kaputt gehen. Da zahle ich nie mehr als 6€ inkl. Einbau.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Service-Check deckt unangenehme Schäden auf