ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Seltsames Problem beim Dicken

Seltsames Problem beim Dicken

Audi A6 C5/4B
Themenstarteram 29. Juni 2009 um 14:04

Hallo,

 

fahre seit etwa vier Jahren einen 2,8l Avant und habe diesen vor drei Jahren auf Gas umrüsten lassen. Nun zum Problem: Habe ständig dass Problem,wenn der Wagen etwa 4Tage steht,dass die Batterie leer ist. War deshalb schon 4-5mal in der Werkstatt und habe dass prüfen lassen. Kein Ergebnis. Alles wäre in Ordnung,soll heißen,Lichtmaschine bringt ca. 13,9 Volt und der Ruhestrom liegt bei 0,05A gemessen nach schon 1min. Der dann noch weniger wird. Auch eine Langzeitmessung war erfolglos. Bin etwas irretiert,Werkstatt weiß nicht weiter u ich gleich gar nicht. Boschdienst meinte,es könnte sein dass sich ein Verbraucher irgendwann zuschaltet,man dies aber nur zufällig sehen könnte,da es nicht per Diagramm aufgezeichnet wird. Ich habe kein Navi u keine Arlamanlage,welches sonst die Übeltäter wären. Kann jemand helfen?

 

Danke im Vorraus,Thomas

Ähnliche Themen
23 Antworten

Bei der Ruhestrommessung darf der Batteriepol nicht von der Batterie getrennt werden ansonsten könnte sich der Übeltäter abschalten bevor die Messung begonnen hat. Ich hoffe deine Werkstatt hat das beachtet..

Themenstarteram 30. Juni 2009 um 1:40

Zitat:

Original geschrieben von aufallenvieren

Bei der Ruhestrommessung darf der Batteriepol nicht von der Batterie getrennt werden ansonsten könnte sich der Übeltäter abschalten bevor die Messung begonnen hat. Ich hoffe deine Werkstatt hat das beachtet..

Hallo,

 

danke dir,bin bei den Messungen nur einmal dabei gewesen und ich glaube dieser war abgeklemmt. Werde das morgen gleich klären,ich glaube es besteht doch noch Hoffnung.

 

Gruß Thomas

am 30. Juni 2009 um 2:01

hallo!

taxibatterie hin oder her, alles schön und gut! und das problem ist damit ja wohl eigentlich auch nicht behoben!

klemm den massepohl von der batterie ab. zwischen die klemme vom auto und dem pohl machst du eine ganz normale prüflampe! sie wird ein wenig leuchten! dann ziehst du eine sicherung nach der anderen und schaust wann die lampe aus geht! dann hast du die sache schon mal sehr eingegrenzt! wenn du nichts findest, zieh mal die sicherung für die zv und lass ihn dann mal stehen!

mfg

Themenstarteram 30. Juni 2009 um 2:17

wie gesagt,beim Messen geht der Ruhestrom sofort auf 0,05A und regelt sich immer weiter runter. Bei der Langzeitmessung war das eigenartige,dass der Dicke in der Werkstatt nach 5 Tagen angesprungen ist aber bei mir nach 4 Tagen ruhe ist. Muß halt glauben,dass sie ihn nicht zwischendurch bewegt haben,was mir aber mehrere Kollegen bestätigt hatten. Wenn er drinn stand,war er vielleicht nicht verschlossen,oder ist dass bei der ZV dann egal?

Werde es einfach ansprechen,vielen Dank für die Mühe

 

Thomas

Zitat:

Original geschrieben von aufallenvieren

Bei der Ruhestrommessung darf der Batteriepol nicht von der Batterie getrennt werden ansonsten könnte sich der Übeltäter abschalten bevor die Messung begonnen hat. Ich hoffe deine Werkstatt hat das beachtet..

Natürlich muss er das, Strom wird in Reihe gemessen, nicht parallel. Die Spannung kannst du prüfen ohne den Stromkreis zu öffnen, sonst nichts. Einzigstes wäre mit einer Messzange, die ist aber für genannten Fall zu ungenau.

am 30. Juni 2009 um 11:11

Zitat:

Original geschrieben von hochstaedter

Zitat:

Original geschrieben von aufallenvieren

Bei der Ruhestrommessung darf der Batteriepol nicht von der Batterie getrennt werden ansonsten könnte sich der Übeltäter abschalten bevor die Messung begonnen hat. Ich hoffe deine Werkstatt hat das beachtet..

Natürlich muss er das, Strom wird in Reihe gemessen, nicht parallel. Die Spannung kannst du prüfen ohne den Stromkreis zu öffnen, sonst nichts. Einzigstes wäre mit einer Messzange, die ist aber für genannten Fall zu ungenau.

Du verstehst das jetzt nicht. Das Messgerät wird quasi an dem Batteriepol und an der Batterieklemme angeschlossen. UND ERST DANN die Batterieklemme abgezogen. So verhinderst Du, dass der Stromkreis kurzzeitig unterbrochen wird! Der "aufallenvieren" hat schon Recht.

Mit einer größeren Batterie ist dem TS sicher nicht geholfen. Die jetz eingebaute Batterie müsste Theoretisch 65Tage halten (bei 0,05A Ruhestrom).

Ok das macht aber auch nicht jedes Multimeter mit.

am 30. Juni 2009 um 12:52

Zitat:

Original geschrieben von hochstaedter

Ok das macht aber auch nicht jedes Multimeter mit.

Ein Multimeter ohne Gleichstrom-Messung nicht. Stimmt! ;)

Themenstarteram 3. Juli 2009 um 13:08

Hallo,

wollte heut noch in die Werkstatt fahren um die gewissen Dinge die ihr angesprochen habt prüfen zu lassen. Kann es auch irgendwie mit der Gasanlage zusammen hängen,dass diese zwischendurch angeht um sich gewisse Einstellungen zu merken? Wollte deshalb auch zum Umrüster,da diese in der Vergangenheit schon einige Fehler gemacht haben und ich der Meinung bin,dass dieses Batterieproblem nach Einbau angefangen hat,sind aber schon fast 3Jahre. Aber mit dem Beweis sieht es schlecht aus,können mir ja sonst etwas erzählen

 

Gruß Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Seltsames Problem beim Dicken