ForumSeat
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Seat Marbella - springt schlecht an, Motor Ruckelt während der Fahrt ...

Seat Marbella - springt schlecht an, Motor Ruckelt während der Fahrt ...

Themenstarteram 12. März 2002 um 9:43

Hallo,

folgendes Problem besteht bei meinem Seat. Nach einer schier endlosen Leierei springt er irgendwann an. Zunächst fährt er einigermaßen, fängt jedoch im Laufe der Fahrt an zu ruckeln, teilweise geht er sogar ganz aus und springt dann nach 5 Minuten wieder an.

Ich habe bereits Luftfilter, Zündkerzen, Verteilerkappe und Verteilerläufer gewechselt. Das Problem besteht jedoch weiter.

Hat jemand einen Tipp, woran es liegen könnte?

Danke

Tom

Ähnliche Themen
41 Antworten

Seat Problem

 

Habe das gleiche Problem und muss nun noch mal den Luftfilter austauschen.

Aber versuch es mal mit Austausch der Zündspule (vorn links)!

Kann man übrigens leicht selbst machen ;o)

Hallo,

tausch mal die Zündspule (vorn links) aus, könnte helfen ;o)

Kann man übrigens leicht selbst machen!

am 19. Januar 2003 um 20:13

SEAT MARABELLA ROCX DA HOUSE :D

Zitat:

Original geschrieben von Knalltüte

SEAT MARABELLA ROCX DA HOUSE :D

noch ein negativ auffallender posts von dir in diesem forum, dann war es das!

am 20. Januar 2003 um 15:40

hey was hab ich bitte gema

am 20. Januar 2003 um 15:41

cht?

am 15. Februar 2003 um 13:05

erstmal guten tag an alle,

ich habe auch seit 4 tagen einen marbella und exakt das gleiche problem (ausser das meiner wenigstens gleich anspringt) aber das ruckeln und pfeifen wenn er warm wird (so nach ca 14 km) hab ich auch und je länger ich dann weiterfahr desto schlimmer wird es.

bei seat haben sie das auto an den pc (oder was auch immer für nen gerät) angeschlossen und keine fehlermeldung erhalten. ich bin völlig verzweifelt und trage mich schon mit dem gedanken das auto schnellstmöglich wieder loszuwerden obwohl es ansonsten gut in schuss ist (neue bremsen, kupplung, reifen sind super und rost gibt es auch nicht).

an meine vorgänger hier, habt ihr ne lösung????

bin für jede hilfe mehr als dankbar.

Hallo,

ich habe meinen Wagen jetzt in eine andere WErkstatt gebracht ...

Da wurde eine neuer Filtereinsatz eingebaut und die Kontakte im Verteilerkopf wurde total erneuert ...

seitdem läuft er wie ne eins ;o)))

Vielleicht hilft das ja !

am 16. Februar 2003 um 14:33

erstmal danke für den tip vinea, wieviel wird mich der spass denn so ungefähr kosten? und meinst du wirklich dass es nur das ist?

vielen dank und schönen sonntag noch :)

Also,

nachdem ich selbst eine neue Zündspule und neue Zündkerzen eingebaut hatte, lief mein Wagen immer noch nicht richtig.

Morgens ca. 10 Minuten starten, bis er endlich angesprungen ist, bei jedem Stop unterwegs wollte der Wagen ausgehen, sprich *absaufen*, im 4. Gang hat er geruckelt, obwohl er bereits warm war und ich musste ständig viel Gas geben damit er nicht ausging.

Dann habe ich .. und nun mach ich einfach mal Werbung ...

den Wagen bei Autoteile Unger in die Werkstatt gegeben.

Dort wurde gemacht:

U-Kontakt erneuert

Vert.-Läufer erneuert

Luftfilter erneuert.

Das hat mich incl. Arbeitsstunden 45,45 Euro gekostet!

Da der Wagen nun einwandfrei läuft und ich bisher keine Probleme mehr habe ..toi.. toi ..toi ..

denke, das war es wert ;o)

Wenn du nur erstmal einen Check machen lassen möchtest, um erstmal überhaupt zu erfahren, was dem Wagen fehlt, dann kostet es ca. 25 Euro .

Ich hoffe das hilft dir weiter, weil ich inzwischen sehr gut weiß, wie nervig ein nicht richtig funktionierendes Auto sein kann

Gruß

vinea

am 17. Februar 2003 um 8:24

nochmals danke vinea, mal gucken ob es in hh auch so eine werkstatt gibt.

ach ja, habe mich grad mal wieder in die kiste getraut und folgendes festgestellt. wenn ich mit halben choke weiterfahr obwohl die chokelampe piept und leuchtet (weil logischerweise der choke ja nicht für ewig gedacht ist) dann leuchtet die temperaturleuchte nicht dazu auf, kaum ist der choke drin (hab ich zu hause dann doch gewagt) leuchtet die temperaturanzeige sofort. ausserdem stinkt er, mag ja sein dass das auch mit nem kleinen loch im auspuff zusammenhängt, aber erscheint mir aufgrund früherer löcher in auspuffen doch eher unwahrschein. aufgrund des gestanks kann ich das gebläse also nicht lange ertragen. hilft das jemandem bei einer ferndiagnose?

ich bin inzwischen so verzweifelt dass ich wenn ich das ding loswerden würde mir sofort nen neues zulegen würde, andererseits ist er ansonsten ja topfit, neue bremsen, neue kupplung kein rost und gute reifen, ich meine so schnell krieg ich son (auch im unterhalt billiges) 'gutes' altes auto (bj 93) sicher nicht wieder.

bin für alles dankbar

schönen wochenanfang :)

Seat Marbella - MIL - Fehler gefunden!

 

Dieser Thread ist zwar schon ziemlich alt, man gelangt aber komischer Weise immernoch über einige Suchmaschinen hierhin.

Ich nach fast einem Jahr den Fehler an unserem Marbella gefunden. Das Auto wurde nach einem Motorbrand wieder Instand gesetzt. Seitdem blinkte immer kurze Zeit nach dem losfahren die Motorkontrolleuchte.

Man hat sich damals drauf verständigt, daß ein Blinken auf drohende Katalysatorschäden hinweisen soll. Also Zündaussetzer oder noch gezogener Choke.

Der Choke hat am obersten Ende einen ca 5cm langen Messingstab, der in der Mitte für 1cm isoliert ist. Ist der Choke nicht ganz drinne, schließt dieser Schaft einen Kontakt, der der Motorelektronik mitteilt, daß der Choke eben noch gezogen ist.

EInfach die Schraube am Vergaser lösen, Choke richtig reindrücken und Schraube wieder anziehen. Das wars. Alternativ läßt sich auch direkt unter dem Armaturenbrett eine Steckverbindung trennen. Damit hört dann das blinken auf .... und auch die Piepserei. Sollte man den nicht schon vorher gekillt haben ;-)

am 15. November 2003 um 23:49

ich kenne diese kleinen hinterlistigen kisten ich sage dir was es ist.Hatte das problem auch schon oft.habe dan einige dinge gewechselt bis auf den verteiler selbst.

Es ist der verteiler den mußt du ausbauen und einen anderen reinbauen.ich habe für 25 euro noch einen für dich inkl versand aber natürlich keine garantie.andere teile von seat habe ich auch noch motoren und getriebe.

01deutsch-national@gmx.de

am 7. Januar 2004 um 23:17

Re: auch ein Problem

 

Zitat:

Original geschrieben von Frauke

Hallo!

Habe auch ein Problem mit meinen Marbella!

Seit Sonntag, der erste heiße Tag, spinnt er auch. Nach einiger Zeit piept die Motorstörlampe unentwegt und leuchtet auf. Manchmal hilft es vom Gas zu gehen, den Motor auszumachen oder man muss abwarten. In einer Seat Werkstatt konnte man nichts finden. Hat jemand eine Idee?

Danke!

Moin, das kommt mir doch alles sehr bekannt vor! Mein schwarzer "Gartenstuhl" hat/hatte auch solche Späße mit mir vor. Den schlechten Warmlauf hab ich mit LM Vergaser- bzw. Einspritzanlagenreiniger fast in den Griff bekommen. Er ist nur noch störrisch beim Gaswegnehmen oder beim Schalten. Ich habe die Kiste nur um 10km zur Arbeit zu fahren, im Winter. Da brauch er so 6,5-7 Liter. Nun war ich mal auf der Autobahn, hab mir selbst 110km/h als Grenze, bzw. Dauergeschwindigkeit gesetzt. Bin 150km weit gefahren, dann abends wieder zurück u. beim Tanken kam dann der Hammer. Dieser elende Karren schockte mich aufs Neue, der hat nicht mal 5 Liter gebraucht! Dabei rasselt er wie ein Diesel, sollte evtl. doch mal die Ventile einstellen lassen. Für mich ist der Gartenstuhl aber erste Wahl für den Winter, ist ein 94er, Euro2, wenig Steuern, wenig Versicherung, was will man mehr?

Probleme mit Seat Marbella (ruckelt wenn er warm ist)

 

Hallo,

ich hatte das gleiche Problem mit meinem Marbella Mod 92.

Ich hatte das Auto privat gekauft und den Fehler erst nach zwei Tagen festgestellt. Aus meinem alten Seat Marbella der zum verschrotten vorgesehen war, hatte ich einige Ersatzteile ausgebaut wie Zündelektronik, Vergaser und Zündverteiler.

Mein erster Verdacht war die Zündung. Also habe ich die Zündelektronik-Box getauscht. Das Problem mit dem Ruckeln blieb jedoch. Erst als ich den Vergaser getauscht hatte war das Problem beseitigt. Was jedoch genau am Vergaser defekt war kann ich leider nicht sagen. Mein Verdacht liegt bei den elektrischen Düsen oder an der oberen Dichtung.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Seat Marbella - springt schlecht an, Motor Ruckelt während der Fahrt ...