ForumSeat
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Seat Marbella - springt schlecht an, Motor Ruckelt während der Fahrt ...

Seat Marbella - springt schlecht an, Motor Ruckelt während der Fahrt ...

Themenstarteram 12. März 2002 um 9:43

Hallo,

folgendes Problem besteht bei meinem Seat. Nach einer schier endlosen Leierei springt er irgendwann an. Zunächst fährt er einigermaßen, fängt jedoch im Laufe der Fahrt an zu ruckeln, teilweise geht er sogar ganz aus und springt dann nach 5 Minuten wieder an.

Ich habe bereits Luftfilter, Zündkerzen, Verteilerkappe und Verteilerläufer gewechselt. Das Problem besteht jedoch weiter.

Hat jemand einen Tipp, woran es liegen könnte?

Danke

Tom

Ähnliche Themen
41 Antworten

Zitat:

Original geschrieben von Nethopper

Hallo zusammen

ich habe das gleiche Problem. Mein Marbella fängt an zu ruckeln wenn er warm ist. Dabei flackert die Motorkontrollleuchte sehr unregelmässig. Den Summer habe ich bereits abgeklemmt, da dieser tierisch nervig ist. Das auswechseln des Temperaturgebers brachte nur mässigen erfolg. Einen Unterbrecher kann ich nicht wechseln, da er keinen hat. Der Motor hat eine elektronische Zündung. Auch ich habe Zündkabel, Zündkerzen, Benzinfilter, Temperaturgeber usw. gewechselt, brachte alles nix.

Merkwürdig ist, das das ruckeln erst anfängt wen er warm ist. Manchmal passiert auch nichts oder es flackert nur die Kontrolllampe aber er ruckelt nicht.

Wenn jemand noch eine Anregung hätte wäre toll, oder weis jemand evtl. die belegung des diagnosesteckers(im grunde zwei, einer für die Stromversorgung und einer für das Ausgangssignal(2-Polig)).

Vielen Danke in vorraus

Andreas

am 2. Februar 2004 um 18:22

allgemeine fehler

 

hallo erst mal

also es währe nicht schlecht wenn alle mal genauere angaben zu ihren marbellas machen würden!!! woher soll man denn zb wissen ob der jetzt einen vergaser oder einen einspritz motor hat...

also ich hab mich auch einige zeit mit meinem marbella rumgeärgert und tue das immernoch !

hab einen barbella bj.92 mit vergaser u-kontakt zündung,ohne kat.

was ich bisher fest gestellt habe is das der verteiler ziehmlich empfindlich gegen feuchtigkeit ist das geht los bei spritzwasser bei regen oder sehr feuchtm klima (schwitzwasser in der verteilerkappe)

eine gute abhilfe dagegen ist eine plastiktüte über dem verteiler wenn ihr keine drauf habt u bei regen stehn bleibt verteiler abnehmen u so gut wie es geht (austrocknen taschentuch oä)

noch ein grund das er aus geht unrund läuft oder nicht gut anspring könnte sein das der schließwinkel zu klein ist (unterbrecher öffnet nicht mehr weit genug)abhilfe: u-kontakt erneuern oder mit schraubenzieher aufbiegen (nur notlösung)

am 2. Februar 2004 um 18:23

dann gibts auch noch ein tolles problem:

es könnte sein das etwas wasser (kommt aus aus dem tank "schwitzwasser" u wird bei wenig tank inhalt unter umständen mit angesaugt und landet dann in der schwimmerkammer...) im vergaser ist und eingefriehrt !!!! dies kann schon bei plus graden passieren ab ca 5 grad + (durch ströhmungsgeschwindigkeit der luft)

symptome: springt schlecht an, fängt an nach kurzer fahrt zu ruckeln ,nimmt kein gas mehr an u geht dann aus. kann aber sein das er im leerlauf super leuft aber kein gas mehr annimmt

abhilfe:warten*g*also wenn er im leerlauf noch läuft einfach einige zeit laufen lassen (kein gas geben ) irgendwann geht er dann schon wieder*G*

vergaser ausbauen und reinigen also auch benzien aus schwimmerkammer ablassen!

falls ihr einen kraftstofffilter eingebaut habt achtet darauf das er wagerecht eingebaut ist ! kann auch ein grund sein das er schlecht anspringt

und dann gibts noch das übliche zeug luftfilter kerzen zündkabel..

am 2. Februar 2004 um 18:27

also ich hab die motorprobleme eingentlich gut in den griff gekriegt jetzt läuft er wieder eiwandfrei

achja orgelt nicht zu viel der anlasser könnte dabei kaputt gehen macht zwischen drinn immer wieder mal ne zigaretten pause dann einfach mal an den anlasser hinfassen und schauen wie heiss er noch ist!

die finger sollte man sich nicht mehr drann verbrennen wenn schon dann noch warten!!!!!!

am 8. Februar 2004 um 16:25

ruckeln

 

also ich weis nicht ob der marbella einen g-kat besitzt wenn ja währe es möglich das die lamdasonde falsche werte liefert wenn sie warm wird und das gemisch zu stark abgemagert wird oder zu stark angefettet wird !

am 28. Juni 2004 um 11:50

Marbella piept!!

 

Hallo,

ich hab auch mal eine Frage:

mein Marbella hatte ein ähnliches Problem: unruhiger Motorlauf, beim Bremsen oder an der Ampel immer kurz vorm "Absaufen", nahm das Gas erst nach 30 Sekunden an, kein Fahren sondern nur noch "reiten" und ab und zu die Motorleuchte die gepiept hat. Angesprungen ist er wie immer spätestens nach dem 3. Versuch.

Jetzt habe ich die Zündkerzen auswechseln lassen und der Motor läuft wieder rund, ist schön "leise"und keine andere Zicken mehr; aber: das Piepen ist nun von der Zündung an vorhanden und hört erst nach ca. 8km fahren (oder in Schlaglöchern uä) für ein paar Kilometer auf. Außerdem tut er sich sehr schwer mehr als 85km/h zu fahren! Mal abgesehen davon das das Piepen mehr als nervtötend ist will ich meinem Motor nicht noch mehr schaden- wer kann mir helfen?

am 30. Juni 2004 um 23:49

Hallo

Mein Marbella piept auch immer, aber erst nach längeren Fahrten (Ca. 200 Km)

Dieses eklige Dauerpiepen. Ist einer mit G-Kat.

In der Werkstatt können die keine Fehler finden. Seit einiger Zeit kommt auch ein kurzes piepen nach kurzen Fahrten, wenn ich einen Gang runtewrschalte und dadurch die Drehzahl hoch geht.

Laut Wrkstatt kann das der Vergaser sein, oder das Steuergerät oder die Lambda Sonde.......

Will jetzt mit dem Wechseln anfangen, und zwar mit dem Steuergerät. Finde aber bis jetzt noch kein günstiges (Neu viel zu teuer)

Benötige ein

IAW 6F. SF

VWSEAT Marbella 903 Carb Eco

61602.047.01. M 12 V

Bitte melden unter Alkai1506@aol.com

am 17. Juni 2009 um 16:59

Sport Frei!

Kurze Diagnoseanleitung:

1. Temperaturgeber prüfen über Wiederstandsmessung

2. Drehzahlgeber prüfen mittels Wiederstandsmessung wenn der Motor

aus ist über Steckkonntakt. Daraufhin im Leerlauf Spannung messen,

ob diese ansteigt.

3. Drosselklappenventil dürchprüfen mittels Wiederstandsmessung

4. Mit Bremsenreiniger kontrollieren, ob er Nebenluft am Flansch zieht.

5. Wenn das alles in Ordnung ist einfach mal den Leerlauf vernünftig

einstellen, das läßt sich mit einem gesunden Gehör und etwas Finger-

spitzengefühl bewerkstelligen.

6. Auch wenn fast alle Komponeten italienischer Machart oder deren

Lizensderivate sind, heißt es nicht, daß das alles Schrott ist.

Meist ist es der Blödheit von so genannten Fachkräften geschuldet!

Lehrlaufregler oder ( Lamdasonde wenn er hat) im Arsch

am 10. Juni 2010 um 19:51

bei diesem problem ist es zu 99,98% die benzinpumpe ;) die ist aber locker einzubauen. sie befindet sich links im motorraum und kosten ca. 20 €

das ganze ist eine marbella krankheit und liegt an zu hoher hitze im motorraum ;)

am 13. Juli 2011 um 21:37

bei den 0,9 Kat modellen ist an der ansaugbrücke noch ein magnetventil zur luftmengen zugabe angebracht ( unterhalb vom vergaser ) dieses wird elektronisch betrieben.

es kann sein, das es verdreckt ist und festsitzt, ausbauen reinigen und mit zwei drähten und batterie auf funktion prüfen. wenn der bolzen sich bewegt, odert ein klickendes geräusch zu hören ist ,ist die funktion gegeben und nach dem reinigen wieder einbauen, dabei darauf achten, das die dichtung nicht beschädigt wird!

wenn die motorkontrolleuchte aufleuchtet und der pieper an geht, ist das Gemisch zu fett, kann an dem choke liegen, der ghern mal vergessen wird nach dem kaltstart wieder zu schliessen.

die drosselklappe vom choke kontrollieren, ob sie ganz öffnet, liegt direkt unterm luftfilter, der vorher entfernt werden muß. manchmal ist das drahtseil vom choke verbogen und er öffnet nicht ganz und dann treten probleme auf.

wir fahren einen 93er marbella typ 028 und einen terra typ 024, beide mit dem 0,9liter kat motor und 29kw, sind sehr zufrieden damit, denn der terra wird nur auf autobahn genutzt und rennt wie eine wildkatze und das schon seit 230.000km ohne eine nennenswerte panne.

bei den 32iecv vergasern immer mal die elektronischen ventile herausnehmen und reinigen dann gehn die autos wie verrückt.

wenn dann immer noch ein ruckeln wärend der fahrt auftritt, sollte man ein dichtungs kitt für den vergaser kaufen und alle dichtungen, insbesondere die vergaserflanschdichtung an der ansaugbrücke erneuern, denn diese hat noch einen luftkanal abzudichten und der setzt sich mit der zeit zu und die dichtung wird porös und der motor zieht falsche luft und das wirkt sich mit einem ruckeln während der fahrt und unruigen leerlauf aus.

viel spass beim schrauben !!!

Es sei, trotz Alter des Threads, für Marbella-Fans, die ähnliche Probleme haben auf die Webseite marberra.de verwiesen.

Und auch hier wird gern geholfen:

http://marbella-terra-forum.forumprofi.de/portal.php

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Seat Marbella - springt schlecht an, Motor Ruckelt während der Fahrt ...