ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Schlechte Gasannahme hoher Verbrauch

Schlechte Gasannahme hoher Verbrauch

Themenstarteram 21. April 2008 um 11:47

Hallo zusammen,

vor kurzem habe ich von meiner Nachbarin ihren Sierra 1,6 Automatik von 1984 geschenkt bekommen. Fahrleistung seit 12/05 746 Km, davon 150 im letzten Jahr. Der Wagen hat dementsprechend auch erst 84000 Km gelaufen.

Leider verbraucht der Wagen im Moment (bin selber ein gemütlicher Fahrer, überwiegend Kurzstrecke mindestens zweimal die Woche halbe Stunde Autobahn) etwa 25 Liter auf 100 Km. Ich gehe davon aus, dass das nicht normal ist. Wonach kann ich gucken, was kann ich tun?

Zusätzlich stimmt etwas mit der Gasannahme nicht. Am Anfang des Gaspedals ist auf kleinstem Raum "wenig verlangsamen", "Geschwindigkeit halten", "fast gar nicht beschleunigen". Dann kommt der Bereich "langsam beschleunigen" (viele Hundert Meter bis Tempo 50) fast bis zum Kickdown. Dort sind wieder auf engstem Raum "etwas beschleunigen", "normal beschleunigen" (Stadtverkehrstauglich), "Kickdown". Das erfordert viel Gefühl und man zwingt den Wagen schonmal ungewollt runterzuschalten, obwohl man nur mal 50 erreichen möchte.

Heute habe ich auf der Autobahn von 80 an beschleunigen wollen, bin dabei natürlich wieder auf den Kickdown gekommen und bemerkte eine nicht unerhebliche Menge Abgas hinter mir.

Ich hoffe diese Angaben helfen euch, mir zu helfen.

Ich habe keine Scheu mich am Motor dreckig zu machen und auch keine zwei linken Hände. An meinen bisherigen Autos habe ich viel selbstgemacht und benötige nun eben einen Hinweis, wo ich suchen könnte.

Ähnliche Themen
9 Antworten
Themenstarteram 21. April 2008 um 18:15

Kein Doktor House für Autos hier? Dann gebe ich mal ungefragt neue Infos: Kerzenbild ok, Luftfilter ist sauber.

Zitat:

Original geschrieben von mirkoozekker

Fahrleistung seit 12/05 746 Km, davon 150 im letzten Jahr.

Dr. House in da house:

Vergaser zerlegen, Einzelteile ultraschallreinigen lassen (Motorrad-Werkstatt konsultieren), Dichtungen erneuern, Schwimmerstand einstellen (lassen), Kraftstofffilter erneuern, altes Benzin restlos ablassen (Tank abbauen) und entsorgen, Kraftstoffpumpe ausbauen und demontieren, Feinfilter reinigen, Dichtung erneuern.

Alles komplettieren, frisch volltanken (Super 95 ROZ) - dann läuft das wieder. Abgesehen davon sollte eine ganz große Wartung incl. Ventilspiel einstellen (erforderlich beim OHC) und Bremsflüssigkeit erneuern lassen selbstverständlich sein. Da kann man auch einmal überprüfen, ob die Bremsen nicht festgegangen sind und die Reifen oder Bremsschläuche wg. Überalterung nicht bald platzen...

Themenstarteram 24. April 2008 um 19:32

Dank für die Hinweise. Bremsen sind ok, deren Flüssigkeit auch, Schläuche auch. Vergaser weist praktisch keine Verschmutzung auf. Schwimmerstand würde ich als nicht zu hoch beurteilen, hab vergessen ein Foto davon zu machen, ist aber so etwa 2 cm unterm Rand. Nadel sauber und heil, Ventilsitz auch.

Die Ansaugvorwärmung funktioniert nicht, Unterdruckschlauch ersetzt und Funktion des Ventils durch Mundansaugung verifiziert. Der Warmluft-Ansaugschlauch ist nicht original, daher weiß ich nicht, wo der Unterdruckschlauch vom Thermostat zum Krümmer angebracht werden soll, er war einfach abgeschnitten worden. Jetzt steckt er mit im Warmluft-Ansaugschlauch, hat sich aber nichts verändert. Thermostat kaputt oder Schlauch falsch angebracht?

Themenstarteram 24. April 2008 um 19:37

Weiterhin ist der Leerlauf sehr unruhig (hängt wohl mit der Ansaugvorwärmung zusammen), Drehzahl stimmt aber. Und der Wagen erreicht nicht die Höchstgeschwindigkeit. Einstellschraube für den Gaszug ist fast maximal herausgedreht.

Im Leerlauf schleudert aus dem Auspuff eine feuchte/nasse schwarze Pampe fleckig auf den Boden, die Pampe ist, wie das Endrohr auch, stark verrust.

Themenstarteram 24. April 2008 um 19:41

Dann habe ich per Zufall vom Verschluss der Ausgleichsbehälters ausgehend einen Schlauch gefunden, der kurz unter der Lichtmaschine frei herumhängt. Ein Knochen auf halber Strecke weist aber darauf hin, dass der Schlauch zumindest bis dahin richtig geführt wird. Gehört der so?

Weitere Infos allgemeiner Natur

Motorbuchstabe: LCT

Vergaser: VV

Themenstarteram 27. April 2008 um 17:24

Das Spiel "Wer findet den Fehler" geht fröhlich weiter. Da keine neuen Tips abgegeben wurden, greife ich euch mit neuen Informationen unter die Arme:

Die Zündung war zu früh (behoben).

Unterdruckschläuche wurden ersetzt, richtig angeschlossen und verrichten bei kaltem Motor ihren Dienst wie gewünscht.

Die Temperatuanzeige verändert sich auch bei längerer Fahrt nicht (wie bei ausgeschaltetem Motor).

Die Klappe die Luft in den Vergaser lassen soll öffnet sich auch bei fühlbar warmem/heißem Motor beim Gasgeben kaum einen Millimeter, sitzt aber nicht fest.

Ventile gucke ich mir gleich an.

Themenstarteram 29. April 2008 um 11:24

Ventile sind bis auf eins ok gewesen, jetzt sind alle ok. Dann habe ich mir die Steuermembran am Vergaser angesehen. Sie ist elastisch wie Kaugummi, so dass schon der leichte Widerstand des Lufttrichterventils reicht, dass sie sich nur wie ein Donut um die Metallscheibe aufblasen könnte, ohne diese mit zu bewegen. Da sie aber zusätzlich undicht ist, gehe ich davon aus, dass sie sich gar nicht spannt.

Hab eine neue bestellt, dann gibts mehr Infos.

Eventuell klärt das auch die ungleichmäßig verteilte Gasannahme, da der Motor mit mehr Benzin ohne Luft nichts anfangen kann. DIe Kerzen könnten ok aussehen, da die Fahrt bei der alten Dame mit diesem fetten Gemisch sich ja auf wenige Kilometer beschränkt hat.

Nachdem ich mit Uwes Hinweis auf den Vergaser oder Teile davon mehr oder weniger allein auf die Lösung gekommen bin (so sie es denn auch ist), könnt Ihr ja Stellung zu meinen letzten Aussagen beziehen. Bin ich mit meinen Gedanken auf dem richtigen Weg?

In meinen Augen schon. Sieht gut aus bisher...

Themenstarteram 1. Mai 2008 um 9:53

Sehr schön, dass wieder jemand an der Differenzialdiagnose teilnimmt. Folgende Erscheinungen sind nach Einbau der Membran aufgetreten: Spritverbrauch bei etwa zehn Litern trotz einer Stunde viel stop und wenig go. Anzug gleichmäßig verteil über den gesamten Gasweg.

Ventile, Kerzen, Zündung werden nochmals untersucht und dann wird der Patient mit eurem Einverständnis entlassen.

Nochmals danke.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Schlechte Gasannahme hoher Verbrauch