ForumSierra & Scorpio
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Sierra & Scorpio
  6. Getriebe Öl Verbrauch ?

Getriebe Öl Verbrauch ?

Ford Scorpio Mk2
Themenstarteram 22. Februar 2012 um 21:48

Hallo Leute, hab mal ne frage, ist es normal das mein Getriebe ( Automatic ) etwas Öl verbraucht ?

Hab den 2.3er Scorpio. Bin der Meinung als ich Ihn gekauft habe war der Ölstand auf MAX !

Jetzt nach ca. 8000 Km ist es zwischen MAX und Min mittig! Und ja ich weiß das man Automaticgetriebe Öl

bei laufenden Motor prüft ! Eine Info wäre cool ! mfg Transmitter08

Ähnliche Themen
11 Antworten

Wenn du das wirklich verbraucht hast (ca. 0,5l auf 8.000 km), ist es definitiv zu viel. Ich hatte bei einem MK1 und 2,0 DOHC mal Ölverbrauch, da ging das ATF in den Motor und wurde mit verbrannt, aber das war das Vorgängergetriebe.

Prüfe den Ölstand noch mal bei warmgefahrenem(!) Getriebe und Motor (nicht nur lfd. Motor) und falls es wirklich soviel Verlust war, musst du prüfen, wo es weggeht. Wäre schade um das schöne Auto.

Themenstarteram 22. Februar 2012 um 23:21

Zitat:

Original geschrieben von CossiMk2

Wenn du das wirklich verbraucht hast (ca. 0,5l auf 8.000 km), ist es definitiv zu viel. Ich hatte bei einem MK1 und 2,0 DOHC mal Ölverbrauch, da ging das ATF in den Motor und wurde mit verbrannt, aber das war das Vorgängergetriebe.

Prüfe den Ölstand noch mal bei warmgefahrenem(!) Getriebe und Motor (nicht nur lfd. Motor) und falls es wirklich soviel Verlust war, musst du prüfen, wo es weggeht. Wäre schade um das schöne Auto.

Danke für deinen Tip , denke werde das mal weiter beobachten, kann mich vielleicht auch täuschen !

Wollte nur auf Nr. Sicher gehen ! Von unten ist er absolut Trocken ! Hatte das erst beim Motoröl, ziemlich unterschiedliche Ölstände innerhalb kurzer Zeit, lag aber am leicht schief stehen vom Auto. Messe jetzt immer an der gleichen Stelle, Motoröl verbraucht er so 1 Liter auf 5 - 6 Tkm, denke das ist OK !?

Fahre 5W 30 Original Ford Gruß Transmitter08

am 21. Januar 2013 um 9:02

Zitat:

Original geschrieben von Transmitter08

Zitat:

Original geschrieben von CossiMk2

Wenn du das wirklich verbraucht hast (ca. 0,5l auf 8.000 km), ist es definitiv zu viel. Ich hatte bei einem MK1 und 2,0 DOHC mal Ölverbrauch, da ging das ATF in den Motor und wurde mit verbrannt, aber das war das Vorgängergetriebe.

Prüfe den Ölstand noch mal bei warmgefahrenem(!) Getriebe und Motor (nicht nur lfd. Motor) und falls es wirklich soviel Verlust war, musst du prüfen, wo es weggeht. Wäre schade um das schöne Auto.

Danke für deinen Tip , denke werde das mal weiter beobachten, kann mich vielleicht auch täuschen !

Wollte nur auf Nr. Sicher gehen ! Von unten ist er absolut Trocken ! Hatte das erst beim Motoröl, ziemlich unterschiedliche Ölstände innerhalb kurzer Zeit, lag aber am leicht schief stehen vom Auto. Messe jetzt immer an der gleichen Stelle, Motoröl verbraucht er so 1 Liter auf 5 - 6 Tkm, denke das ist OK !?

Fahre 5W 30 Original Ford Gruß Transmitter08

Hallo ich fahre auch ein dohc motor 2 liter 8V laut ford ist der verbrauch bei neuen motoren ca 0.1 liter auf 1000 km und das er öl

aus denn automatic getreibe verlier kann an der entlüftungventiel liegen, war bei mein freund so wie haben das neu gekauft und jetzt

verbraucht er nichts mehr, denn wenn das hängt saugt er das öl vom getriebe über denn unterdruckschlauch hoch und zieht es über die ansaugbrücke in denn motor .Denn das ventiel darf sich nur öffnen wenn der motor im leerlauf dreht wenn es aber hängt und nicht schliest beim gasgeben dann saugt er das öl weg .

die teilenumer ist 6170681 kostet ca 40 euro und dann ist der verbrauch weg !( unterdruckmembran)

MFG Matze

wenn er wirklich öl frißt vom automatik getr

gibts nur eine möglichkeit

die unterdruckdose,in fahrtrichtung rechts am getriebe

von dort geht ein unterdruckschlauch zu ansaugkrümmer

hin und wider geht die membrane in besagter dose kaputt

wenn bei ford nicht mehr lieferbar,dann bei automatik berger

oder bei mir bescheid geben

gruß transe79

Ganz wichtig:

Der Automatic-Geriebeölstand ist von der Temperatur abhängig wg. Wärmeausdehnung, deshalb immer bei gleicher Witterung und Getriebeöälötemperatur messen!

Und an das regelmäßige Ölwechseln und Bremsband nachstellen denken, wenn der Scorpio noch länger mitspielen soll... (Intervalle im Inspektionsheft)

und auch ganz neben bei, besser recherchieren, nen MKII hat die Unterdruckdose nicht mehr!

am 22. Januar 2013 um 8:06

Zitat:

Original geschrieben von dassonntagskind

und auch ganz neben bei, besser recherchieren, nen MKII hat die Unterdruckdose nicht mehr!

ja kann schon sein aber wenn der motor und das getriebe dicht sein soll muß er es ja wegziehen und das kann er nur über die entlüftung und das wird über die unterdruck dose gesteuert anders" geht das nicht

MFG matze

Ja aber wenn das Getriebe unten trocken ist glaube ich nicht recht an Ölverlust - sehr wahrscheinlicher, dass er das Getriebeöl bei verschiedenen Temperaturen gemessen hat und darin der Grund für die verschiedenen "Ölstände" lagen...

am 22. Januar 2013 um 8:15

Zitat:

Original geschrieben von histomatic

Ja aber wenn das Getriebe unten trocken ist glaube ich nicht recht an Ölverlust - sehr wahrscheinlicher, dass er das Getriebeöl bei verschiedenen Temperaturen gemessen hat und darin der Grund für die verschiedenen "Ölstände" lagen...

ja man soll es auch nur messen wenn das getriebe warm ist und dann auch nur auf der N stellung nicht auf P stellung

MFG Matze

Im Grunde steht das in der Betriebsanleitung und eigentlich sollte das jeder Automechaniker wissen - dennoch entstehen da viele Irrtümer, man denkt "Oh Gott, mein Automaticgetriebe ist hin", zeigts der Werkstatt, die sehen auch nicht richtig hin und man selbst misst bei verschiedenen Betriebszuständen und bekommt Panik.

Die meisten Automaticgetriebe laufen völlig problemlos. Ein Blick in die Betriebsanleitung, sich danach richten und alles bleibt prima.

Wie gesagt: Bei Wagen mit höherer Laufleistung an den regelmäßigen -richtigen- Ölwechsel und das Nachstellen der Bremsbänder denken!

Denn das zu vergessen macht viel mehr Ärger und kostet dann richtig!

Stets gute Fahrt

isto

am 22. Januar 2013 um 8:43

Zitat:

Original geschrieben von histomatic

Im Grunde steht das in der Betriebsanleitung und eigentlich sollte das jeder Automechaniker wissen - dennoch entstehen da viele Irrtümer, man denkt "Oh Gott, mein Automaticgetriebe ist hin", zeigts der Werkstatt, die sehen auch nicht richtig hin und man selbst misst bei verschiedenen Betriebszuständen und bekommt Panik.

Die meisten Automaticgetriebe laufen völlig problemlos. Ein Blick in die Betriebsanleitung, sich danach richten und alles bleibt prima.

Wie gesagt: Bei Wagen mit höherer Laufleistung an den regelmäßigen -richtigen- Ölwechsel und das Nachstellen der Bremsbänder denken!

Denn das zu vergessen macht viel mehr Ärger und kostet dann richtig!

Stets gute Fahrt

isto

ist ja klar aber das nachstellen der bremsbänder macht nicht jede werkstatt wenn das falsch gemacht wird kann man viel kaputt machen glaube mir ein freund hat das durch

MFG matze

Deine Antwort
Ähnliche Themen