ForumProblemfälle
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Problemfälle
  6. Scheibe total verschmiert nach Waschanlagenbenutzung

Scheibe total verschmiert nach Waschanlagenbenutzung

VW
Themenstarteram 29. Januar 2017 um 18:33

Hi,

Im Oktober bin ich zum ersten mal (und definitiv auch zum letzten mal) mit meinem Auto hier in der örtlichen Waschanlage gewesen. Ich habe extra das Ohne-Wachs Programm gewählt. Als ich beim Wegfahren die Scheibenwischer betätigte, war ein ganz feiner, perliger Wasserfilm auf der Windschutzscheibe und wie ich später merkte, auch auf dem kompletten Auto. Ich dachte zunächst, das liegt am Waschmittel und geht mit der Zeit weg, aber Pustekuchen! Als ich ca 2 Wochen später nachts über die Autobahn fuhr, fing es an zu regnen und ich konnte NICHTS (!!) mehr sehen. Ich musste den gesamten Wischwassertank leeren und die Scheibenwischer auf höchster Stufe laufen lassen, damit ich überhaupt was und nicht nur ne milchige Scheibe sehen konnte.

Wenn die Scheibenwischer auf einer leicht feuchten Scheibe wischen, dann hört man ein scharren.

Wie es aussieht, kann man ganz gut an dem Beispielbild aus der Express sehen:

http://www.express.de/.../03-ra-mo-pflegemythen-dpa-jpg.jpg

oder hier aus dem fahrzeugpflegeforum: http://666kb.com/i/bwusjbvajl0nlpltr.jpg

Nachdem ich dann Tage darauf den Waschanlagenbetreiber damit konfrontierte, meinte er Sinngemäß:

- Ich hätte Öl im Wischwassertank

- Als ich ihn darauf hinwies, dass das gesamte Auto einen Perleffekt habe (durch den Fahrtwind ist der Schmodder aerodynamisch um das Auto verteilt worden), wäre ich auf einmal angeblich einem Tank-LKW hinterher gefahren, der seine Ladung verloren hätte (ja nee, is klar)

- Um mir den Öl-Film zu demonstrieren, sprühte er Scheibenreiniger auf die Scheibe und sagte "sehen Sie, diese Bunten streifen --> Da ist Öl drauf". Meine Antwort, dass Seifenblasen auch schimmern würden, kam "Ja in Spülmittel ist ja auch Öl drin. Ich weiß das, ich bin studierter Pharmazeut". Meiner Meinung nach müsste der sofort seinen Abschluss, wenn er einen hat, abgeben und um Entschuldigung bitten, dass er den Ruf der Uni/FH in den Dreck gezogen habe. Öl...in Spülmittel...is klar...

- Er hat mir angeboten das Fahrzeug, auf meine Kosten natürlich, nochmal zu waschen...Habe ich dankend abgelehnt.

- In JEDER Waschanlage in Deutschland, auch in den SB-Dingern, sei seiner Aussage nach IMMER, auch wenn es abbestellt worden wäre, AUF JEDEN FALL Wachs im Wasser.

Nun, auch nach vielen Monaten, einer Dose Bremsenreiniger, Fensterreiniger auf Ammoniakbasis, Wachsentferner und Glaspolitur ist immernoch, vor allem bei kalter Scheibe, ein Film auf der Scheibe. Ich habe mir mal neue Scheibenwischer bestellt (die alten habe ich auch mehrfach gereinigt), und hoffe, dass es dadurch besser wird, aber ob es was bringt? Alternativ könnte ich auch mit Isopropanol rangehen und/oder, nachdem das Auto gereinigt wurde (mit Politur), die Scheibe polieren lasse.

Meine Frage an euch: Was kann ich sonst noch tun? Bin für jeden Tipp und Hilfe dankbar!

Beste Antwort im Thema

Da liegt der Fehler. Eine Politur muss durchgearbeitet werden - überspitzt daraufschmieren und dann abwischen hilft nichts. Da keine Poliermaschine vorhanden sein wird, kauf die einen harten Handpolierschwamm und damit die Politur richtig mit mehreren Kreuzgängen durcharbeiten. Polieren ist ein Schleifvorgang. Danach die Politurreste mit einem MFT abnehmen. Zum Schluß noch einmal mit IPA drüber damit alle Fettreste entfernt werden.

Schau mal wie es geht in die FAQ, dort wird alles schön beschrieben.

Mit deiner Methode hast du nur zusätzlich eine Schicht Politur auf der Scheibe hinterlassen und keine Rückstände entfernt.

18 weitere Antworten
Ähnliche Themen
18 Antworten

Schaue mal auf YouTube beim 83metoo vorbei der hat da was wegen dem Perlen Effekt. Mir fällt aber auch leider nix weiteres ein was du noch machen kannst.

 

Evtl. mal Benzin probieren an einer Stelle und dann mal schauen ob es weg ist mit ein paar Spritzer Wasser.

Die Glaspolitur hat nicht geholfen? Was hast du da verwendet und vor allem wie hast du die Politur verarbeitet.

Themenstarteram 29. Januar 2017 um 20:07

Es waren unterschiedliche. Unter anderem von sonax. Hab es wie in der anleitung gemacht: mit feuchtem tuch aufbringen und trocken abreiben.

Da liegt der Fehler. Eine Politur muss durchgearbeitet werden - überspitzt daraufschmieren und dann abwischen hilft nichts. Da keine Poliermaschine vorhanden sein wird, kauf die einen harten Handpolierschwamm und damit die Politur richtig mit mehreren Kreuzgängen durcharbeiten. Polieren ist ein Schleifvorgang. Danach die Politurreste mit einem MFT abnehmen. Zum Schluß noch einmal mit IPA drüber damit alle Fettreste entfernt werden.

Schau mal wie es geht in die FAQ, dort wird alles schön beschrieben.

Mit deiner Methode hast du nur zusätzlich eine Schicht Politur auf der Scheibe hinterlassen und keine Rückstände entfernt.

Themenstarteram 29. Januar 2017 um 21:12

Steht aber so auf der anleitung. Die politur habe ich mit zeitungspapier runtergerieben. Der link zu deiner faq klappt nicht.

Oh sorry jetzt geht der Link.

Mit Zeitungspapier geht ja gar nicht da hast du jetzt ja auch noch Rückstände der Druckerschwärze auf der Scheibe.

Themenstarteram 29. Januar 2017 um 21:52

Ich weiss ja nicht, was du für Zeitungspapier hast. Die Druckerschwärze ist genauso wenig darauf wie politurreste. Es ist der selbe schmodder von der wachsanlage.

Edit: hab mal isopropanol drauf getan. Auf dem ersten blick alles sauber, scheibenwischer ohne irgendwas sind streifenfrei. Kommt aber eine flüssigkeit dazu (sogar aqua dest) fängt die Schmiererei wieder an...

Themenstarteram 30. Januar 2017 um 0:44

Warum kann ich nicht mehr editieren?

Werde morgen mal das auto reinigen und die scheiben putzen lassen und übermorgen neue scheibenwischer montieren. Ich hoffe, dass dann alles in ordnung ist...

am 30. Januar 2017 um 15:08

Zitat:

@Herrmann123 schrieb am 29. Januar 2017 um 21:12:53 Uhr:

Steht aber so auf der anleitung. Die politur habe ich mit zeitungspapier runtergerieben. Der link zu deiner faq klappt nicht.

Hallo erstmal,ich weis nicht ob ihr es wisst,auch wenn man das "ohne Wachs Programm" verwendet,

nach dem Waschvorgang wird um die Trocknung zu unterstützen immer eine Trockenhilfe (Wachs) aufgesprüht,schlussvollgernt wählt man immer ein Wachsprogramm.

Was/wer den Ölfilm letztändlich verursacht hat, lässt sich nun wohl nicht mehr nachvollziehen.

Ist es vollkommend ausgeschlossen das etwas anderes als Scheibenreiniger in den Waschwasserbehälter gefüllt wurde?.Vielleicht wurde auch ein "Tanklastzug"in der Waschstraße gewaschen:D,spass bei Seite.

Wenn es Wachs aus der Waschstraße gewesen sein soll, ist es spät. bei der Regenfahrt auf der Autobahn abgewaschen.

Zum eigentlichen Problem,deine Windschutzscheibe.

Wie @martinb71 hier schon richtig beschrieben hat,Polieren ist ein mechanischer Schleifprozess,im weitesten Sinne ist Politur "Flüssiges Schleifpapier".

Sicher ist auf deiner Politur die Anwendung Beschrieben,damit auch jeder weis (Ottonormalo) wie man die Dose Sonax leer bekommt :D.Hat aber mit Polieren so viel zu tun als wenn Nachts die Sonne scheint.

Die Flüssigkeit der Politur ist nur der Trägerstoff für das Schleifmittel,andernfalls müsste man mit Puver arbeiten.In diese "Politurflüssigkeit kann man (bei Sonax aus dem Baumarktregal auf jedenfall) verschiedene Komponeten beimischen,Versiegelungen,Glanzverstärker,Wachse," Nano " was auch immer usw.

Was sagt uns das?,du hast versucht das Feuer mit Benzin zu löschen :D,du hast dir die Windschutzscheibe noch mehr verschmiert.

Ich würde dir empfehlen die Windschutzscheibe mit Aceton (1 Ltr. Dose ) im Fachhandel oder Baumarkt

+/- 5,-€,nun mit einem (sauberen) Tuch die Scheibe abreiben,immer wieder den Lappen drehen und gut mit Aceton befeuchten (verfliegt sehr schnell,der Lappen wird kalt)

Wenn die Scheibe in einem Gummi eingefasst ist,darauf achten das kein Aceton auf die Gummis kommt

(entzieht dem Gummi die Weichmacher)

Noch der Hinweis,auf der Dose Fahrzeug Lack ist die Verarbeitung nicht beschrieben,weil der Fachmann (Lackierer) weis wie dieser zu verarbeiten ist.

Ich hoffe ich konnte ein stückweit behilflich sein.

am 5. Februar 2017 um 11:15

Zitat:

 

Ich würde dir empfehlen die Windschutzscheibe mit Aceton (1 Ltr. Dose ) im Fachhandel oder Baumarkt

+/- 5,-€,nun mit einem (sauberen) Tuch die Scheibe abreiben,immer wieder den Lappen drehen und gut mit Aceton befeuchten (verfliegt sehr schnell,der Lappen wird kalt)

Wenn die Scheibe in einem Gummi eingefasst ist,darauf achten das kein Aceton auf die Gummis kommt

(entzieht dem Gummi die Weichmacher)

Haltet mich jetzt bitte nicht verrückt!!! Zusätzlich zum angesprochenem Tuch kann ich Stahlwolle DOPPEL NULL (00) empfehlen. WICHTIG: mind. Doppel Null! Ist weicher als Glas und verwenden wir bei diversen Angelegenheiten auf Glas und Windschutzscheiben!

Gibts günstig im Baumarkt - und wie geschrieben - mindest. Doppel Null

Olli

Guten morgen.

 

Meine Scheiben sind komplett verschmiert, aber alle komplett an meinem A6 Avant.

 

Wenn ich morgens wie wie vorhin einsteige, die wischer betätige sind die Scheiben von innen so Komisch, wie schmierig beschlagen so das ich bei 7 Grad AT die Klima (gebläse) anmachen muss damit es diese wieder befreit, nervt und dauert ein paar minütchen bis ich losfahren kann.

 

Scheiben wurden i.ü. Am Samstag auf grund dessen mit SCG Glas Cleaner gereinigt, aber hat wohl nichts gebracht Warum auch immer.

 

Was kann das denn sein und was kann ich machen?

Mit Verdünnung ran, stinkt aber wohl den kompletten Innenraum zu.

IPA oder sonstiges?

am 17. Oktober 2017 um 9:32

Zitat:

@UncleBarisch schrieb am 17. Oktober 2017 um 08:38:17 Uhr:

Guten morgen.

Meine Scheiben sind komplett verschmiert, aber alle komplett an meinem A6 Avant.

Wenn ich morgens wie wie vorhin einsteige, die wischer betätige sind die Scheiben von innen so Komisch, wie schmierig beschlagen so das ich bei 7 Grad AT die Klima (gebläse) anmachen muss damit es diese wieder befreit, nervt und dauert ein paar minütchen bis ich losfahren kann.

Scheiben wurden i.ü. Am Samstag auf grund dessen mit SCG Glas Cleaner gereinigt, aber hat wohl nichts gebracht Warum auch immer.

Was kann das denn sein und was kann ich machen?

Mit Verdünnung ran, stinkt aber wohl den kompletten Innenraum zu.

IPA oder sonstiges?

Die richtige Frage wäre wohl möglich,nicht wie bekomme ich es weg,sondern wo kommt das geschmiere her !

Behalte mal deinen Kühlmittel stand im Auge !

Ja, wenn ich das nur wüsste... Kühlwasser ist auf Max.

Kann es evtl. auch an den Staub und Pollenfilter liegen, weil mein Service steht an?

 

Hatte das so aber noch nie, und hab ja auch schon so einige Service hinter mir.

Nein- am Pollenfilter kann es nicht liegen.

Dein Problem ist, das Deine Innenscheiben hydrophobiert sind (= winzige kleine Glasperlen auf der Oberfläche) und Du diese deswegen erst so weit hochheizen musst, bis die Wasserperlen verschwinden.

Wie carkosmetik schon geschrieben hat, kann sich durch defekte Kühlwasserschläuche / Kühler das Kühlmittel an den Scheiben niedergeschlagen haben.

Auch Öl, das im Motorraum verdampft kann zu solchen Erscheinungen führen (oder lange Autobahnfahrten hinter einer Ölschleuder).

Kauf Dir SIDOL (Metallputzmittel - Nicht Sidolin) und reibe intensiv eine kleine Stelle der Innenscheiben blank.

Keine Angst, die Schleifkörper im Sidol sind weicher als Deine Scheibe.

Ist diese dann frei von diesen Nebeltröpchen, weisst Du was Du zu tun hast ..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Problemfälle
  6. Scheibe total verschmiert nach Waschanlagenbenutzung