ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Schaltung, Einlegen vom Ersten und Rückwärts - Gang hat spiel

Schaltung, Einlegen vom Ersten und Rückwärts - Gang hat spiel

VW Lupo 6X/6E

Habe das Problem das bei meinem 1.0 Lupo /98er Baujahr der 1. Gang und der Rückwärtsgang nur in gewisser Position rein geht, es kommt mir vor als ginge der Schalthebel zu weit nach links und würde da an was anstoßen. Fühlt sich an, als wäre etwas ausgeleiert, die komplette Schaltung hat auch sehr viel spiel. Gang 2-5 absolut ok, nur der 1. und der Rückwärtsgang müssen immer mit viel Gefühl eingelegt werden. Hat jemand Erfahrung mit sowas?

Danke für die Hilfe!

Ähnliche Themen
14 Antworten

Klicke Dich hier einmal durch. Bei den Beiträgen geht es zwar um die Umrüstung beim 3l Lupo

aber man sieht sehr schön in einer Explosionszeichnung, wie die Schaltung beim "normalen" Lupo über Seilzüge gesteuert wird.

Vielleicht sind die Seilzüge bei Deinem Wagen ausgeleiert?

http://www.motor-talk.de/.../...f-manuelle-handschaltung-t2001046.html

Danke für den Link, bringt mich zwar nicht direkt weiter, jedoch vermute ich das es an der Schaltbox liegt. Kommt mir vor als wäre die Führung in dieser Schaltbox locker. Da ist besonders viel Spiel... Werde evtl. bei VW vorfahren und mal einen Blick drauf werfen lassen.

Moin

Der Link mit der Umbauanleitung ist zwar etwas sehr weit, aber mit der Schaltbox und den Schaltseilen bist Du wohl im Schwarzen.

In der Schaltbox sind Federn für die Achsbewegung des Schalthebels, mit einer Sechskantschraube kann man die Anschläge, die durch die Feder begrenzt werden einstellen.

Vermutlich ist eine dieser Schrauben lose und damit der Anschlag für die seitliche Bewegung des Schalthebels, der zur Positionierung für den 1. , Rückwärst- und eigentlich auch den 2. Gang verantwortlich ist.

Bei VW wird die Einstellung mit einer Schablone durchgeführt, die über den Schalthebel gesetzt wird.

Mit etwas Fingerspitzengefühl, kann es auch so gehen.

Die entsprechende Schraube mit 13er SW (?!) zeigt in Fahrtrichtung nach vorne.

In "Jetzt helfe ich mir selbst" ist eine schematische Darstellung.

Unter ein Bild von der Schraube.

Mfg

Frank

P6

@Frank --> Danke für den Tip, habe mir das ganze eben mal angesehen, tatsächlich ist iese Schraube vorhanden, jedoch muss ich die Mittelkonsole ausbauen um vernünftig ran zu kommen. (etwas spät heute) Habe jedoch bemerkt das die Fixierung unten am Schalthebel total locker ist, muss den das "Zugseil" (wenn es so heißt) ganz fest sein unten am Schalthebel, oder ist es normal das da ein riesen Spiel ist? Kommt mir vor als wäre die Aufnahme total ausgelutscht. Kann den Schalthebel also im Leerlauf 2-3cm vor und zurück schieben ohne das dieser in die Ausgangsposition zurück kehrt.

Danke

Moin

Die Schaltseile übertragen ja die Bewegung vom Schalthebel, für beide Achsen je ein Seil.

Die Schaltseile müssen am Ende in dem Widerlager kurz vor dem Getriebe fixiert sein, damit die Technik auch arbeitet. Mit dem dicken Bobbel ist das Seil im Widerlager mit einem großen Sicherungsring gesichert, so im Ø 25-27mm. Wenn der Sicherungsring weg ist eher das das Problem.

Oder bewegen sich beide Schaltseile, dann kann das Widerlager lose oder defekt sein. das Widerlager ist vermutlich eine Art Aluwinkel, der nur mit einem Gummigelenk unten am Getriebe sitzt.

Ich habe schon mal ein Widerlager gesehen welches in der Mitte durch war.

Unten mal ein Bild mit den Bobbels der Schaltseile, wo man die Nut auch sieht.

Mfg

Frank

01-schaltbox-ueber-arbeitet-04

Auf den Fotos kann man teilweise die Schaltzüge sehen (besonders auf dem 4. Foto):

P8267200
P8267202
P8267204
+2

Moin

Ja leider kann man den Bereich der interessant wäre nicht sehen.

Aber ist auch schlecht ran zukommen, die Stelle wird halt auch von den Auspuffhitzeblech abgeschirmt.

Ich würde mal versuchen, mit der Digi über den Motor langen und dann genau den Schaltseilen entlang fotografieren. Mit Glück hast Du da mal einen Glückstreffer.

Aber sag mal so ganz trocken ist Dein Getriebe (oder Motor) nicht mehr, was?

Mfg

Frank

 

Zitat:

Original geschrieben von M.Hunter

Moin

Ja leider kann man den Bereich der interessant wäre nicht sehen.

Aber ist auch schlecht ran zukommen, die Stelle wird halt auch von den Auspuffhitzeblech abgeschirmt.

Ich würde mal versuchen, mit der Digi über den Motor langen und dann genau den Schaltseilen entlang fotografieren. Mit Glück hast Du da mal einen Glückstreffer.

Mfg

Frank

Hallo Frank,

zu dem Zeitpunkt, als ich die Fotos machte, wußte ich noch nicht, daß sie einmal dazu dienen sollen, die Schaltzüge zu zeigen. Hätte ich das damals gewußt, hätte ich mir mehr Mühe gegeben.

Viele Grüße

quali

Hallo,

vielleicht auch das Auto mal etwas anheben (und absichern nicht vergessen) und sich dann unters Auto legen und dann von einem Helfer mal die Schaltung betätigen lassen, ob man an der Umlenkung am Getriebe etwas sieht.

 

Der beschriebene Leerweg in der Schaltbewegung könnte evtl. auch nur eine gelöste Schraube sein.

Da wo das Schaltseil an die Umlenkung geschraubt wird ist ja ein Langloch, vielleicht rutscht die gerändelte Mutter mit dem Vierkant jetzt nur im Langloch umher.

Das Langloch ist ja ca. 2-3 cm lang und das sollte auch am Schalthebel ca. 2-3 cm ausmachen.

 

MFG 1781 ccm

Werde einfach das Gefühl nicht los das es am Schalthebel im Inneren des Autos ist, werde aber am Wochenende auf eine Grube fahren und jemanden schalten lassen, schaue es mir unten mal an, evtl. kann ich ja was erkennen.

Danke für die zahlreichen Tipps und Bilder

Gruß jxcar

Also, Problem gelöst.

War letzte Woche auf einer Grube, unten am Seilzug sitzt ein Gelenk mit einem Langloch, durch dieses Langloch geht ne Schraube durch, alles war fest. Habe es auf Verdacht gelockert und im Langloch um ca 5mm verschoben, wieder fixiert, und schon ist alles wieder in Butter.

Kanns mir zwar nicht erklären, ist mir nun aber auch egal...

Danke an alle die den Kopf mit angestrengt haben.

Jxcar

Hallo,

rein interessehalber, in welche Richtung hast du die Mutter/Schraube verschoben?

 

Hast du die Mutter/Schraube in dem Langloch in Fahrtrichtung verschoben oder die Mutter/Schraube in dem Langloch entgegen der Fahrtrichtung verschoben?

 

Wenn ich jetzt tippen müsste würde ich sagen in Fahrtrichtung. Würde mich über eine Aufklärung freuen.

 

Und ganz wichtig, danke das du uns berichtet hast wie es ausgegangen ist, machen ja nicht alle.

 

MFG 1781 ccm 

Tja, ist ne gute Frage. Weis nur das die Schraube komplett am Anschlag war, ging also nur in eine Richtung. Weis leider nicht mehr welche, sorry...

Gruß jxcar

Der Tipp ist sehr gut! Hatte bei einem 1.0 Lupo auch Probleme mit dem Rückwärtsgang. Die Verschraubung am Gelenk gelöst und um 5 mm nach unten verschoben.

Viele Grüße, Micha

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Schaltung, Einlegen vom Ersten und Rückwärts - Gang hat spiel