ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Probleme mit der Schaltung 2000ér Lupo 1.0, 141.oookm

Probleme mit der Schaltung 2000ér Lupo 1.0, 141.oookm

Themenstarteram 9. Oktober 2007 um 20:24

Hallo,

ich habe folgendes Problem... bei meinem Lupo lassen sich die Gänge sehr schwer einlegen. Ich habe schon alle beweglichen Stellen des Gestänges geölt. Vermute hier die Züge???

Das Problem ist nicht davon abhängig ob der Wagen an oder aus, warm oder kalt ist.

Danke...

:):rolleyes:

Ähnliche Themen
17 Antworten

Hallo,

wenn ich richtig bin kann das ein Ring (Dichtring) am Getriebe undicht sein und du somit evtl. Getriebeöl verlierst.

Kam schon mal an ein Paar Lupos vor. Ob es das ist weis ich aber auch nicht.

Gruß

Tim

hallo,

habe ja bei meinem lupo auch probleme, erst schweres schalten dann gar nicht mehr.

meine eingerostete getriebeölschraube wurde abgeschweißt um neues öl nachzufüllen (gestern). es fehlte 1/2l - doch leider brachte es bei meinem nichts.. sorry

hi, habe seit einigen tage, dass die gänge voll schwer reingehen....

habe schon unterm schaltknauff geölt... was kann es sein? hilfe? tipss und tricks?

 

danke!

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

Hallo

habe auch dieses Problem und schon an allen Stellen die zugänglich sind die

Schaltungsseile eingeölt.

Es hat sich etwas gebessert, jedoch meiner Meinung nach nicht reichlich.

Könnte man in diesem Fall nicht die Schaltungsseile austauschen??;)

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

hm... wo hast du denn geölt? habe nur beim schaltknauff...

ein bekannter meint, dass die kupplung einen weg hat?

aber die gänge gehen ja ohne probleme rein, eben nur schwerer.... ?!

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

kann es sein, dass es die Temperatur ist?

Winter ist eben Winter ;)

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

Hallo

in meinem Fall dürfte das mit dem Winter ausgeschlossen sein, da die Probleme mit der Schwergängigkeit schon im Sommer anfingen.

Geölt mit "Caramba bzw WD40" habe ich die Schaltungsseile an allen zugänglichen Stellen

von unten nach entfernen des Bleches und im Motorraum.

Werde mir wohl die Preise für die Seile besorgen und dann austauschen.

Wenn ich das hinbekommen habe und die einwandfreie Funktion wieder gegeben ist, werde ich dir das schreiben!!

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

Hallo!

Also wenn bei kalten Temperaturen der Gang schlecht rein geht (vorzugsweise 1. und 2.), dann liegt das am Getriebe, hatten wir bei unserem Passat (BJ 99) auch schon, bei uns wurde auf Garantie das Getriebe dann getauscht... beim Lupo kenne ich das auch, tritt aber verhäuft in letzter Zeit (bei kalten Temperaturen) auf. Also wird das mit dem Schaltseil auch nich allzu viel bringen...

mfg Benny

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

Hallo,

ich hatte ein ähnliches Problem.Hab dann das Getriebeöl gewechselt und es wurde besser .Das Problem trat bei mir aber nur auf wenn ich auf der Bahn unterwegs war!!!!Unter Volllast und Hitze!!!

Vieleicht erst mal Getriebeöl wechsel könnte dann besser werden.

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

ciao habe das selbe problem gänge gehen rein,aber es läst sich schwer hin und her schalten.

was hast du gemacht damit es besser geht ?

mfg

 

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

bei mir wurde das schaltgelenk das ins gertiebe geht (unterm auto) ausgetauscht.

das war fest korodiert.

seitdem ist dieser fehler behoben

 

[Von Motor-Talk aus dem Thema 'Lupo - Schaltung total schwer...' überführt.]

Themenstarteram 1. Oktober 2008 um 18:23

Hallo....also es war eine Führungsbuchse des Schaltgestänges (Umlenker) der wurde neu gefettet und nun läuft´s wieder..

Wo sitzt den die Führungshülse kommt man da den gut ran?

gruß

Hallo,

ich kann jetzt zwar nicht für zavaros antworten, aber genau das Problem hatte ich auch.

An zavaros Aussage verwundert mich lediglich die Aussage “Schaltgestänge“, ich dachte immer die Lupos haben alle eine Seilzugschaltung aber egal.

 

Bei mir war die Schaltbewegung auch so schwer das man fast den Hebel abgebrochen hat, ich hab leider kein Foto wo man das richtig sieht, also hab ich mal eins im www gesucht, auf dem Foto mit der gestrichelten Linie, das war die Achse/Welle die bei mir fest saß.

Die Achse hat zwei Kunststoffbuchsen, wenn ich vorher gewusst hätte das es an ihnen liegt, hätte ich die beiden neu gekauft aber so habe ich sie nur mit Schmirgelpapier bearbeitet bis die Welle wieder leichtgängig war.

 

Das zweite Foto ist von oben hinter dem Motor nach unten fotografiert und ich hab die Schaltbetätigung mal rot eingekreist.

Rankommen tut man nur von unten, der Ausbau ist eigentlich selbsterklärend, man braucht eigentlich nur eine 13ner Maul/Ringschlüssel.

 

Warum die Kunststoffbuchsen allerdings aufgequollen sind ist mir aber bis heute ein Rätsel, die Welle sah aus wie neu.

 

MFG 1781 ccm

 

Edit:

Einen 10ner Schlüssel braucht man auch noch um das ganze Gelump von der Schaltwelle zu lösen.

Wegen der Einstellung der Schaltung lösen tut man dann auch nur ein Seil und zwar das was mit der Schraube befestigt ist, da hab ich mir einfach gemerkt wo es fest geschraubt ist, also wo im Langloch.

Für das anderee Seil, da gibt es eine Splint, da verstellt sich nichts.

 

Lupo Schaltbetätigung 1
Lupo Schaltbetätigung 2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Probleme mit der Schaltung 2000ér Lupo 1.0, 141.oookm