Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Saab geht aus :(

Saab geht aus :(

Themenstarteram 8. Februar 2010 um 13:51

Hi,

ich bin neu hier und habe seit 1 Woche ein Problem mit meinem Auto. Vielleicht kann mit ja jemand helfen.

Problem:

Morgens springt er problemlos an,fährt mich brav 5 Minuten um dann an der roten Ampel auszugehen und nicht mehr zu mucksen. Lässt man ihn ca. 20 Minuten stehen springt er wieder problemlos an und fährt dann als wäre nie irgenetwas gewesen. Wenn ich am Nachmittag wieder losfahre habe ich überhaupt keine Probleme.

Urachen:

Meine Kollegen haben nun super Ideen, woran es liegen könnte:

1) Problem einer zu alten Batterie sein? Ich habe heute im Stand getestet was passiert, wenn man nach und nach Alles einschaltet. Das Ergebnis war folgendes: Motor an - alles Andere aus -> alles gut Motor an + Lüftung auf 1 -> zuckelt ab und zu Motor an+Lüftung+Licht -> Motor zuckelt stärker Motor an+Lüftung auf 3+Licht+Radio -> Motor zuckt und geht aus. Also- weist das nun auf eine altersschwache Batterie hin? Zur Info noch, ich habe den Wagen vor 3 Jahren gekauft und seitdem die Batterie nicht gewechselt.

2) Eingefrorenes Wasser im Auspuff

3) Defekte Kaltstartautomatik

4) Verschmutzter Luftfilter

Über Antworten wäre ich sehr dankbar :)

Ähnliche Themen
21 Antworten

Was denn für ein Auto? :D :D :D

Themenstarteram 8. Februar 2010 um 13:59

Zitat:

Original geschrieben von stelo

Was denn für ein Auto? :D :D :D

Upps vergessen- 'tschuldigung:rolleyes:

Saab, 900/ II Bj Jan. 1995

Klingt nach einer ausgelutschten Starterbatterie.

oder total versiftes Leerlaufregelventil, bei der Batterie würde ich erstmal zweifeln da ja sonst alles funktioniert, kann aber sein da sie ja auch als Puffer dient.

reinige erstmal der Ventil (dauert ne viertel Stunde), und dann kannst du immernoch den AKKU tauschen.

 

MfG

Themenstarteram 8. Februar 2010 um 19:40

Magst Du mir verraten wo dieses Ventil sich versteckt und wie ich daran komme???

Für die "Starterbatterie" spricht der reproduzierbare Vorgang, dass bei etwas höheren Außentemperaturen am Nachmittag das Fahrzeug anspringt. Morgens reicht der Saft zum Starten, dann schafft es der Generator nicht, sie mehr aufzuladen, als Motor, Heizung, Licht, Radio, Sitzheizung, Heckscheibenheizung etc. etc. verbrauchen.

Wer das nie erlebt hat, glaubt es nicht.

Zitat:

Original geschrieben von stelo

Für die "Starterbatterie" spricht der reproduzierbare Vorgang, dass bei etwas höheren Außentemperaturen am Nachmittag das Fahrzeug anspringt. Morgens reicht der Saft zum Starten, dann schafft es der Generator nicht, sie mehr aufzuladen, als Motor, Heizung, Licht, Radio, Sitzheizung, Heckscheibenheizung etc. etc. verbrauchen.

Wer das nie erlebt hat, glaubt es nicht.

Ähnliches Problem hatte mein 9000aero vor 2 Wochen. Unruhiger Leerlauf und zuckelige Gasannahme.:(

Gleichzeitg wollte der Motor nicht mehr richtig anspringen, weil der Akku keine Kapazität mehr hatte. Müdes Orgeln, und dann auf dem letzten Drücker anspringen.;)

Eine neue Batterie eingebaut und alle Probleme sind verschwunden.:)

stelo hat wahrscheinlich nicht Unrecht, aber kostenguenstig für den handwerklich nicht ganz unbegarbten und mit Werkzeug ist diese Anleitung hier:

http://pages.infinit.net/mlbriand/saab/iac/page1.html

würde ich einem Kauf der Batterie vorziehen, und wenns nicht klappt hat man ein wenig Zeit verschwendet und kann dann noch eine Batterie kaufen.

 

ich lasse mich natürlich wie immer belehren und werde mich auf Rückinfo freuen...

 

MfG

oh zu langsam,:rolleyes:

nun werde ich wohl unrecht haben:D

Themenstarteram 9. Februar 2010 um 8:53

Hi,

vielen Dank für die Tipps. Ich werde heute Abend mal die Batterie an ein Ladegerät hängen und versuchen dieses Ventil zu reinigen. Außerdem steht er seit heute Früh in der Garage zum "auftauen" :D. Ich melde mich dann morgen wieder ob es irgendwas gebracht hat.;)

Themenstarteram 14. Februar 2010 um 22:18

Na toll- Auto aufgetaut und Ventil gereinigt. Daraufhin losgefahren und er fuhr wunderbar ruhig. Bis zur 4. Ampel, dann wieder stottern und husten und aus gegangen. Zum Glück konnte ich nochmal kurzfristig starten, um in eine Parklücke zu rollen. Dann 20 Minuten stehen gelassen und Auto fuhr ganz normal!!!!! Nun werde ich ihn wohl doch mal in eine Werkstatt im Umkreis fahren und wenn es zu teuer wird das Auto verkaufen :(

Zitat:

Original geschrieben von huibuh1

Na toll- Auto aufgetaut und Ventil gereinigt. Daraufhin losgefahren und er fuhr wunderbar ruhig. Bis zur 4. Ampel, dann wieder stottern und husten und aus gegangen. Zum Glück konnte ich nochmal kurzfristig starten, um in eine Parklücke zu rollen. Dann 20 Minuten stehen gelassen und Auto fuhr ganz normal!!!!! Nun werde ich ihn wohl doch mal in eine Werkstatt im Umkreis fahren und wenn es zu teuer wird das Auto verkaufen :(

Womit wir aber die Starterbatterie noch nicht ausgeschlossen hätten. Wie viel Saft ist denn drauf?

Klemmspannung / Ungefährer Ladezustand

12,65 V 100 %

12,45 V 75 %

12,24 V 50 %

12,06 V 25 %

11,89 V 0 %

Themenstarteram 15. Februar 2010 um 7:31

Das stimmt und das werde ich dann nochmal messen. Blöde Frage: Starterbatterie ist die normale Batterie, oder?

LG und schöne Woche!

ja! die du gleich vorne links findest, wenn du ne neue kaufst achte auf die Leistung

 

MfG

Deine Antwort
Ähnliche Themen