ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Ruckeln und Leistungsverlust

Ruckeln und Leistungsverlust

Opel Corsa C
Themenstarteram 20. Dezember 2020 um 18:30

Nach vielem lesen und Schrauben muss ich nun doch noch mal hier etwas schreiben zu meinem Problem.

Ich fange mal ganz vorne an, der Opel Corsa C 1,0 ( BJ 2000) fing an ab und zu nicht mehr anzuspringen wenn man ihn für 10bis 15 min abgestellt hat zum Einkaufen und dann wieder los wollte. Der Motor musste vollständig runter kühlen dann sprang er wieder Problemlos an. Dieser Fehler ist aber nicht immer. Nun kam dazu das das Fahrzeug meiner Meinung nach im oberen Drehzahlbereich Leistungsverlust hat, wenn man unterwegs ist, geht beim Gasgeben und ca 4000U/min die Leuchte mit dem Auto/ Schlüssel sporadisch an und aber nach schalten und Gasgeben auch wieder aus. Der Motor macht auch komische Klingel und Klappergeräusche wenn man ihn hochdreht. Auslesen hat folgendes ergeben ; Fehler 0325 Klopfsensor 1 Signal zu groß/klein. Da der Klopfsensor doch recht selten defekt ist , habe ich mich erst einmal um die Kraftstoffversorgung und Zündung gekümmert.

Hier mal eine Liste der bereits erneuerten Teile :

Lambda Sonde 1 und 2, Zündkerzen, Zündbrücke mit Zündspulen, Kraftstofffilter, Kraftstoffpumpe, Luftmassensensor nicht alles auf einmal aber Innerhalb eines Jahres, zuletzt halt Kerzen , Spule , Filter ,Pumpe .

Nun habe ich mich heute an den Klopfsensor ran gemacht, ist ja nicht so einfach ran zu kommen und nach Probefahrt immer noch Fehlercode 0325. Auch das klappern und die fehlende Leistung sind immer noch ein Problem.

Vielleicht hat hier noch einer eine Idee für mich, sonst werde ich tatsächlich mit der alten Kutsche noch mal in die Werkstatt fahren müssen.

PS: vor Tausch des Klopfsensors hatte ich auch Code 0170 und 0301 ausgelesen.Diese sind aber im Moment weg.

Vielen Dank schon mal für hilfreiche Antworten.

Ähnliche Themen
12 Antworten

Eigentlich klingt das ausgehen und nicht-anspringen bei warmem Motor am ehesten nach defektem Kurbelwellensensor. Das Ruckeln würde auch dazu passen.

 

Gruß Acki

Das Problem, das er warm nicht anspringt, könnte auf einen defekten Kühlmittelsensor hindeuten. Ist da eine unterbrechung, dann wird dem Motorsteuergerät ein eiskalter Motor suggeriert wodurch er das Startgemisch so anfettet, das er absäuft. Kalt kann er das verarbeiten, aber nicht warm. Wenn es sporadisch vorkommt, könnte ein Kabelbruch oder Korrossion am Stecker vorliegen.

Sollte aber dann auch beim Starten ohne das der Motor läuft, am Auspuff zu "erschnüffeln" sein.

Und was das rasseln angeht... ist das nicht ein 3-Zylinder, der hier und da gerne mal Steuerkettenprobleme hat?

LM

Themenstarteram 21. Dezember 2020 um 19:05

So, nachdem ich heute etwas weiter damit fahren musste und der Leistungsverlust doch arg spürbar ist, habe ich neu ausgelesen...

Fehler 0300, 0302,0303.....alles Zündprobleme.

Kann denn die Steuerkette tatsächlich springen und der Motor läuft trotzdem?? Gebrochene Nockenwelle? Dann dürfte doch nix mehr gehen oder?

@hietschi

Zündmodul ist von welchem Hersteller neu??

Fehler sind 2. und 3. Zylinder Fehlzündung. Kerzen raus, Zündmodul anschließen, Kerzen in Zündmodul, alle Kerzen im eingebauten Zustand an Masse legen und starten. Wenn 2. und 3. Zyl. kein Funke, Kerzen untereinander tauschen. Wenn keine Änderung wahrscheinlich Kerzen gut und Modul im Eimer.

Achtung: Benzinpumpe beim starten stilllegen.

Wenn 2 Zylinder nicht zünden oder Zündaussetzer haben kann es am Zündfunken (also Zündkerzen oder -modul), an der Spritzufuhr (Einspritzdüsen) oder an der Kompression liegen.

Ich würde nacheinander die Kompression messen (lassen), Kerzen und Einspritzdüsen quer tauschen.

Gruß Acki

Themenstarteram 21. Dezember 2020 um 22:21

So Leute, die Karre hat mir keine Ruhe gelassen, es ist 22 Uhr und ich hab den Fehler! Nachdem ich hier auch einiges über Steuerkettenprobleme gelesen habe, bin ich bei gegangen und hab den Deckel von den Nockenwellen abgenommen. Nachdem ich einige Videos gesehen habe wie man die Steuerkette wechselt habe ich mir die Stellung der Nockenwellen angesehen. Und da war es klar zu erkennen das die Schlitze für das Sicherungswerkzeug nie beide gleichzeitig waagerecht stehen. Die Kette ist tatsächlich um ein oder zwei Zähne auf der Einlasseite gesprungen. Habe es wieder gerichtet und er schnurrt wie am Anfang. Bedeutet das das der Spanner nicht mehr richtig arbeitet? Sollte ich Kette und Spanner erneuern???

Wie haste denn das wieder „gerichtet“?

Und vor allem:‘so schnell?

Themenstarteram 21. Dezember 2020 um 22:59

Zitat:

@altundgebraucht schrieb am 21. Dezember 2020 um 22:36:05 Uhr:

Wie haste denn das wieder „gerichtet“?

Und vor allem:‘so schnell?

Ganz ehrlich, mag es gar nicht sagen, habe Zange an der Welle angesetzt und wollte eigentlich das sich beide drehen damit ich sie in die Waagerechte Stellung bekomme. Da machte es klick klick und ich habe nur die eine Welle gedreht , Kette ist einfach hochgesprungen und hat das Ritzel freigegeben.Nun dachte ich jetzt ist es eh vorbei, alles verstellt, hab dann weitergedreht bis beide Wellen parallel standen. Alles zusammengebaut und gestartet, ich weiß totales Risiko!

Da sollte die Kette mit Spanner und Gleitschienen komplett getauscht werden. Wenn man einmal alles offen hat, dann direkt alles machen. Nimm ein komplettes Set von SKF oder Ina oder Febi. Dann noch das Absteckwerkzeug und nen halben Tag Zeit, dann ists gewechselt. Wichtig ist nur die Ölwanne muss ab und darf erst wieder drauf, wenn der Steuergehäusedeckel wieder drauf ist.

Zitat:

@hietschi schrieb am 21. Dezember 2020 um 22:59:24 Uhr:

Zitat:

@altundgebraucht schrieb am 21. Dezember 2020 um 22:36:05 Uhr:

Wie haste denn das wieder „gerichtet“?

Und vor allem:‘so schnell?

Ganz ehrlich, mag es gar nicht sagen, habe Zange an der Welle angesetzt und wollte eigentlich das sich beide drehen damit ich sie in die Waagerechte Stellung bekomme. Da machte es klick klick und ich habe nur die eine Welle gedreht , Kette ist einfach hochgesprungen und hat das Ritzel freigegeben.Nun dachte ich jetzt ist es eh vorbei, alles verstellt, hab dann weitergedreht bis beide Wellen parallel standen. Alles zusammengebaut und gestartet, ich weiß totales Risiko!

Oh Mann. :rolleyes:

Einmal mit Profis :cool:

Zitat:

@c_krzemyk schrieb am 22. Dezember 2020 um 00:24:02 Uhr:

Da sollte die Kette mit Spanner und Gleitschienen komplett getauscht werden. Wenn man einmal alles offen hat, dann direkt alles machen. Nimm ein komplettes Set von SKF oder Ina oder Febi. Dann noch das Absteckwerkzeug und nen halben Tag Zeit, dann ists gewechselt. Wichtig ist nur die Ölwanne muss ab und darf erst wieder drauf, wenn der Steuergehäusedeckel wieder drauf ist.

Die Kettenräder der Nockenwellen würde ich (sofern machbar) auch gleich mit erneuern.

Ist ja kein neues Problem bei den 3-Zylinder Motoren.

Allerdings, wenn man sich per Video die richtigen Positionen ansehen muß, dann denke ich, ist man nciht gerade prädestiniert, diese Arbeit ohne einen FAchmann alleine zu machen, denn es gibt beim Kettenwechsel schon ein paar Stolpersteine.

And by the way:

Bevor die Kette samt Zubehör nicht gewechselt wurde, würde ich den Motor nicht wieder nutzen.

LM

Deine Antwort
Ähnliche Themen