ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Rattern beim Kaltstart des Motors und sporadisch Fehler Öldruck

Rattern beim Kaltstart des Motors und sporadisch Fehler Öldruck

VW Bora 1J
Themenstarteram 14. März 2017 um 8:46

Hallo,

 

Es handelt sich um einen VW Bora 1.6 SR. Seit ca. einem Monat kommt beim Kaltstart immer ein Rattern, man kann es sich so vorstellen als ob etwas an einem Lüfterrad anliegt vom Geräusch her.

Nach ca. 1 Min isr dieses Geräusch dann verschwunden und alles hört sich normal an.

 

Da 2 Wochen nach dem eintreten des Geräusches die Öldruck Leuchte dazukam, war der Verdacht da das es sich um die Ölpumpe handelt.

Diese wurde nun vor ca. 1 Woche getauscht und der Fehler war auch erst verschwunden.

Seid zwei Tagen ist das Geräusch beim starten jedoch wieder da und auch die Öldruck Leuchte ging bereits einmal wieder kurz an.

 

Kann es sein das diese Pumpe auch defekt ist?

Ähnliche Themen
22 Antworten

Wurde der Öldruck denn überhaupt mal gemessen?

Wie sieht der Motor innen aus?(vor allem im Bereich Zyl.Kopf)

Ölschlamm? Verkrustungen?

Themenstarteram 14. März 2017 um 9:56

Druck wurde gemessen und war zu gering, daher der Austausch der Ölpumpe.

Im Zuge der neuen Ölpumpe wurde auch die Ölwanne gereinigt und ein Ölwechsel gemacht.

Im Öldeckel sind jedoch deutliche Ablagerungen zu sehen, Fahrzeug wird nur auf Kurzstrecken bewegt.

 

Aber woher kommt das Geräusch beim Kaltstart?

Vermutlich von den Hydrostösseln.

Ohne das Geräusch gehört zu haben kann man das natürlich

nicht genau einschätzen.

Zum zu geringen Öldruck; möglicherweise haben die Pleuel

oder Kurbelwellenlager schon Schaden genommen.

Kurzstreckenbetrieb ist echt Gift für den Motor.

Vor allem dann wenn die Ölwechselintervalle nicht diesen

Bedingungen angepasst werden und obendrein noch kein

vollsynthetisches Öl verwendet wird.

Themenstarteram 14. März 2017 um 10:13

Hydrostösseln sind es nicht würde ich meinen, die hätte man gehört als der Druck zu gering war.

 

Fehler tritt auch auf wenn der Motor noch kalt ist und nur sporadisch, kann das dann ein Lagerschaden sein?

 

Das ist das Geräusch was bei mir auch kommt, auch hier war es die Ölpumpe, diese wurde aber wie gesagt ja schon gewechselt.

 

https://youtu.be/2bTN6nkBUSQ

 

 

Lagerschaden kann es auch sein.

Wie "gesagt",ohne selbst was gehört zu haben für mich

nicht sicher feststellbar. ;)

Themenstarteram 14. März 2017 um 10:20

Hab oben einen Link eingefügt, da kann man es hören.

DAS Geräusch kann ich gar nicht einordnen :confused:

Klingt NICHT nach Hydros,aber auch NICHT nach Lagerschaden.

Themenstarteram 14. März 2017 um 10:31

Kommt nur beim Kaltstart und wird dann bei laufendem Motor immer leiser und dann nach ca. 1 Minute weg.

 

Es wurde davor auch der Zahnriemen und die Wasserpumpe gewechselt, könnte es auch davon kommen?

Das ließe sich einfach feststellen.

Den Keilrippenriemen(nicht den Zahnriemen) abnehmen und den Motor mal ohne

laufen lassen.

Dann sind die Nebenaggregate "aussen vor" und man könnte

die Geräuschquelle weiter eingrenzen.

Themenstarteram 16. März 2017 um 10:34

Also die letzten Tage war nichts zu hören, scheint nur bei kälteren Temperaturen aufzutreten, kann das evtl. auch der Anlasser sein der noch mitläuft?

am 16. März 2017 um 10:50

Ich glaube nicht, dass es an der neuen Ölpumpe liegt. Wenn man ein Teil wechselt, und der Fehler ist nicht behoben, dann deutet das eher darauf hin, dass man von anfang an daneben lag, als darauf, dass das Neuteil defekt war.

So hört sich auch kein Anlasser an.

Für mich hört sich dass an, als ob im Zahnriementrieb irgendein Fremdkörper ist, wo die Zähne drüberratschen.

Versuche, dass Geräusch bessr zu lokalisieren.

Keilrippenriemen abbauen. Wenn ich so ein Geräausch hätte, würde ich auch die Riemenscheibe abbauen, und die untere Zahnriemenabdeckung abbauen.

Außerdem:

- dein Wagen hat mit neuer Ölpumpe nicht genug Öldruck

- deine Ölwanne war voller Ablagerungen, also der ganze Motor ist voller Ablagerungen

Da solltest du mal Kompression messen, wieviel Ölverbrauch hast du auf 1000 km?

Da stellt sich die Frage ob der Motor schon lange schrottreif ist.

Was für Ablagerungen siehst du im Öldeckel?

Themenstarteram 16. März 2017 um 18:40

Also seit dem die Ölwanne gereinigt und ein Ölwechsel gemacht wurde kam die Öllampe nicht mehr.

 

Wie geschrieben kommt das Geräusch nur für ca. 1 Minute nach dem Kaltstart, danach verschwindet es und alles hört sich normal an, bei einem Fremdkörper würde das Geräusch wohl dauerhaft so bleiben.

 

Im Zweifelsfall werd ich das wohl ohne Keilrippenriemen nochmal im kalten Zustand testen müssen.

am 16. März 2017 um 20:07

Zitat:

@Lost-Level schrieb am 14. März 2017 um 08:46:20 Uhr:

...war der Verdacht da das es sich um die Ölpumpe handelt.

Diese wurde nun vor ca. 1 Woche getauscht und der Fehler war auch erst verschwunden.

Seid zwei Tagen ist das Geräusch beim starten jedoch wieder da und auch die Öldruck Leuchte ging bereits einmal wieder kurz an...

Zitat:

@Lost-Level schrieb am 14. März 2017 um 09:56:55 Uhr:

Im Zuge der neuen Ölpumpe wurde auch die Ölwanne gereinigt und ein Ölwechsel gemacht.

Also du sagst erst, dass sie Öldruckwarnleuchte nach dem Pumpentausch wieder anging, und jetzt sagst du dass die Öldruckwarnleuchte nach dem Ölwannenreinigen/Ölpumpentausch nicht mehr anging?

Und nochmal: Was für Ablagerungen sind im Öldecke? Wieviel Öl nimmt der Motor?

Ich fürchte in der Tat dass du da ja nur reine Zweifel bestehen den Keilrippenriemen abnehmen solltest. Bin gespannt ob es dabei bleiben wird. Sicher nicht, da dein Motor ja keinen zuverlässigen Öldruck aufbaut.

Achso, wobei ich das nicht genau weiß, da du dr widersprichst.

Themenstarteram 17. März 2017 um 16:07

Bis jetzt kam die Ölleuchte nicht mehr, nach dem Tausch nur einmal ganz kurz.

 

Zum Ölverbrauch kann ich garnicht so viel sagen da das Fahrzeug nur ca. 30km am Tag bewegt wird. Hab das Auto seit 6 Monaten und jetzt eben vor kurzem erst den kompletten Ölwechsel machen lassen, seit dem war kein merklicher Ölschwund festzustellen.

 

Im Öldeckel ist weißlich brauner Schaum zu sehen, auch noch etwas am Rand des Einfüllstutzens.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Rattern beim Kaltstart des Motors und sporadisch Fehler Öldruck