ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Rasseln, klackern Hochdruckpumpe im 1.4 TSI

Rasseln, klackern Hochdruckpumpe im 1.4 TSI

VW Touran 2 (5T)
Themenstarteram 13. Oktober 2017 um 8:16

Hallo zusammen,

im neuen Touran Baujahr 05/2017 mit 1.4 TSI 150ps Motor 5400km , rasselt seit letzter Woche die Hochdruckpumpe, sobald ich vom Gaspedal runtergehe ist es weg sobald aber der Motor wieder Benzin braucht beginnt es wieder, beim beschleunigen sowieso, das es recht nervig laut ist innen wie vor allem aussen, gings in die Werkstatt, die hatten so ein TPI wo steht das dies kein Mangel ist es nichts passieren kann und dies kein Grund ist die Hochdruckpumpe zu wechseln. Was nun ? dass ist unakzeptabel bei einem neune Auto, so zumindest sehe ich das. Hat jemand Erfahrungen mit diesem Problem.

Grüsse und ein schönes Wochende!

Ähnliche Themen
31 Antworten

Welche Hochdruckpumpe?

Zitat:

@Luckyboy77 schrieb am 13. Oktober 2017 um 08:30:24 Uhr:

Welche Hochdruckpumpe?

Die Einspritzpunpe ist gemeint.

Habe am Donnerstag genau wegen diesem Geräusch einen Termin beim :-)

Ich werde hier dann natürlich berichten.

Bei mir ist das Geräusch exakt bei 1600 U/min

Sehr nervig weil dies fast immer die Drehzahl ist wenn man so im hohen Gang fährt.

such mal hier im Forum,da gab es doch was und da waren es die benzinleitungen die rasselten.

Zitat:

@lena1983 schrieb am 16. Oktober 2017 um 21:25:43 Uhr:

such mal hier im Forum,da gab es doch was und da waren es die benzinleitungen die rasselten.

Ich tu mich mit der Suche extrem schwer, da ich meist nur rasselprobleme der alten TSI finde... Hast du da mal einen Link?

Das ist bisher das erste Thema, das GENAU mein Problem beschreibt: Caddy 1.4 TSI (125PS). Bei leerlauf oder Gasgeben rasselt es. Bei Schubbetrieb ist es weg, bis wieder last kommt. Ich schätze das ist genau das Gleiche.

Als er neu war, hatte er es noch nicht. Das kam einfach irgendwann.

Themenstarteram 18. Oktober 2017 um 14:32

Es ist genau so wie "Gast" es beschreibt, nur halt beim Touran mit 150 PS Motor : CZDA es kam bei ca. 5300km plötzlich und geht jetzt nicht mehr weg, bisher immer gleichen Benzin getankt, gleiche Tankstelle. Es dreht sich jeder um wenn mal einer Strasse mit Fussgängern entlang fährst durch das Dorf. Hochdruckpumpe oder Einspritzpumpe die , die am Zylinderkopf angebaut ist.

Ist ja im Prinzip der gleiche Motor...

Ich habe mal wo gelesen, dass es nach dem Einbau einer neuen Hochdruckpumpe dann weg, bzw. besser war, aber für wie lange halt.

Danke mal für den Link.

So ganz ist das aber glaube ich nicht das gleiche Problem.

Dort schreibt jemand, er hat es nur bei Schubbetrieb und ein anderer nur bei bestimmten Drehzahlen.

Bei mir ist es konstant immer da (ausser bei Schubabschaltung) und steigt mit der Drehzahl. Kommt auch recht eindeutig von vorne.

Themenstarteram 18. Oktober 2017 um 22:34

Hallo und guten Abend allerseits, habe mich nun stundenlang durch diverse Foren gelesen, beim Seat Leon Forum mit 1.4 TSI 122 Ps hatten einige genau das gleiche Problem, das Geräusch kam von einem Zeitpunkt an und war dann nicht mehr wegzukriegen, es ist definitiv die Hochdruckpumpe. Und auch bei Ihnen wurde argumentiert mit dem Standardspruch: "Stand der Technik" das ist normal und kein Grund zur Sorge. Bei dem mit dem Leon wurde dann diese Pumpe ersetzt und siehe da, wieder wie im Neuzustand das normal TSI Geräusch ohne dieses Rasseln dauernd.

Nur will diese Pumpe niemand auf Garantie ersetzten, da es eben so einen Servicehinweis -Tpi gibt das es keine Schäden dadurch gibt und es kein Grund ist, diese Pumpe auf Garantie zu wechseln. Für ein Auto das jenseits von 40K gekostet hat schlicht nicht akzeptabel. Vor allem wenn dich die Nachbarn schon ansprechen, ob da vielleicht schon was kaputt ist an neuen Auto !

Themenstarteram 18. Oktober 2017 um 22:41

Hallo lena1983 das ist das falsche geräusch im link ,

aber trotzdem Danke.

Themenstarteram 18. Oktober 2017 um 22:45

Zitat:

@-Gast- schrieb am 18. Oktober 2017 um 20:56:07 Uhr:

Danke mal für den Link.

So ganz ist das aber glaube ich nicht das gleiche Problem.

Dort schreibt jemand, er hat es nur bei Schubbetrieb und ein anderer nur bei bestimmten Drehzahlen.

Bei mir ist es konstant immer da (ausser bei Schubabschaltung) und steigt mit der Drehzahl. Kommt auch recht eindeutig von vorne.

Genau, das Geräusch ist immer da im Leerlauf und unter Last, nur im Schubbetrieb ist es weg bis halt der Motor wieder Sprit braucht dann beginnt es wieder.

Kannst du es orten,wo es genau aus dem Motorraum kommt?

Oder kannst du eine Video mit ordentlichen Ton hochladen?

Ansonsten ist es nicht Stand der Technik,wenn Andere Touran selben Typs es nicht haben.

Schriftlich um Abstellung bitten und das mehrmals.

Ansonsten wirst du wohl Rechtsbeistand brauchen.

Hi Zusammen...

Bei mir klackert es wenn er kalt ist und im Leerlauf...gebe ich Gas, ist es weg...

Wird der Motor wärmer, wird auch das Klackern leiser...

Gruß Hippo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Rasseln, klackern Hochdruckpumpe im 1.4 TSI