ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Radlagereinheit mit ABS+TC vorne Links defekt

Radlagereinheit mit ABS+TC vorne Links defekt

Themenstarteram 8. Mai 2006 um 14:18

Hallo zusammen,

seit einiger Zeit(2 Wochen), leuchten bei mir die ABS und TC Lämpchen während der ganzen Fahrt.

War am Wochenende beim FREUNDLICHEN, der meinte dass der Radsensor vorne links defekt wäre. Lt. BC-Fehlerspeicher auslesung.

Also genau heißt das Teil wohl, Radlagereinheit mit ABS+TC vorne Links. Dieses ganze Ding muss wohl ausgetauscht werden.

Leider wohl nicht in der Gebrauchtwagengarantie, vor 3 Monate Vectra C GTS 1.8 erst gekauft. FOH sagt, dies ist Verschleißteil und wird nicht von Garantie getragen. Nun will ich das machen lassen, doch beim FOH kostet mich nur das Teil 271,47 Euro + Stundenlohn.

Vielleicht weiß jemand wo ich das Teil günstiger her bekomme. Teilenummer von Opel ist 1603243. Finde dieses Teil nicht mal über Google.

Für eure Hilfe wäre ich wieder sehr dankbar.

Mario

P.S.: Für offene Fragen stehe ich gerne zur Verfügung wenn ihr noch Infos braucht.

Ähnliche Themen
26 Antworten
am 8. Mai 2006 um 14:41

Re: Radlagereinheit mit ABS+TC vorne Links defekt

 

Zitat:

Original geschrieben von mxm

Leider wohl nicht in der Gebrauchtwagengarantie, vor 3 Monate Vectra C GTS 1.8 erst gekauft.

Laß Dich nicht verarschen !!

Vorausgesetzt Du lebst in Deutschland und hast das Fahrzeug hier gekauft ............... dann hast Du 2 jahre Gewährleistung auf den Wagen .

Alle Dinge die in den ersten 6 Monaten nach Kauf kaputt gehen , fallen dem Händler zur Last !!

 

mfg

omega-OPA

am 8. Mai 2006 um 14:46

Schau mal ins Omega-Forum ....... die Wissen es noch genauer :D

http://www.motor-talk.de/showthread.php?...

 

mfg

Omega-OPA

Themenstarteram 8. Mai 2006 um 15:16

Leider ist dies, aber ein Verschleißteil. Muss ich wohl mal in die Garantie reinschauen. Was die so sagt. Weil Gewährleistung fällt ja dann wohl durch.

Weiß aber trotzdem jemand wo ich das herbekomme?(das Teil)

Gruß

am 8. Mai 2006 um 15:19

ich kenne das hatte ich auch jetzt noch bei meinem vectra gehabt (120000km) auch vorne links un das teil ist wirklich so teuer und es ist auch in einem katalog für nicht orginale Teile zu finden aber es wird jedoch noch nicht produziert.

Klingt komisch ist aber so.

Das ganze hat mich mit einbau um 400 eurönschen gekostet

Themenstarteram 8. Mai 2006 um 15:30

Also, wird das Teil, egal wo ich es kaufe soviel kosten. Also kann ich mir nur noch eine Freier Werkstatt suchen die das einbaut?

Oder kann man dies selbermachen, mit Buch? (Jetzt helfe ich mir selbst oder so ähnlich)

Gruß Mario

Hallo Mario,

im Prinzip ist das Radlager ein Verschleissteil, aber bei Dir ist ja nicht das Radlager defekt, sondern der Raddrehzahlsensor. Da dieser innerhalb des Radlagers verkapselt ist, muß das ganze Lager ausgetauscht werden. Der Sensor selbst misst berührungsfrei und ist kein Verschleissteil, und nur der Sensor ist defekt.

Vielleicht ist auch nur ein korrodierter Stecker der Verursacher. Das kam schon öfter vor. Also soll der Hänler halt erstmal alle Steckverbindungen vom Sensor zur ABS-Einheit mit Kontaktspray behandeln.

Gruß

Achim

Themenstarteram 8. Mai 2006 um 16:09

Hallo,

danke dir für die rasche Antwort.

Werde wohl nochmal bei dem FOH anrufen müssen und mal schauen was der sagt.

Also das Teil selbst ist kein Verschleissteil. Also sprich es fällt doch unter Garantie. Würde ich dann sagen.

Oder sehe ich das jetzt falsch?

Themenstarteram 8. Mai 2006 um 16:11

Ach, kann man das selber testen mit den Steckverbindungen? Und Kontaktspray oder sollte man dies eher nicht machen? Wegen Garantie und ähnliches?

Gruß Mario

Ich würde momentan da nicht selbst Hand anlegen. Das könnte die Garantie gefährden.

Der Sensor selbst ist kein Verschleißteil.

Gruß

Achim

am 8. Mai 2006 um 20:06

Hallo @mxm,

erstmal, lass dir nicht einreden, der Sensor wäre ein Verschleißteil. Und dass der mit dem Radlager ein Teil bildet, dafür kannst du ja nichts, oder?

In diesem Thread hatten wir das Thema schon mal. Bei mir waren die Symtome genau die gleichen und der "defekte Sensor" entpuppte sich als Wackelkontakt in der Leitung.

Ich habe damals (Garantie) einen neuen Kabelsatz bekommen, seit dem ist Ruhe. :)

Grüße, Holger

Wäre mal interessant zu wissen bei wie vielen das Teil schon getauscht wurde und welche Einbauseite ?

Bei mir war es auch LINKS.....

Themenstarteram 9. Mai 2006 um 15:40

Und was hattest du bezahlt?

Oder ging es über Händler? Bei wieviel km auf dem Tacho?

Liebe Grüße Mario

Ich habe jetzt opel Adam selbst angeschrieben, mal schauen was die mir sagen.

Wer dann mal Rückinfo geben, habe ebenfalls heute nochmal FOH angerufen, warte auf Rückruf, da Verkäufer nicht da war. Dieser entscheidet das wohl(der ist auch Geschäftsführer).

Themenstarteram 15. Mai 2006 um 13:46

Hallo,

habe mal eine Frage weiß jemand welche Erstausrüster Radlagereinheit verbaut wurde(Hersteller). Bzw. ob man diese selber tauschen könnte.

Ist es 100 %, dass der Raddrehzahlsensor kein Verschleissteil ist und die Radlagereinheit aber ein Verschleissteil ist.

Kann es eventuell auch ein wckler oder so sein?

Weil am Anfang kamen die zwei leuchten immer. Dann Motor ausgemacht und nach einigen hundert Meter kamen die zwei leuchten wieder.

Jetzt kommen sie aber ständig.

Muss heute erst nochmal mit Händler verhandeln.

Weil wenn der sagt, dass er das nicht macht auf seine Kosten. Dann muss ich mir ja was einfallen lassen.

Hätte auch eine Werkstatt die mir das macht. Doch wenn es nur irgendein wackler oder so ist, dann brauch man ja nicht gleich die ganze Radlagereinheit wechseln.

Kann man irgendwie überprüfen ob es wirklich an den Raddrehzahlsensor liegt(Messen oder ähnliches).

 

Gruß Mario

Zitat:

Original geschrieben von mxm

Und was hattest du bezahlt?

Oder ging es über Händler? Bei wieviel km auf dem Tacho?

Entschuldige die späte Antwort. Tread war schneller auf Seite 2 oder 3 als ich dachte.

Tausch bei 45.000km. Keine Kosten, wurde in Garantie erledigt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Radlagereinheit mit ABS+TC vorne Links defekt