ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Radlager und Vibrationen?

Radlager und Vibrationen?

Mercedes E-Klasse W211
Themenstarteram 18. Mai 2011 um 21:08

Tag zusammen!

Anscheinend verabschiedet sich gerade mein Radlager links vorne - zumindest gibt's ein mittelfrequentes "Jammern" aus dem Bereich der Vorderachse bei (und nur bei!) zügig gefahrenen Rechtskurven. (Rechtskurven definitiv, bei Linkskurven ist es mir zumindest noch nicht aufgefallen.) Soweit, so blöd.

Allerdings habe ich seit kurzem auch ein Vibrieren, das ich sowohl im Gaspedal, als auch in der "Fußablage" links hinter dem Pedal für die Feststellbremse spüre. Das Vibrieren ist mal stärker und mal schwächer, nimmt aber definitiv mit der gefahrenen Geschwindigkeit zu und ich bilde mir ein, daß das früher nicht oder zumindest nicht so stark da war.

Jetzt die Frage in die Runde: Kann das Vibrieren vom sterbenden Radlager kommen oder habe ich eher mal wieder gleich zwei Baustellen auf einmal gewonnen? Ach ja, 4matic, also erheblich erhöhte Möglichkeiten für Schäden an der Vorderachse... :o

 

TIA,

sjs77

Beste Antwort im Thema

Vielleicht ein kleiner Tip!

Hallo,

ich fahre einen 320 cdi (350 000km) und der hatte auch starke Vibrationen.

Es ging bei etwa 80 km/h los und sie nahmen ständig zu. Ich hatte sogar noch ein ständiges fiepen aus der Mittelkonsole. Es war sehr nervig da ich viel auf der Autobahn unterwegs bin. Reifen wurden ausgewuchtet, Kardanwelle, Hardyscheiben überprüft. Ich habe das EWH ausgebaut und alle erdenklichen sich drehende Teile habe ich ins Kalkül gezogen.

Und habe dann den Fehler gefunden.

Die Unterboden-Verkleidung die das Getriebe verdeckt hat an der rechten Seite, in Fahrtrichtung, einen Halter.

Dieser ist in den Unterboden in ein eckiges Loch eingeklippt.

Der hatte zu viel Spiel und konnte durch den Fahrtwind mehr oder weniger klappern. Dieses hat sich auf die Verkleidung übertragen.

Ich habe ihn wieder entsprechend verbogen das er jetzt nicht mehr wackeln kann.

Und siehe da, mein Dicker fährt wieder wie früher.

Gruß

Peter

23 weitere Antworten
Ähnliche Themen
23 Antworten
am 18. Mai 2011 um 22:36

Hallo,

Das vibrieren kommt von der Antriebwelle.Da Du geschrieben hast,daß das Geräusch

schon seit einiger Zeit vorhanden ist, jetzt sich aber verstärkt in Aktion tritt,wird die

Welle das Radlager schon ein wenig zugerichtet haben,so das das Lager Geräusche

macht.Also,so schnell wie es geht,die Radlager erneuern und die Antriebswelle überprüfen.

Gruss Siegbert

Themenstarteram 9. Juni 2011 um 12:51

Für's Protokoll: Ich habe endlich mal Zeit für einen Besuch beim Freundlichen gehabt. Die Vorderachse haben sie angeschaut und konnten keine Probleme finden. Dafür haben sie an allen vier Reifen einen leichten Höhenschlag festgestellt und mir die beiden besten Reifen auf die Vorderachse sortiert.

 

Ciao,

sjs77

Hallo in die Runde ;)

Wollte kein neues Thema aufmachen, da der eigentliche TE mein jetziges Problem schon auferzählt hat.

Ich vermute, das mein Radlager vorne links defekt ist?? Bei Rechtskurven höre ich ein "metalisches" Klackern vorne links. Bei zügigeren Kurvenfahrten ist es ganz deutlich zu hören.

Frage: Wie macht sich denn so ein defektes Radlager bemerkbar? Das Fahrverhalten ist sonst wie gewohnt.

Fahre einen 2004'er E-220 CDI mit derzeit genau 120.216 km runter. Mehr Infos zum Auto in der Signatur.

Ach ja, noch kurz zum Auto: Vor knapp 2.000 km wurden die Zugstreben und Traggelenke erneuert.

Danke schonmal für jegliche Tipps/Ratschläge ;)

Frankfurt-38.

Zitat:

Original geschrieben von sjs77

Für's Protokoll: Ich habe endlich mal Zeit für einen Besuch beim Freundlichen gehabt. Die Vorderachse haben sie angeschaut und konnten keine Probleme finden. Dafür haben sie an allen vier Reifen einen leichten Höhenschlag festgestellt und mir die beiden besten Reifen auf die Vorderachse sortiert.

 

Ciao,

sjs77

Hat das den die anfangs beschriebenen Probleme beseitigt?

MfG Günter

Themenstarteram 5. August 2011 um 11:04

Moin!

Zitat:

Original geschrieben von 4matic Guenni

Zitat:

Original geschrieben von sjs77

Für's Protokoll: Ich habe endlich mal Zeit für einen Besuch beim Freundlichen gehabt. Die Vorderachse haben sie angeschaut und konnten keine Probleme finden. Dafür haben sie an allen vier Reifen einen leichten Höhenschlag festgestellt und mir die beiden besten Reifen auf die Vorderachse sortiert.

Hat das den die anfangs beschriebenen Probleme beseitigt?

Nicht beseitigt, aber die Vibrationen gemildert. Das ist für mich insofern logisch, als ja laut Werkstatt alle Reifen im Wortsinn "einen Schlag" haben.

Was immer noch da ist, ist das etwas jaulende Geräusche bei Kurvenfahrten. Das nehme ich erstmal so hin, in nicht allzu ferner Zukunft werden auf der Vorderachse wahrscheinlich neue Bremsen (Scheiben & Klötze) fällig werden. Wenn das gemacht wird, trigger ich nochmal eine nähere Untersuchung der Radlader vorne an.

 

Ciao,

sjs77

Morgen...!

Alternativ könntet ihr an dem betroffenen Rad wackeln. Sprich mittig oben anfassen und drücken bzw. ziehen. Wenn ein Spiel merkbar sein sollte, sollte das Radlager nachgestellt oder halt gleich getauscht werden!!!

 

MfG André

Zitat:

Original geschrieben von pcAndre

Morgen...!

Alternativ könntet ihr an dem betroffenen Rad wackeln. Sprich mittig oben anfassen und drücken bzw. ziehen. Wenn ein Spiel merkbar sein sollte, sollte das Radlager nachgestellt oder halt gleich getauscht werden!!!

MfG André

Beim 4 matic kann man das Radlager nur erneuern.

@sjs77

Die Radlager kosten nicht die Welt u. beim erneuern der Bremse vorne sind ein teil der Arbeitsschritte identisch. Vielleicht die Radlager zeitgleich mit erneuern?

Dann kannst du auch direkt einmal die Antriebswellen prüfen (ob die Gelenke frei beweglich sind etc. eingebaut ist das kaum möglich).

MfG Günter

Kann aber auch an der Bremse liegen, bei mir deutet sich das Ende der Scheiben und Beläge immer mit Vibrationen und merkwürdigen Geräuschen von Brummen bis Quitschen an, leider nicht nur beim Bremsen, sondern vor allem bei Kurven.

 

Sobald neue Scheiben drauf sind, sind Vibrationen und Geräusche weg.

 

Wenn Deine Probleme während der Fahrt zunehmen, würde ich auf die Bremse tippen.

 

Gruss

Schlurf02

Themenstarteram 5. August 2011 um 18:03

Original geschrieben von 4matic Guenni

Zitat:

Die Radlager kosten nicht die Welt u. beim erneuern der Bremse vorne sind ein teil der Arbeitsschritte identisch. Vielleicht die Radlager zeitgleich mit erneuern?

Dann kannst du auch direkt einmal die Antriebswellen prüfen (ob die Gelenke frei beweglich sind etc. eingebaut ist das kaum möglich).

Danke für die Hinweise, ich werde das dann bei entsprechender Gelegenheit an meinen Freundlichen weitergeben. :)

Ciao,

sjs77

am 6. August 2011 um 20:48

Würde mal zwischengetriebeöl wechsel war dan besser bei mir

Zitat:

Original geschrieben von PETER720

Würde mal zwischengetriebeöl wechsel war dan besser bei mir

Dann würde das Geräusch eigentlich aber sowohl in rechts, wie in links Kurven auftreten.

Schaden kann ein Ölwechsel im VTG aber nicht, ist sowieso einmalig bei 60tkm vorgeschrieben, wobei alle 60-80tkm sinnvoller sein dürfte!

MfG Günter

am 14. April 2015 um 14:17

Interessantes Thema. Nach langer Zeit schließe ich mich mal an:

Im Mai 2014 habe ich einen W211 220 CDI von 5/2007 mit 93tkm gekauft. Auf Sommerreifen. Er schwebte. Sehr sehr schön!

Im September 2014 ist mir ein Mädchen vorne links drauf gefahren.

Anfang Oktober hatte ich das reparierte Auto zurück. Er schwebte immer noch. Herrlich. Alles wieder gut.

Ende Oktober kaufte ich neue WR (Goodyear) und lies diese auf die mitgekauften Zubehör Alu Felgen montieren.

Immer noch schwebte er über die Schlaglöcher und Unebenheiten der A3.

Seit Januar 2015 schwebt er nicht mehr. Ein leichtes Zittern machte sich bemerkbar während der Fahrt.

Erster Verdacht (da nur ein gaaanz leichtes Zittern) --> die verrosteten Bremsscheiben (der ältere Herr, der das Auto vorher hatte, scheint nie gebremst zu haben)

Da dies keine Abhilfe schaffte und das störende unkomfortable Fahrgefühl (keine Geräusche - sondern Vibrationen/Zittern ist gemeint) langsam deutlicher wurde, folgende erfolglose Versuche:

- Jan 15: Bremsscheiben und Beläge VA und HA neu

- Feb 15: Winterreifen wuchten: Reifen vorne links hat einen Höhenschlag, Auswuchten soweit möglich, keine Änderung im Komfort bzw. keine Verbesserung der genannten Vibrationen.

Reifen vorne links nach hinten links montiert: ebenfalls KEINE Änderung. Weder Besserung noch Verschlechterung. Also wieder zurück getauscht von hinten nach vorne.

- März 15: Reifenwechsel auf SR (mit diesen schwebte Benzi ja bis Ende Oktober 14 noch wie eine Elfe) und Auswuchtung.

Keine Änderung. Immer noch dieses Gefühl permanenter Fahrt über Pflastersteine.

- April 15: MB Werkstatt: Sichtprüfung von Motorlager, Getriebelager, Kardanwelle und deren Anbauteile (insb. Mittellager - auf meinen Wunsch hin), Fahrwerkskomponenten: Federn, Dämpfer, Traggelenke, VA auf Verschleiß geprüft - alle Befunde: In Ordnung, keine Beanstandung, alles super. Es wurden mehrere Probefahrten gemacht. Offenbar bin ich zu feinfühlig oder die Meister dort fahren sonst nur Traktoren: das Problem ist immer noch da (logisch, denn die Reifen sind ja 100% aus dem Rennen und sonst haben die ja nichts verändert)

Meine Überlegung:

Geräusche sind nicht zu hören, aber ich habe in einem anderen Forum gelesen, dass ein CLK ähnliche Probleme hatte und 1,5 Jahre die Lösung nicht gefunden wurde. Als die Radlager getauscht wurden (auf Verdacht, obwohl sie äußerlich gut aussahen und keine Geräusche machten), war es plötzlich weg laut diesem Bericht.

Hat das Radlager vorne links durch die 2,5 Monate Fahrt mit dem Höhenschlag im Reifen (ich fahre monatlich ca 2.500km) vllt einen "Schlag" wegbekommen, der sich nun mit der Übertragung von Schwingungen auf die Karosse aufwirken kann? Hatte das jemand schon mal, oder gibt es einen Fachmann, der das für möglich oder völlig ausgeschlossen hält?

Motorlager würde ich ausschließen, da beim Abstellen des Motors keine sonderlichen Vibrationen im Fahrgastraum zu bemerken sind.

Getriebelage würde ich ausschließen, weil bei freier Fahrt (zB 50kmh und 90kmh) die "Neutralstellung" N des Automatikgetriebes keine Änderung/Besserung bringt. Zumindest teilte mir MB mit, dass dies ein guter Test für das Getriebelager wäre... keine Ahnung, ob das stimmt, aber durch die Position N ändert sich nichts an dem Pflastersteingefühl.

ideen? Erfahungen? Sonstiges?

Verzweifelte Grüße aus FFM

Morgen...!

Die Radlager kannst du ja mit Hilfe von Kurvenfahrten testen. Meins hat man dadurch schon deutlich gehört!

Wird es bei einer Rechtskurve lauter ist es das Linke, bei einer Linkskurve dementsprechend das Andere!

Eine Unwucht im Rad macht sich doch erst ab einer Geschwindigkeiten X bemerkbar?!?!

MfG André

am 14. April 2015 um 16:27

Hallo André

wie gesagt: Ein Geräusch ist nicht zu hören. Da aber eine CLK Fahrerin offenbar auch keine Geräusche sondern nur Vibrationen im Auto hatte - diese nach dem Radlagertausch aber weg waren, kam meine Frage auf, ob es möglich ist, dass ein Radlager aufgrund eines Höhenschlags in der Felge mit der Zeit "verformt" wird oder ähnliches, mit der Folge, dass zwar keine Geräusche aber eben diese Vibrationen auftreten. Offenbar scheint das ja nicht im Rahmen des möglichen zu liegen? War der CLK eine Ausnahmeerscheinung?

Gruß

Deine Antwort
Ähnliche Themen