ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Radlager und Vibrationen?

Radlager und Vibrationen?

Mercedes E-Klasse W211
Themenstarteram 18. Mai 2011 um 21:08

Tag zusammen!

Anscheinend verabschiedet sich gerade mein Radlager links vorne - zumindest gibt's ein mittelfrequentes "Jammern" aus dem Bereich der Vorderachse bei (und nur bei!) zügig gefahrenen Rechtskurven. (Rechtskurven definitiv, bei Linkskurven ist es mir zumindest noch nicht aufgefallen.) Soweit, so blöd.

Allerdings habe ich seit kurzem auch ein Vibrieren, das ich sowohl im Gaspedal, als auch in der "Fußablage" links hinter dem Pedal für die Feststellbremse spüre. Das Vibrieren ist mal stärker und mal schwächer, nimmt aber definitiv mit der gefahrenen Geschwindigkeit zu und ich bilde mir ein, daß das früher nicht oder zumindest nicht so stark da war.

Jetzt die Frage in die Runde: Kann das Vibrieren vom sterbenden Radlager kommen oder habe ich eher mal wieder gleich zwei Baustellen auf einmal gewonnen? Ach ja, 4matic, also erheblich erhöhte Möglichkeiten für Schäden an der Vorderachse... :o

 

TIA,

sjs77

Beste Antwort im Thema

Vielleicht ein kleiner Tip!

Hallo,

ich fahre einen 320 cdi (350 000km) und der hatte auch starke Vibrationen.

Es ging bei etwa 80 km/h los und sie nahmen ständig zu. Ich hatte sogar noch ein ständiges fiepen aus der Mittelkonsole. Es war sehr nervig da ich viel auf der Autobahn unterwegs bin. Reifen wurden ausgewuchtet, Kardanwelle, Hardyscheiben überprüft. Ich habe das EWH ausgebaut und alle erdenklichen sich drehende Teile habe ich ins Kalkül gezogen.

Und habe dann den Fehler gefunden.

Die Unterboden-Verkleidung die das Getriebe verdeckt hat an der rechten Seite, in Fahrtrichtung, einen Halter.

Dieser ist in den Unterboden in ein eckiges Loch eingeklippt.

Der hatte zu viel Spiel und konnte durch den Fahrtwind mehr oder weniger klappern. Dieses hat sich auf die Verkleidung übertragen.

Ich habe ihn wieder entsprechend verbogen das er jetzt nicht mehr wackeln kann.

Und siehe da, mein Dicker fährt wieder wie früher.

Gruß

Peter

23 weitere Antworten
Ähnliche Themen
23 Antworten

Das kenne ich nur zu gut. Ich bin in dieser Hinsicht auch "hypersensibel" und hab da mit je zwei S210 und S211 schon einiges durch.

Das Problem ist, dass praktisch alle Teile des Fahrzeuges zu diesen Vibrationen im Fahrwerk beitragen können. Das Fahrwerk hat mit seinen gefederten Massen eine Eigenfrequenz, die Stoßdämpfer halten ein Aufschaukeln in Zaum. Vibrationen von irgendwo regen das Feder-Masse-System Fahrwerk an und dieses vibriert lustig vor sich hin. Nur minimal, weil die Dämpfer den Effekt ja klein halten.

Bei meinem 210er (MOPF 320 CDI) habe ich jahrelang gesucht, viele Teile getauscht (alle Fahrwerks- und Stabigelenke vorn, alle Bremsscheiben, Motor- und Getriebelager), Reifen, Felgen -- und am Ende war's die Kardanwelle. Das Ganze begann so gegen 80.000 km als kommendes-und-gehendes leichtes Vibrieren mit Maxima bei ca. 80 und rund 115 km/h und steigerte sich bis 150.000 km immer weiter bis es permanent kräftig vibrierte, bis auch meine Frau meinte "da stimmt etwas nicht". Mit der neuen Welle inkl. aller Anbauteile war dann schlagartig Ruhe im Karton.

Mit dem S210 (Vor-MOPF 220 CDI) davor war es genauso, begann irgendwie mit 75.000 km, aber ich fand keine Lösung, mit 100.000 km war er wegen Rost und nervigem manuellem Getriebe verkauft.

Beim jetzigen S211 280 CDI mit derzeit 150.000 km schaut die Sache etwas anders aus. Der Effekt ist nicht so deutlich, aber ebenso nervig. Irgendwas "brummt" gegen 110 km/h, aber auch die Reifen (Dunlop SP, schon 4 Jahre alt und schon hart, aber auch noch mit 5 mm Profil und ohen Sägezahn) "hatschen" immer irgendwie, das Laufgeräusch ist einfach nicht "rund".

Interessanterweise ist das "hatschen" auch mit den Winterrädern (Michelin Alpin irgendwas, 1 Jahr alt) zu hören, die neuen Reifen davor (Dunlop 4D) taten das so extrem, dass ich sie nach 3 Monaten wieder verkaufte. Eine Überprüfung durch einen Sachverständigen bei Dunlop ergab keine Auffälligkeiten! Ich vermute irgendeinen Mangel am Fahrwerk, der durch das Reifenprofil verschieden verstärkt wird. Die neuen Michelins laufen zwar rund, aber das Brummen/Vibrieren gegen 110 km/h hat sich nicht geändert.

Die Kardanwelle ist schon neu, die Stoßdämpfer nebst Domlager alle rundum, ebenso die Federn vorn (Federbruch), alle Radlager (ähnlicher Verdacht wie bei dir!), das Lenkgetriebe mit Spurstangen (Servounterstützung ausgefallen). Ärgerlicherweise wurden beim Radlagertasuch die Radnaben nicht gewechselt -- das wäre nicht allzu teuer gewesen und ein Randstein-Touchierer könnte u.U. hier schon Schaden anrichten.

Alt sind noch Bremsscheiben (vorne sehr gut in Schuss, zwar 70.000 km drauf, aber Beläge 80% und rost- wie riefenfrei), hinten doch schon mit Rosträndern am Außenrand der ersten Garnitur, beläge bei 50%), die Motorlager sollten mal bald gewechselt werden, meinte der :) . Vibriert hat der Wagen jedoch auch schon, als die hinteren Bremsscheiben keine Rostränder zeigten.

Ich werde im Spätherbst beim Service die Bremsscheiben hinten und die Motor- sowie das Getriebelager erneuern lassen, dann weiß ich wieder ein Stück weit mehr. Und im Frühjahr 2016 kommen neue Sommerreifen drauf.

 

Meine Frau fährt einen S211 200 CDI, der begann zuletzt gegen 100.000 km auch mit lästigen Vibrationen. Hier haben neue Reifen ultimativ geholfen (Michelin Sommer + Winter).

 

Ich schreibe hier das alles, um dir damit a) die Hoffnung zu nehmen, dass der Fehler leicht zu finden sei und b) damit du nicht bei den recht teuren und kaum das Problem auslösenden Radlagern beginnst. ;)

am 14. April 2015 um 20:05

Hallo Astro!

Danke für deinen Bericht.

Ich war in zwei MB Werkstätten, weil ich den konkreten Verdacht der Kardanwelle hatte. Die haben direkt abgewunken "bei dem Auto haben wir eigentlich keine Probleme mehr mit der Kardanwelle!" Hieß es.

Es wurde zwar gesehen, dass das Mittellager etwas zu weich ist und die Welle nicht mehr 100% sitzt (nicht mehr mittig durch das Lager führend sondern eher weiter etwas weiter unten / quasi durch das weiche Lager etwas abgesackt innerhalb des Lagers) aber als Ursache wurde das ausgeschlossen. Von beiden Werkstätten.

Die Radlager schienen mir verglichen mit der Welle das billigere Übel zu sein. Darf ich fragen, wo du die Welle hast machen lassen? Freie Werkstatt oder MB? Hattest du eine Chance auf Kulanz von MB? Was kostet der Austausch der Welle ?

Danke für die Aufklärung!

Nix "machen lassen", Neuteil. Da sind alle Anbauteile dabei (Hardyscheiben, Passhülsen, Mittelager), bezahlt hat's beim 210er der Besitzer, beim 211er die JS-Garantie. Beim 210er waren das vor ein paar Jahren mit Einbau gut 1.200 Euro.

Beim 210er saß daran auch ein am Getriebeende aufvulkanisiertes Gummiteil, der "Schwingungstilger". Der hatte sich auch schon teilweise gelöst, man kann ihn absäbeln oder eben Kardanwelle neu. Für irgendwas wird er ja wohl gut sein, dachte ich. Nachdem alles am Ende war, Längsausgleich ausgenudelt, Mittellager suspekt, Kreuzgelenk ausgeschlagen, Hardyscheiben rissig und die Passhülsen sowieso zu erneuern sind, war die neue Welle mit 2 Jahren Garantie gar nicht soviel teurer wie die Überholung mit den nötigen Neuteilen (700 Euro plus Einbau, aber ohne jede Garantie!).

Vom 211er hab ich auch eine überholte Welle (280 CDI) im Keller liegen. Hat der :) organisiert bevor ich ihn darauf ansprach, dass die JS-Garantie ja auch eine neue Welle zahlen würde ... nun hab ich eine "Reservewelle" ... hat 320 Euro gekostet, war sein Einkaufspreis ... :cool: ...

Reservewelle auf Lager, ebenso wie auch Reservestoßdämpfer, denn auch die waren definitiv nicht kaputt. Das hat nicht jeder. ;)

Übrigens haben die damals meinen Wagen mit ausgebauter Kardanwelle angeschleppt und er lief völlig ruhig. Davor, aufgebockt auf der Bühne, brummte er sich bei den kritischen Drehzahlen einen weg.

Zitat:

@erstermai schrieb am 14. April 2015 um 16:27:34 Uhr:

Hallo André

wie gesagt: Ein Geräusch ist nicht zu hören. Da aber eine CLK Fahrerin offenbar auch keine Geräusche sondern nur Vibrationen im Auto hatte - diese nach dem Radlagertausch aber weg waren, kam meine Frage auf, ob es möglich ist, dass ein Radlager aufgrund eines Höhenschlags in der Felge mit der Zeit "verformt" wird oder ähnliches, mit der Folge, dass zwar keine Geräusche aber eben diese Vibrationen auftreten. Offenbar scheint das ja nicht im Rahmen des möglichen zu liegen? War der CLK eine Ausnahmeerscheinung?

Gruß

Ein Rad was ein Höhenschlag hat kann so einen Schaden verursachen aber eigentlich gehen vorher die Aufhängung an der Vorderachse kaputt . Vibration können auch von der zugstrebe kommen lass nochmal alles prüfen und zwar im unbelasteten Zustand .

am 15. April 2015 um 8:48

Guten Morgen Benigo.

Danke für den Tipp, beim nächsten Werkstattbesuch werde ich es entsprechend beauftragen.

Heute früh war es besonders stark. Wenn ich es nicht besser wüsste, würde ich sagen, das Auto eiert bei der Fahrt. Ob 40kmh oder 120... egal.

Aber leider meinen die Meister, die bisher Probe gefahren sind, "keine Vibrationen o.ä. festzustellen".

Und ich selbst habe ja auch nicht genug Know How um mich mal eben selbst drum zu kümmern.

So elendig, diese Sache.

Wenn's immer am Morgen bemerkbar ist und nach 5 bis 10 km verschwindet, dann ist es ein gewöhnlicher Standplatten, der über die Nacht entsteht. Bei kühlen Nächten deutlicher zu bemerken, je nach Reifenbauweise verschieden stark ausgeprägt.

am 16. April 2015 um 19:47

Guten Abend

Das Problem löst sich natürlich nicht nach zehn Kilometern Fahrt von selbst. Sonst würde ich den Wagen ja nicht in die Apotheke MB Werkstatt bringen. ;)

Noch dazu gibt es das Pflastersteinfeeling auch nach mehreren längeren Strecken am selben Tag. Standplatten sind das nicht. Dann hätte ich das ja schon immer haben müssen und nicht erst seit drei Monaten.

Aber danke.

Schönen Abend. :)

Nu denn, dann bleibt nur fröhliches Suchen!

Vielleicht ein kleiner Tip!

Hallo,

ich fahre einen 320 cdi (350 000km) und der hatte auch starke Vibrationen.

Es ging bei etwa 80 km/h los und sie nahmen ständig zu. Ich hatte sogar noch ein ständiges fiepen aus der Mittelkonsole. Es war sehr nervig da ich viel auf der Autobahn unterwegs bin. Reifen wurden ausgewuchtet, Kardanwelle, Hardyscheiben überprüft. Ich habe das EWH ausgebaut und alle erdenklichen sich drehende Teile habe ich ins Kalkül gezogen.

Und habe dann den Fehler gefunden.

Die Unterboden-Verkleidung die das Getriebe verdeckt hat an der rechten Seite, in Fahrtrichtung, einen Halter.

Dieser ist in den Unterboden in ein eckiges Loch eingeklippt.

Der hatte zu viel Spiel und konnte durch den Fahrtwind mehr oder weniger klappern. Dieses hat sich auf die Verkleidung übertragen.

Ich habe ihn wieder entsprechend verbogen das er jetzt nicht mehr wackeln kann.

Und siehe da, mein Dicker fährt wieder wie früher.

Gruß

Peter

Deine Antwort
Ähnliche Themen