ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Vibrationen bei w211 bitte um hilfe

Vibrationen bei w211 bitte um hilfe

Mercedes E-Klasse W211
Themenstarteram 26. März 2011 um 18:08

Hallo zusamen ich bin neu hier und hoffe ich hab das hier richtig gepostet...

zum thema ich fahre einen W211 E320 bj 2004 der hat allen schnickschnack was es gibt...

habe einen automatik mit luftfahrwerk und wenn ich fahre so bei 100 hab ich vibrationen die ich am lenkrad und auch im sitz merke ..sie kommen nicht von der fahrbahn...hab auch hinten und vorne neue reifen drauf...va 245 auf 18 zoll und hinten 265 auf 18er mit amg felge reifen wurden gewuchtet alles schön... nur wenn ich fahre macht es mich echt irre und nun hab ich auch ferstgestellt wenn ich so ca 180 auf der bahn fahre kommt dann noch zum vibrieren ein brummen dazu das hört sich an wenn es vom getriebe kommt... ichbin leider technisch nicht so fit...dachte kauf ich nen benz dann hat man erstmal ruhe aber nun nervt es mich ... war noch nicht in der werkstadt da ich mal gucken wollte ob ihr vielleicht ähnliche macken habt...

wie gesagt reifen , felgen usw sind tacko bremsen sind auch gut , fahrwerk wurde auch schon vermessen und eingestellt...

was könnte es denn sein?

harry

Beste Antwort im Thema

Zitat:

Original geschrieben von Resturlaub76

Hallo zusamen ich bin neu hier und hoffe ich hab das hier richtig gepostet...

zum thema ich fahre einen W211 E320 bj 2004 der hat allen schnickschnack was es gibt...

habe einen automatik mit luftfahrwerk und wenn ich fahre so bei 100 hab ich vibrationen die ich am lenkrad und auch im sitz merke ..sie kommen nicht von der fahrbahn...hab auch hinten und vorne neue reifen drauf...va 245 auf 18 zoll und hinten 265 auf 18er mit amg felge reifen wurden gewuchtet alles schön... nur wenn ich fahre macht es mich echt irre und nun hab ich auch ferstgestellt wenn ich so ca 180 auf der bahn fahre kommt dann noch zum vibrieren ein brummen dazu das hört sich an wenn es vom getriebe kommt... ichbin leider technisch nicht so fit...dachte kauf ich nen benz dann hat man erstmal ruhe aber nun nervt es mich ... war noch nicht in der werkstadt da ich mal gucken wollte ob ihr vielleicht ähnliche macken habt...

wie gesagt reifen , felgen usw sind tacko bremsen sind auch gut , fahrwerk wurde auch schon vermessen und eingestellt...

was könnte es denn sein?

harry

Hat deine Feststelltaste und dein Zeichensetzung einen Sprung? Ohne Punkt und Komma und alles klein. Schlimmer als ein Erstklässler ehrlich!

41 weitere Antworten
Ähnliche Themen
41 Antworten

Als erstes würde ich nochmals die Rad-Reifenkombi wuchten lassen. Gegebenenfalls einen anderen Händler aufsuchen. Alle weiteren Fehlersuchversuche solltest Du Fachkompetenten Leuten überlassen.

Es geht am Ende um Deine und die Gesundheit Anderer.

Schönes WE

am 26. März 2011 um 19:19

Zitat:

Original geschrieben von Resturlaub76

...wie gesagt reifen , felgen usw sind tacko bremsen sind auch gut , fahrwerk wurde auch schon vermessen und eingestellt...

was könnte es denn sein?

Sind es nun Tacko Felgen oder AMG Felgen oder Felgen im AMG Design ?

Egal, wichtig ist vorab nur zu wissen, ob diese Felgen eine feste Mittenzentrierung haben oder diese durch Kunststoff-Zentrierringe erfolgt.

FP

Die Zentrierringe haben keine Funktion beim W211 ausser einer Vorausrichtung.

Die Mittenposition wird über die Radschrauben definiert.

Lass mal das Zwischenlager der Kardanwelle prüfen - ein Austausch nach "nur" 100.000km hatte bei mir wahre "Wunder" bewirkt.

Zitat:

Original geschrieben von Resturlaub76

Hallo zusamen ich bin neu hier und hoffe ich hab das hier richtig gepostet...

zum thema ich fahre einen W211 E320 bj 2004 der hat allen schnickschnack was es gibt...

habe einen automatik mit luftfahrwerk und wenn ich fahre so bei 100 hab ich vibrationen die ich am lenkrad und auch im sitz merke ..sie kommen nicht von der fahrbahn...hab auch hinten und vorne neue reifen drauf...va 245 auf 18 zoll und hinten 265 auf 18er mit amg felge reifen wurden gewuchtet alles schön... nur wenn ich fahre macht es mich echt irre und nun hab ich auch ferstgestellt wenn ich so ca 180 auf der bahn fahre kommt dann noch zum vibrieren ein brummen dazu das hört sich an wenn es vom getriebe kommt... ichbin leider technisch nicht so fit...dachte kauf ich nen benz dann hat man erstmal ruhe aber nun nervt es mich ... war noch nicht in der werkstadt da ich mal gucken wollte ob ihr vielleicht ähnliche macken habt...

wie gesagt reifen , felgen usw sind tacko bremsen sind auch gut , fahrwerk wurde auch schon vermessen und eingestellt...

was könnte es denn sein?

harry

Hat deine Feststelltaste und dein Zeichensetzung einen Sprung? Ohne Punkt und Komma und alles klein. Schlimmer als ein Erstklässler ehrlich!

Ich hatte ein ähnliches Problem. Bei mir hatte ein Reifen einen Höhenschlag (unrund). Man hat das auf der Wuchtmaschine auch deutlich gesehen, wenn man flach über den Reifen geschaut hat, während die Maschine ihn gedreht hat.

Gruß

Achim

eine Feinwuchtung am Fahrzeug mit laufenden Räder ausprobieren !

Zitat:

Original geschrieben von PiekeWat?

eine Feinwuchtung am Fahrzeug mit laufenden Räder ausprobieren !

Geht aber doch nur an Rädern ohne Antrieb, oder?

HA geht also nicht. Und bei 4matik geht's garnicht.

Normalerweise muss auch das stationäre Auswuchten reichen solange kein anderer Fehler vorliegt, den man mit Feinwuchtung ohnehin nur "vertuschen" würde.

Sonnige Grüße

Kappa9

Themenstarteram 27. März 2011 um 9:57

Zitat:

Original geschrieben von Fuhr-Parker

Zitat:

Original geschrieben von Resturlaub76

...wie gesagt reifen , felgen usw sind tacko bremsen sind auch gut , fahrwerk wurde auch schon vermessen und eingestellt...

was könnte es denn sein?

Sind es nun Tacko Felgen oder AMG Felgen oder Felgen im AMG Design ?

Egal, wichtig ist vorab nur zu wissen, ob diese Felgen eine feste Mittenzentrierung haben oder diese durch Kunststoff-Zentrierringe erfolgt.

FP

guten morgen,

also es sind originale AMG Felgen in 18 zoll. kein nachbau oder so.. hab wie gesagt die reifen neu machen lassen hinten und vorne mit dunlop reifen . sie wurden natürlich gewuchtet !

Dazu möchte ich auch noch anmerken dass ich dieses vibrieren auch schon bei den zuvor montierten winterreifen (auf anderen felgen montiert) festgestellt hab. da dachte ich mir aber ok...winterreifen ... aber ich hab es eben auch bei den sommerreifen und das kommt mir komisch vor..

andere mercedes fahrer scheinen wohl auch solche oder ähnliche probleme zu haben ... und die fehlerursache geht von reifenunwucht bis antriebsstrang oder verzogene bremsscheiben.... darum wollte ich einfach nur fragen ob sowas bei euch auch schon aufgetreten ist. und was ihr gemacht habt...das ich natürlich zur werkstatt fahre ist klar nur ich brauche das auto nicht täglich und darum hab ich die zeit erstmal hier zu gucken ob mir jemand helfen kann was es sein könnte

Themenstarteram 27. März 2011 um 10:03

Zitat:

Original geschrieben von Mackhack

Zitat:

Original geschrieben von Resturlaub76

Hallo zusamen ich bin neu hier und hoffe ich hab das hier richtig gepostet...

zum thema ich fahre einen W211 E320 bj 2004 der hat allen schnickschnack was es gibt...

habe einen automatik mit luftfahrwerk und wenn ich fahre so bei 100 hab ich vibrationen die ich am lenkrad und auch im sitz merke ..sie kommen nicht von der fahrbahn...hab auch hinten und vorne neue reifen drauf...va 245 auf 18 zoll und hinten 265 auf 18er mit amg felge reifen wurden gewuchtet alles schön... nur wenn ich fahre macht es mich echt irre und nun hab ich auch ferstgestellt wenn ich so ca 180 auf der bahn fahre kommt dann noch zum vibrieren ein brummen dazu das hört sich an wenn es vom getriebe kommt... ichbin leider technisch nicht so fit...dachte kauf ich nen benz dann hat man erstmal ruhe aber nun nervt es mich ... war noch nicht in der werkstadt da ich mal gucken wollte ob ihr vielleicht ähnliche macken habt...

wie gesagt reifen , felgen usw sind tacko bremsen sind auch gut , fahrwerk wurde auch schon vermessen und eingestellt...

was könnte es denn sein?

harry

Hat deine Feststelltaste und dein Zeichensetzung einen Sprung? Ohne Punkt und Komma und alles klein. Schlimmer als ein Erstklässler ehrlich!

sorry das ist wohl eine alte chat krankheit von mir ...aber lesen kann man es doch trotzdem oder ;-)

Themenstarteram 27. März 2011 um 11:51

Zitat:

Original geschrieben von general1977

Ich hatte ein ähnliches Problem. Bei mir hatte ein Reifen einen Höhenschlag (unrund). Man hat das auf der Wuchtmaschine auch deutlich gesehen, wenn man flach über den Reifen geschaut hat, während die Maschine ihn gedreht hat.

Gruß

Achim

hi,

das kann man bei mir aber ausschliessen.. hab alle 4 räder wuchten laasen sommerreifen wurden alle vier komplett neu draufgemacht und gewuchtet... es trat auch bei den winterreifen auf ! ich denke das ist irgendwas anderes

Themenstarteram 27. März 2011 um 11:53

Zitat:

Original geschrieben von ROLL-OFF

Als erstes würde ich nochmals die Rad-Reifenkombi wuchten lassen. Gegebenenfalls einen anderen Händler aufsuchen. Alle weiteren Fehlersuchversuche solltest Du Fachkompetenten Leuten überlassen.

Es geht am Ende um Deine und die Gesundheit Anderer.

Schönes WE

hi,

ja da gebe ich dir recht ! hab alle räder neu wuchten lassen, konnte aber keine verbesserung feststellen:-(

natürlich werde ich es von der fachwerkstatt machen lassen , wolte nur vorab eure erfahrungen diesbezüglich anhören damit ich weis was auf mich zukommt

Themenstarteram 27. März 2011 um 11:59

Zitat:

Original geschrieben von kappa9

Zitat:

Original geschrieben von PiekeWat?

eine Feinwuchtung am Fahrzeug mit laufenden Räder ausprobieren !

Geht aber doch nur an Rädern ohne Antrieb, oder?

HA geht also nicht. Und bei 4matik geht's garnicht.

Normalerweise muss auch das stationäre Auswuchten reichen solange kein anderer Fehler vorliegt, den man mit Feinwuchtung ohnehin nur "vertuschen" würde.

Sonnige Grüße

Kappa9

hmmm ich hab noch ne andere idee kann es vielleicht sein dass mein luftfahrwerk eine macke hat und vibrationen dadurch durchkommen?

am 27. März 2011 um 14:25

Hallo,

ich fahre das selbe Modell wie du und habe auch die Airmatic. Allerdings nicht so stattliche 18er, sondern nur 16er. Meine Reifen, im Speziellen die Felgen, sind im Vergleich einige Kilos leichter als deine. Ich liess meine Reifen immer beim Wechsel neu Auswuchten. Nur beim letzten Wechsel hat man sie mir total verpfuscht und dabei gebe ich immer noch ordentlich Trinkgeld. Ich habe es leider erst zwei Monate später gemerkt, da ich bis dahin nur in der Stadt bei max. 60km/h rumgegurkt bin. Die Airmatic konnte da viel kompensieren, solange ich nicht schnell fuhr. Jedenfalls habe ich nach meiner Recherche mir eine Reifenbude gesucht, die eine Hunter GSP 9700 besitzt. Der Kfz-Meister hat meinen Satz gewuchtet und ungläubig gefragt, ob ich denn nicht auch vorne was gemerkt hätte. Kurz: Ein Reifen war ohne Gewichte, hatte man vergessen. Ein Reifen wäre ohne Gewichte besser ausgewuchtet gewesen als mit. Die anderen hatten >30Gramm, nämlich 40g und 70g! Jedenfalls wurden zwei Reifen nochmal gegen die Felge gematcht und ich habe nun max. 15g an der Felge kleben!!! Die Hunter vermisst die Felgen und kann deren Unwucht mit der des Reifens minimieren. Ausserdem vermisst sie den "realen Rundlauf" unter Belastung mit einer Walze, die gegen den Reifen drückt. Als I-Tüpfelchen bestimmt sie die Lateralkräfte, so dass man die beiden Reifen mit den geringsten Lateralkräften vorne zum Lenken benutzen kann. Diese Auswuchtmaschine ist bei Audi und BMW in jeder NL/Zentrum vorhanden. Da diese Hersteller die grössten, d.h. schwersten, Felgen verkaufen und Probleme mit dem filigranen Fahrwerk vorprogrammiert sind, wenn nicht ordentlich gewuchtet wird. Bei Audi muss das Messprotokoll der Hunter zur Zentrale eingeschickt werden, damit es Garantie gibt.

Wenn du nach dem Hunter-Wuchten noch ein Problem hast, dann können es noch die Schrauben sein, die beim angeknabberten Gewinde das Rad vibrieren lassen, obwohl sie fest angezogen sind. Dann könnte es ne deformierte Bremsscheibe sein. Es könnte ein verschliessenes Radlager sein, Symptome variieren. Ist es höherfrequent dann wäre der Antriebsstrang mit Kardanwelle und Lager Richtung Differentialgetriebe und Motor evtl. verantwortlich. Halte ich aber nicht für wahrscheinlich. Da deine Reifen neu sind, kann es auch kein Sägezahn sein.

Mein Tipp: Hunter-Wuchten und neue Schrauben! :)

Themenstarteram 27. März 2011 um 19:14

Danke für die ganzen hilfreichen tipps!!

also war gerade nochmal damit unterwegs und hatte auch auf der autobanh freie fahrt und hab geguckt was er nun bei welcher geschwindigkeit genau macht...

also bis 100 km/h alles super...

danach fängt er an (mir kommt es vor als kommt das vom antrieb irgendeine welle in etwa in fahrzeugmitte ..genauer kann ich es nicht beschreiben da ich nicht soviel technisches verständnis hab... ) es fängt an mit leichtem vibrieren...was im ganzen fahrzeug zu spüren ist ... im sitz und auch am lenkrad... fühlt sich an wie wenn irgendwas unrund läuft und es wird je schneller ich fahre immer schlimmer...bei 180 km/h merkt man es sehr deutlich schneller bin ich nicht gefahren nicht dass mir die ganze karre auseinander fällt ;-)

hmmm also reifen denke ich nicht ...

morgen fahre ich mal zu benz dann sehen wir weiter...

falls noch jemand ideen hat was es sein könnte gerne schreiben...

harry

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Vibrationen bei w211 bitte um hilfe