ForumX3 F25
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25 & G01
  7. X3 F25
  8. Probleme mit Xenon und Rückwärtsgang (Automatik)

Probleme mit Xenon und Rückwärtsgang (Automatik)

Hallo liebe BMW X 3 F 25 Gemeinde, ich hab seit 2 Wochen einen neuen X 3 und habe sehr viele Probleme. Beim Xenon wurden schon die Steuereinheiten gewechselt, da beim Anlassen die Xenon nicht regulieren (tut sich gar nix). Funktioniert aber immer noch nicht.

Weiteres Problem, wenn ich den Rückwärtsgang (Automatik) einlege und das Lenkrad komplett einschlage gibt es nach ca. einer Radumdrehung einen Schlag (hört sich wann, wie wenn man über einen Stein fährt und der unterm Reifen wegspritzt!).

Werkstatt hat dies auch erkannt, alle Schrauben an der Achse überprüft kann aber nichts finden... Hört sich nicht sehr gesund an... Hat jemand die gleichen Probleme, dann bitte Rückinfo.

Gruß phelix

Beste Antwort im Thema
Themenstarteram 7. April 2011 um 18:18

Jetzt geht alles scheinbar wieder, BMW Techniker konnten aber nnicht sagen, welches Bauteil jetzt ausschlaggebend war!! Wurde ein neuer nebendran gestellt und Fahrwerksteile und Bremsen umgebaut...

Von 3,5 Monaten stand er 6 Wochen in der Werkstatt.

Hoffe es geht nun, wenn nicht, wars das.

Gruß an alle

18 weitere Antworten
Ähnliche Themen
18 Antworten

Hallo.

Kenne diese Probleme nicht. Muss zugeben keinen neuen X3 zu besitzen, allerdings hatten die Fzg. mit denen ich Probe gefahren bin, keines dieser Probleme. Ist dir denn ähnliches bei einer Probefahrt mit dem neuen X3 aufgefallen?

Ciao

Sparki 08

Bei meiner Probefahrt gab es das nicht, wenn aber hätte ich es definitiv geklärt haben wollen, bevor ich den Vertrag unterschrieben habe.

Themenstarteram 10. Januar 2011 um 17:13

Diese Probleme gabs bei der Probefahrt nicht, erst später bei meinem eigenen X 3 f 25....

Werkstatt bekommt dies scheinbar nicht in Griff, jetzt kommen weitere Mängel dazu.... Radio rauschen in der Innenstadt, verstärkt wennn Heckscheibenheizung an ist. Ich vermute Kriechströme im Kabelbaum irgendwo....

Bin gespannt wie es weiter geht.

Gruß

Zitat:

Original geschrieben von phelix

Diese Probleme gabs bei der Probefahrt nicht, erst später bei meinem eigenen X 3 f 25....

Werkstatt bekommt dies scheinbar nicht in Griff, jetzt kommen weitere Mängel dazu.... Radio rauschen in der Innenstadt, verstärkt wennn Heckscheibenheizung an ist. Ich vermute Kriechströme im Kabelbaum irgendwo....

Bin gespannt wie es weiter geht.

Gruß

hallo,

verstärktes Rauschen bei Betrieb der Heckscheibenheizung deutet auf fehlerhaften Sperrkreis hin. Die Heizdrähte werden auch als Radioantenne genutzt, und um Störungen zu vermeiden, gibt es da die Filter (Sperrkreis).

gruss mucsaabo

Hallo ich habe meinen auch schon seit Weihnachten und bisher keinerlei Probleme,aber ich werde das morgen mal ausprobieren ob das bei mir auch vorkommt,ich melde mich morgen wieder,mfg

Themenstarteram 10. Januar 2011 um 17:29

hallo mucsaabo,

danke für die rasche antwort, jedoch wurde mir erklärt, dass der äußere teil der heckscheibe als antenne dient und der innere teil (radius scheibenwischer als heitzung), ergo wären dies zwei getrennte kreise!! daher evtl. keine verbindung miteinander.

ferner erscheint der speicherplatz des radios (nr. 8), wenn ich bei diesem rauschen auf die heckscheibenheitzung betätige....

alles sehr kurios!!

gruß

hallo,

das ist alles sehr schade und vermiest einem die ganze Freude am neuen Auto. Stell deinen X3 dem Händler auf den Hof, die sollen die Probleme abstellen (mit Zeitangabe) und dir in der Zeit einen, natürlich für dich kostenfreien, Leihwagen hinstellen.

Ich drücke dir die Daumen.

gruss mucsaabo

Themenstarteram 7. Februar 2011 um 17:38

Hallo Zusammen,

jetzt wurden die Stossdämpfer und Bremssättel gewechselt, sollte gehen....... geht aber nicht...

Sehr starkes Geräusch nach einer halben Radumdrehung weiterhin...Bin gespannt wie es weiter geht... Im Moment keine Auszeichnung für BMW, trauere etwas meinem X 5 3,0 D nach....

Gruß

Zitat:

Original geschrieben von phelix

Hallo Zusammen,

jetzt wurden die Stossdämpfer und Bremssättel gewechselt, sollte gehen....... geht aber nicht...

Sehr starkes Geräusch nach einer halben Radumdrehung weiterhin...Bin gespannt wie es weiter geht... Im Moment keine Auszeichnung für BMW, trauere etwas meinem X 5 3,0 D nach....

Gruß

Hallo, wirklich sehr ärgerlich und frustrierend! Da scheinst du ein richtiges "Montagsauto" erwischt zu haben! Bei mir jetzt nach 1000km alles einwandfrei, bis auf die etwas lauteren Windgeräusche ab 120km/h. Aber das werden die sicher noch hinkriegen! Technisch wirklich alles perfekt! Hoffen wir, dass es auch so bleibt....

Mit meinem letzten 335i E91 hatte ich viel mehr Probleme... Motor nach 700km ausgestiegen, eine Einspritzdüse defekt, ebenfalls extreme Klappergeräusche hinten... die M-Schürze wurde nicht richtig montiert! Aber danach über 50'000km absolut keine Störungen mehr. Nur die bekannten Klapperprobleme vom Heckroulo und am Schluss gings auch im Armaturenbrett los mit geklapper! Aber wenigstens technisch danach absolut nichts mehr...

Hoffen wir, dass sie deinen Wagen hinkriegen, sonst unbedingt wandeln oder zurückgeben. Oder sie sollen einen neuen hinstellen! Nach 3 Reparaturversuchen hast du ja diese Möglichkeit!

Zitat:

Original geschrieben von cl2000

Bei mir jetzt nach 1000km alles einwandfrei ...

Ich hoffe nicht, dass man das in Zukunft erwähnen muss :rolleyes: ...

Zitat:

Original geschrieben von Zimpalazumpala

Zitat:

Original geschrieben von cl2000

Bei mir jetzt nach 1000km alles einwandfrei ...

Ich hoffe nicht, dass man das in Zukunft erwähnen muss :rolleyes: ...

Kommt mir grad vor wie bei der Markteinführung der BMW R1200GS im Frühjahr 2004 :rolleyes:

Zitat:

Original geschrieben von Crespo

Zitat:

Original geschrieben von Zimpalazumpala

 

 

Ich hoffe nicht, dass man das in Zukunft erwähnen muss :rolleyes: ...

Kommt mir grad vor wie bei der Markteinführung der BMW R1200GS im Frühjahr 2004 :rolleyes:

Ja, genau :D  ...... da hatte ich meine GS am Sonntag aus dem Verkaufsraum gefahren, während der Vorstellung. War schon ein ge...s Gefühl, der erste in unserer Region gewesen zu sein und gleich ab nach Südtirol.....  :D:D

 

Uhi, muss ich noch lange auf den 30iger warten....

 

 

Grüße Jürgen

 

Zitat:

Original geschrieben von jp500

Uhi, muss ich noch lange auf den 30iger warten....

Nicht nur Du :rolleyes:

Themenstarteram 7. April 2011 um 18:18

Jetzt geht alles scheinbar wieder, BMW Techniker konnten aber nnicht sagen, welches Bauteil jetzt ausschlaggebend war!! Wurde ein neuer nebendran gestellt und Fahrwerksteile und Bremsen umgebaut...

Von 3,5 Monaten stand er 6 Wochen in der Werkstatt.

Hoffe es geht nun, wenn nicht, wars das.

Gruß an alle

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. X Reihe
  6. X3 E83, F25 & G01
  7. X3 F25
  8. Probleme mit Xenon und Rückwärtsgang (Automatik)