ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Probleme mit Scheinwerfer, Display, Klima und Reifen

Probleme mit Scheinwerfer, Display, Klima und Reifen

Themenstarteram 1. Juli 2009 um 22:24

Hallo zusammen,

ich habe bei meinem T-Reg (Bj. 04/05 rd. 39TKM) seit kurzem folgende Probleme:

1. Nach kurzer Fahrzeit mit eingeschaltetem Abblendlicht leuchtet die Warnanziege für Beleuchtung auf. Wenn ich aussteige und dies überprüfe stelle ich machmal (nicht immer) fest, dass das rechte Abblendlicht nicht geht. Wenn ich die Zündung aus- unde wieder einschalte, geht das Licht wieder - kurze Zeit. Manchmals stelle ich fest, dass das Licht flackert; d.h. an und wieder ausgeht. Die Werkstatt konnte keinen Fehler finden.

2. Plötzlich erschienen bei Display (zwischen Tacho und Drehzalmesser) blaue Querstreifen. Der Freundliche teilte mir heute mit, dass dieses Problem bisher unbekannt sei und nur ein Austausch des gesamten Instrumententeils möglich sei; Kosten ca. € 800,00.

3. Unmittelbar nach der 4-Jahres-Inspektion (Kosten incl. Öl rd.€ 900,00) kühlte die Klimaanlage nicht mehr. Darauf hin wurde das Kühlmittel neu befüllt (incl.Kontrastmittel rd. 250,00). Ein Fehler konnte nicht festgestellt werden. Bei der Inspektion ist es angeblich nicht vorgesehen, den Kühlmittelstand der Klima zu prüfen.

 

Nachdem ich außerdem noch ungleich abgefahrene Reifen (Sägezahn) habe und (erst nach mehrmaliger Reklamation) eine Überprüfung der Spureinstellung mit dem Ergebnis, dass zahlreiche Werte nicht im Toleranzbereich lagen und VW eine Kulanzregelung ablehnte, werde ich das Äergerniss schnellstmöglich verkaufen. Fall jemand Interesse hat, bitte melden.

 

Hat jemand von Euch ähnliche Erfahrungen gemacht

Ähnliche Themen
8 Antworten

Hallo,

1. Was für Scheinwerfer sind verbaut? Halogen oder Xenon?

Bei dem beschriebenem Problem würde ich auf Xenon tippen. Es gab mal eine "schlechte" Charge von Brennern, die meines Wissens nach kostenlos ausgetauscht wurden.

Was hat denn die Werkstatt in diesem Falle unternommen? Ich würde die Brenner einfach mal untereinander tauschen und schauen, ob der Fehler "mitwandert". Wenn ja, ist es der Brenner, wenn nein, so kommen eigentlich nur Wackelkontakte oder das GDL Steuergerät selbst in Frage.

2. Ist der Fehler noch vorhanden? Wurde einfach mal ein Reset des Kombis durchgeführt (z.B. Sicherung ziehen)?

3. Was heißt unmittelbar? Ist ja ein Stück weit auch Auslegungssache.... Vor der Inspektion alles i.O. und danach keine Kühlung mehr?

Wenn ja, hört sich das für mich nicht nach einem Problem des Fahrzeuges an, sondern eher danach, dass in der Werkstatt etwas schief gelaufen ist. 250 Euro für ne Klimabefüllung, auch wenn mit Kontrastmittel, finde ich persönlich bissl arg hoch.

Bei der Inspektion ist es wirklich nicht vorgesehen, den "Kältemittelstand" zu prüfen. Wäre auch zu aufwendig. Absaugen, dadurch das Gewicht ermitteln, wieder neu befüllen...

Wenn die Klimaanlage vorher ausreichend gekühlt hat, so sollte sie es auch nach einer Inspektion noch tun. Das Kältemittel geht nicht einfach so verloren, wenn kein Fehler vorliegt!

Welche Tätigkeiten wurden denn eigentlich bei der Inspektion alle ausgeübt, dass sie bei ca. 900 Euro lag?

Im Idealfall wäre es ja erst die zweite Inspektion. Gut, Öl kann je nach Motor (in so ein V10 TDI passt ja bissl was rein) relativ hohe Kosten verursachen, aber bei 39000Km dürfte doch ausser Bremsflüssigkeitswechsel (alle 2 Jahre) nicht so viel angefallen sein.

Bist du der Erstbesitzer? Wo und wie wurde das Fahrzeug bewegt? Zeigen alle Reifen eine Sägezahnbildung auf?

Gruß

Themenstarteram 3. Juli 2009 um 18:01

Hallo "verfluchte Axt",

zuerst mal vielen Dank für Deine Antwort.

Als Ergänzung möchte ich noch mitteilen, dass ich einen 3,0TDI fahre und Erstbesitzer bin. Gelände hat er, ausser einem unbefestigten Parkplatz, nie gesehen. Ich fahre hauptsächlich Nahverkehr (Stadt) und 1-2mal inden Urlaub (ca. 3500 km von den durchschittlich 9000 KM Jahresfahrleistung) und würde mich als "Normalfahrer" bis zügig beschreiben.

Nachdem ich technische völlig unbegabt bin, werden ich den Tip mit den Brennern an die Werkstatt weitergeben.

Der Display-Fehler ist noch vorhanden.; welche Sicherungen soll ich ziehen?

Die Klima funktionierte bereit das erstemal nicht, nachdem ich den Wage von der Inspektion holte (ca. 3 Tage). Zu den Kostenmuss ich mich korrigieren:

31,43 f. GFS/Geführte Funktion ???

60,44 Kältemittel ablassen und aufgefüllt

60,44 Klimaanlage geprüft

29,40 Kältemittel

14,80 Kontrastmittel

insgesamt € 233,85 incl. Mwst.

Bei der Inspektion handelte es sich um die 4-Jahresinspektion. Von den Kosten i.H. insgesamt €939,51 entfielen ca. 100,00 auf Temperaturfühler und Temp.Geber, sonst keine Reperaturen.

Die Sägezahnbildung ist besonders ausgeprägt an den Vorderreifen. Im Zuge der Inspektion wurde die Spur vermessen und neu eingestellt (nach mühsamen Diskussionen kostenlos)

Wenn Du noch Tipps hättest (v.a. welche Sicherungen ziehen) wäre ich Dir sehr dankbar.

Viele Grüsse

 

 

Zitat:

Original geschrieben von mombasa

 

Nachdem ich außerdem noch ungleich abgefahrene Reifen (Sägezahn) habe und (erst nach mehrmaliger Reklamation) eine Überprüfung der Spureinstellung mit dem Ergebnis, dass zahlreiche Werte nicht im Toleranzbereich lagen und VW eine Kulanzregelung ablehnte, werde ich das Äergerniss schnellstmöglich verkaufen. Fall jemand Interesse hat, bitte melden.

..der war wirklich gut :D

Alex.

Hallo mombasa,

die Sicherungsbelegung hab ich leider auch nicht im Kopf. Allerdings kann ich dir den ungefähren Ort mitteilen. Sie sitzt hinter der linken Schalttafelabdeckung. Also Fahrertür auf und die Kunstoffabdeckung an der Schalttafel entfernen. Es müsste sich um eine 5A Sicherung handeln in einer der letzten beiden Reihen. Einfach mal auf die Sicherungskarte schauen. Das Symbol sollte so ähnlich wie ein Tacho aussehen.

Die Rechnung für die Klimabefüllung halte ich trotzdem für nen Witz. Gut, über die geführte Fehlersucher / geführten Funktionen wird wahrscheinlich nochmals eine Grundeinstellung durchgeführt worden sein, aber ob das jetzt 30 Euro wert ist....aber naja das werden die AEs wohl so hergeben :rolleyes:

Für das Ablassen und Befüllen finde ich den Preis normal, auch wenn es eigentlich vom Arbeitslohn her zu hoch ist. Zumindest seh ich das so. Gerät anschliessen, einschalten, glücklich seine Kaffeepause machen, bzw. an einem anderen Auto weiter arbeiten. Ab und zu mal schauen wie weit das Gerät ist und wenn evakuiert wurde, das abgesaugte Gewicht notieren und dann nach Hertsellerangabe wieder neu befüllen (lassen, macht ja auch das Gerät). Allerdings will die Anlage selbst ja auch noch bezahlt werden ;)

Steht auf deiner Rechnung drauf, wieviel Kältemittel aufgefüllt wurde bzw. was gefehlt hat? Im Regelfall wird ja nur das fehlende Kältemittel ersetzt und nicht komplett neues eingefüllt.

Interessant wäre nun der Punkt "Klimaanlage geprüft". Würde wirklich mit einem Prüfgerät getestet, ob Kältemittel austritt? Oder einfach nur geschaut, ob die Klimaanlage wieder kühlt?

Mir kommt das irgendwie komisch vor. Wie gesagt, eine Klimaanlage verliert nicht von heute auf morgen Kältemittel und ist danach wieder dicht.

Was wurde denn bei der Inspektion alles gemacht? Ich muss zugeben, ich kenne die Kosten für den Touareg nicht, aber 830 Euro? Und wenn ich mir über die Suche nach Inspektion (Touareg) die Kosten so ansehe, liegen die ohne "Extras" deutlich niedriger.

Wurden Bremsbeläge o.ä. Dinge noch gewechselt?

Da du Erstbesitzer bist, lässt sich ja dann ein "Vorschaden" ausschliessen, welcher zu einer Sägezahnbildung führen könnte.

War es der erste Satz Reifen der diese Spuren zeigte? Was ist z.B. mit den Winterreifen. Zeigen die auch eine Sägezahnbildung?

Themenstarteram 11. Juli 2009 um 18:41

Hallo verfluchte axt,

vielen Dank für Deine Antwort.

Bei der Inspektion wurde mit Ausnahme des Temp.Fühlers nicht ausgetauscht/ersetzt.

Bei den Winterreifen ist der Abrieb kaum feststellbar.

Das mit der Sicherung habe ich versucht; leider ohne Erfolg. Muss man denn wirklich den gesamten Instrumententräger austauschen, wenn "nur" das Display kaputt ist?

Viele Grüße

Hallo mombasa,

und in der Zeit, seit dem die Sommerreifen drauf sind, wurde auch nicht versehentlich z.B. ein Bordstein "unsanft" mitgenommen? Nicht falsch verstehen, aber es wäre vielleicht eine Erklärung, wenn sonst immer alles ok war.

Schade, dass das mit dem Reset nicht geklappt hat :mad:

Beim Freundlichen wirst um einen Kompletttausch nicht rum kommen. Einzige Möglichkeit die ich sehe, ist den Instrumententräger bei einer Firma einzuschicken, die sich auf solche Rep. spezialisiert hat ( http://www.google.de/search?... ).

Leider hab ich keine Erfahrungen mit solchen Unternehmen.

Ich würd hier bissl stöbern, die Firmen anschreiben, wieder google nach der ausgewählten Firma befragen und wenn man ein paar Tage auf sein Touareg verzichten kann, den Tacho einschicken.

Oder bei Verwertern suchen ( z.B. www.r-a-r.de ). Dabei ist auf die richtige Teilenummer des Tacho zu achten ( Highline, Premium, Diesel, Benziner, Km/h)

Den Tausch kann man auch selbst vornehmen. Ist nicht schwer (sofern man Torx-Schraubendreher zu Hause hat).

Das gute Stück muss dann auch nur codiert werden, was zur Not der Freundliche übernehmen sollte.

Themenstarteram 17. Juli 2009 um 22:40

Hallo verfluchte axt,

vielen Dank für Deine Tipps!

Nachdem mir jetzt vom Werkstattleiter des Freundlichen auf meinen Hinweis, dass der Scheinwerfer immer noch die gleichen Probleme aufwiest, obwohl mir beim letzten Werstattbesuch erklärt wurde, dass kein Fehler feststellbar sei, mittgeteilt wurde, dass ihm (wohl nur ihm) die Ursache bekannt sei, aber seine Kollegen das nur nicht wüssten, werde ich der Marke VW den Rücken kehren und den T-REG verkaufen.

Diese Arroganz gepaart mit Inkometenz ist wohl nicht zu übertreffen.

Eine unsanfte Berührung mit dem Bordstein hatte ich nicht; dies bzw. ein Unfall war auch die erste Vermutung der Freundlichen. Aber nachweislich ist der Wagen noch unfallfrei sowie die Reifen und Felgen im unbeschädigtem Originalzustand. Auf meine Beschwerde hin, dass die Reifen ungleich abgefahren sind, teilte mir das Werk (nach Anfruf bei der T-REG-Hotline) mit, dass die Garantie abgelaufen ist und doch immernhin froh sein soll, dass die Spur kostenlos eingestellt wurde. Sonst kann mann leider nicht für mich tun. Dass die Spureinstellung bereits bei Auslieferung nciht stimmte, wurde ignoriert.

Nochmals vielen Dank für die Unterstützung

Hallo mombasa,

schade das du dich so entschieden hast. Normalerweise würde ich dir ja zu einem Werkstattwechsel raten, aber ich glaub das macht bei deiner Erfahrung mit der Hotline auch keinen Sinn.

Lass dir aber gesagt sein, dass nicht jede VW Werkstatt so ist. Ich hab auch erst gesucht und nach der vierten Werkstatt die richtige gefunden. Nicht jede ist so, wie die jetzt von dir besuchte.

Es gibt ja auch einen aktuellen thread dazu.

Wünsche dir in Zukunft ein "glücklicheres" Händchen und hoffe, dass man dich, trotz der Probleme, in einem VW Forum bald wieder sieht.

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. Probleme mit Scheinwerfer, Display, Klima und Reifen