ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Probleme mit meiner kawa GPX 600R

Probleme mit meiner kawa GPX 600R

Themenstarteram 30. Januar 2009 um 15:58

Hallo vieleicht kann mir ja einer weiter helfen

1 weiß jemand wo ich ein reparatur handbuch als pdf herbekomme und das legal?

2 meine kawa hat kein begrenzer der motor dreht über 13tausend woran kann das liegen??

ich bedanke mich im vorraus mfg

Ähnliche Themen
68 Antworten

Siehste... irgendwas war mir da doch auch faul, spätestens bei nur 3 Schräublein hätt' ichs merken müssen..

Merkst was brenner... starkes Team hier...:cool:

@ Sammler: Gott sei Dank sitz ich alleine im Büro und es sieht mich keiner...............................

Die 1,75 Umdr. der LLS sind auf jeden Fall ein super Wert.

(Mache das bei der 750iger auch immer zw. 1,75 und 2 Umdr., passt immer :-))))

Gibt es bei Louis einen langen Schraubendreher, welcher eine 90 Grad Umlenkung hat, dies erleichtert

diese Arbeit ungemein.

Leider mit 49 Euro etwas teuer, aber wenn Du dein Moped weiter selber wartest ist es eine sinnvolle

und langjährig gut angelegte Investition.

Gruß

K4E

Moin,

jo, so ein Windelschraubendreher hat was. Nur manchmal hilft der auch nicht bei Kawa.

Denn ich mußte feststellen, daß manche der grünen Modelle so dermaßen bemackt konstruiert sind, daß man an die GRS des 2. Zylinders nicht mal mit einem kleinen Schlitzbit rankommt, weil da die Gehäuseausbuchtung des Anlasserfreilaufs im Weg ist. ZR-7 zum Beispiel. Was hab ich mir da die Finger verbrannt und geflucht.

War bestimmt ein berliner Austauschingenieur am Werk.........:D

Themenstarteram 2. Februar 2009 um 18:03

Danke das hat auch schon sehr geholfen die waren auch total verstellt 1 war nur richtig und hatte die naja wollen wir sagen 2 umdrehungen werde mich jetzt noch mal an mein bike begeben und schaun ob es anspringt

Und ???????

Brummt die Mitzi schon im Stall.

Bis 22:00 h darf man Krach machen, also ran "an das Luder" :cool::cool:

Gruß

K4E

...*flüstermodusAN*...

...pssst...pssst....k4e?....dein post hat nen time stamp von 21:19:21...?...

...*flüstermodusAUS*...

...da bin ich absolut deiner meinung, k4e...:D:D:D

...*duckundwech*...

Zitat:

Original geschrieben von shakti01

...*flüstermodusAN*...

...pssst...pssst....k4e?....dein post hat nen time stamp von 21:19:21...?...

...*flüstermodusAUS*...

...da bin ich absolut deiner meinung, k4e...:D:D:D

...*duckundwech*...

Na dann ist ja noch immer Zeit bis 22:00 h. ;););)

Er soll den Stier an den Hörnern packen, dann brüllt er nicht so laut.

*Grübel, grübel*

Wenn der Stier nicht brüllt, wie konnte dann festgestellt werden, das schon einer der Tipps sehr geholfen hat. (Oder war´s doch die Mitzi ???)

*grübel, grübel*

Na vielleicht hat der Stier wenigstens schon (keuch)husten. :rolleyes::rolleyes:

Gruß

K4E

Themenstarteram 2. Februar 2009 um 21:57

hallo also eure tipps bringen mich schon viel näher bloß das problem ist jetzt wenn ich die gummis vom vergasser zum luftfilter nicht drauf habe dann springt sie kurz an geht aber wenn man gas gibt aus und wenn ich die gummis drauf habe will sie nicht mehr anspringen b.z.w laufen was nun??

*Scherzmodus an*

Mit Gummi springt man halt etwas schlechter an

*Scherzmodus aus*

Gruß

K4E

Themenstarteram 2. Februar 2009 um 22:27

Zitat:

Original geschrieben von k4e

*Scherzmodus an*

Mit Gummi springt man halt etwas schlechter an

*Scherzmodus aus*

Gruß

K4E

*scherz modus an*

naja wir männer vieleicht schon aber die zicken??

*scherzmodus aus*

ne nun im ernst habe ich jetzt was falsch gemacht oder fehlt jetzt was an einstellung z.b.LLS habe 2 umdrehungen gemacht war das jetzt zu viel?? oder wie ???Hilfe

...hmm...dass sie ausgeht, ohne gummies und mit gas ist normal...sie bekommt zuviel luft, magert ab...geht aus...schlechter betriebszustand das ist...

...wenn sie im standgas...ohne gummi läuft...steck dann mal die gummies auf....geht sie aus?...dann solltest du dringend den lufi prüfen...tu ihn mal raus und steck die gummies auf...geht sie wieder aus?....

...alternativ kannst du die ll-schraube auch auf eineinhalb drehen...aber der sammler hat dir den richtigen wert mit 1,75 angegeben...das sind eindreiviertel umdrehungen...also eine ganze und eine dreiviertelte...nicht zwei...in der mitte zwischen eineinhalb und zwei...das ist schon wichtig...und dann muss unbedingt noch synchronisiert werden...aber erst, wenn sie läuft...

 

...schau mal obs funzt...

Da das nur eine kleine X ist, müssen es nat. 1,75 Umdrehungen sein, das ist dort, wo bei einer

Uhr der große Zeiger auf 12 und der kleine Zeiger auf 9 steht. (Außer bei ner Digitaluhr)

Ne, es ist in diesen Fall ganz sicher ein Luftproblem. Startest mit Choke oder ohne.

Wenn sie kalt ist, gehts bei meinen beiden am besten Choke voll raus und KEIN Gas geben.

Wenn sie dann läuft langsam den Choke immer soweit zurück, das eine akzeptable LLdrehzahl

herrscht, nach einigen Sek. wird der Lauf dann rund und das Baby nimmt dann auch schon Gas an.

(Natürlich mit Gefühl und nicht im Begrenzer)

Dann los und Choke immer weiter rein, bis sie an der nächsten Kreuzungen dann ohne rund läuft.

Ne alte Kawa bei der ersten Kreuzung mit "Gasstößen" am Leben erhalten ist meist der Frühzeitige Tod der Kerzen.

Gruß

K4E

Themenstarteram 3. Februar 2009 um 9:38

Guten morgen so ich hatte es mit choke und ohne choke versucht nichts und habe kein gas dazugegeben werde mich jetzt noch mal an mein mopped begeben und mal weiter machen

Mann Brenner...

Gaser sind sauber... LLGRS ist auf 1 3/4. Das "ohne Gummi" Syndrom ham alle GPXe, auch die 750er (gell K4E?)

Diesbezüglich kannst Du eins versuchen:

Lass die Gutste an und 'ne Weile im Standgas laufen (alle viere ?) Wenn Du dann Gas gibst, gleichzeitig mit dem Unterarm der anderen Hand die Ansaugstutzen ein wenig "drosseln". Jetzt müsste sie hochdrehen und Du müsstest etwas Sprit auf dem Arm haben...

= Falschluft.

Und miss endlich die Kompression, damit wir das ausschließen können. Ich sag das zum dritten und definitiv zum letzten Mal, wenns da Ratten hat, kannst den gesamten Vergaser vergessen. Ich hätte noch nen kompletten und gereinigten GPX600 - Gaser rumfahren, notfalls würd ich Dir den sogar zur Verfügung stellen, aber erst, wenn der Rest abgearbeitet ist.

Bei mir kommt Fehlersuche mit System vor planloser Probiererei.

Ja die lieben Gummiansauger.

Was habe ich mir bei den "steinharten" Dinger schon die Finger gebrochen bis die

"Gier" endlich der Vernunft gewichen ist und ich hab 4 neue gekauft.

(Besser gesagt, meine Holde hat mit Scheidung gedroht wenn ich nicht endlich die harten

Dinger in Ruhe lasse, aber das ist eine andere Geschichte ;);););););)

Falls der Patient auch neue Gummis braucht, dann kann ich ihm nur zur Vorsicht raten, es sind

definitiv keine 4 gleichen. (Glaube nicht, dass das bei der 6er anders ist.

Und eine "Luftzicke ist sie, die liebe alte Dame X.

(Die Xen müssen weiblich sein, denn ich kenne keine männlichen Zicken :D:D:D:D)

Grüße

K4E

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Probleme mit meiner kawa GPX 600R