Forum9000
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 9000
  6. Probleme mit Kühlung!

Probleme mit Kühlung!

Themenstarteram 23. Febuar 2008 um 17:01

hallo saab gemeinde!

heute scheint ja der tag der großen hilferufe zu sein!

bei mir liegt folgendes problem vor: gestern auf dem heimweg nach ca 200km fahrt stieg in meinem 9000cse 2.0 LPT die temp bis fast in den roten bereich. also sofort motor aus, zündung an, klimautomaitik auf HI und gewartet, das spielchen drei mal gemacht dann war ich daheim. heut morgen den ausgegleichsbehälter kontrolliert. kwasserstand war kurz über MIN. 0.5 liter nachgeschüttet und probefahrt gemacht - temp nach ca 20km wieder kurz vor rot und ausgleichsbehälter randvoll und am überlaufen.

beim kontrolliern des ausgleichsbehälter sind mir zucker ähnliche körnchen sowohl im deckel als auch im gesamten behälter (von außen sichtbare ablagerungen) aufgefallen. könnt es sein dass dieser grind den kühlkreislauf verstopft hat?

als ich die klimaauto auf HI gestellt hab kam allerdings nur kalte luft! ist das ganze problem vll auf ein defektes thermostat zurück zuführen? (meine das thermostat welches den großen vom kleinen kühlkreislauf trennt!) auch gestern auf der fahrt isses im innenraum nicht warm geworden, bzw nur anfangs!!!

da ich momentan auf den wagen angewiesen bin wäre ich um schnelle meinungen und antworten dankbar! obwohl ich dass ja normal in diesem forum nicht extra betonen muss ;)

ciao franz

 

Ähnliche Themen
20 Antworten

Hallo,

bei ist das Thermostat kaputt, deshalb bekommst du auch keine warme Innenraumluft.

Das ist allerdings relativ schnell gewechselt.

Unbedingt einen Kühlmittelmix aufkippen mindestens im Verhältnis 1:1, besser mehr Frostschutz.

Gruß

S.

Themenstarteram 24. Febuar 2008 um 13:26

jo danke!

meinst du die ablagerungen in dem ausgleichsbehälter haben keine auswirkungen auf den kühlkreislauf? z.b. das diese den kühler und die kanäle im motorblock verstopfen?

was für nen kühlmittelmix meinst du? wasser mit frostschutz 1:1? oder diese fragwürdigen adaptive ausem zubehör die den kühler reinigen und abdichten sollen?

werd mir dann mal nen neues thermostat beim dealer bestellen! hoffe das bringt was!!!

vielen dank erst mal für deine prompte antwort

 

Themenstarteram 24. Febuar 2008 um 18:26

ahh noch ne frage!

in dem ersatzteil katalog werden zwei verschiedene themostate angeboten, eins mit 82 grad und das andere mit 88 grad. auch sind diese nur für die baujahre bis 93 angeboten...

kann mir jemand ne teilenummer für das thermostat fürn 94er 2.0 lpt geben???

bzw sagen welches ich brauche!

Zucker-ähnliche Kristalle im Ausgleichsbehälter???...:(

(am Ausgleichsbehälter ...könnten auch Streusalzkristalle sein!!!)

Hast Du da mal ein Kühler-Dichtungsmittel eingefüllt???

Welche Farbe hat das Kühlwasser???...Braun bis schwarz???

Braunes Wasser ist ein Zeichen dafür, daß der Motor schon öfter sehr warm geworden ist und Rost und Kesselstein sich gelöst hat. Kesselstein ist Kalk aus dem Leitungswasser, welches sich innerlich im Motor absetzt.

Und dieser Kalk kann alle feinen Kühlerdurchlässe verstopfen!!!

Sowohl den Heizungskühler, als auch den Hauptkühler!!!

Thermostat testen!

Kalten Motor im Stand warmlaufen lassen. Heizung ausschalten, ACC auf off.(wichtig, damit der Lüfter nicht zwischendurch anspringt!)

Motor muß warm werden, die Betriebstemperatur von rund 80° erreichen. Temperaturanzeige steht etwas oberhalb der Waagerechten. DA muß das Thermostat öffnen und der dicke Wasserschlauch zwischen Zylinderkopf und Kühler warm werden!

Steigt die Temperaturanzeige bis zum roten Feld und das Wasser beginnt zu kochen...ist das Thermostat defekt!!!

Üffnet das Thermostat und der Schlauch wird warm, ist das Thermostat in Ordnung.

Einen verstopften Kühler erkennt man nur an der Tatsache, daß er nur teilweise warm wird....unten kalt bleibt...und bei laufendem Lüfter das Kühlwasser trotzdem beginnt zu kochen und überzulaufen.

Kocht das Wasser über und der Lüfter läuft nicht, dann ist der Thermoschalter vom Lüfter defekt, bzw. die Stecker korrodiert.:(

Du siehst!!!

Thermostat könnte es sein, muß aber nicht!!!:D

Themenstarteram 24. Febuar 2008 um 23:17

ah ja danke für den tipp!

stimmt die test methode mit dem kalten/warmen schlauch is mir hier im forum schon mal begegnet wed ich mal testen!

solang ich den wagen fahre is die anzeige der temp noch nie weiter als etwas über mitte des untern bereiches gestiegen. also immer recht weit von waagerecht entfernt!

gutes zeichen? schlechtes zeichen?

nein nen kühlerdichtmittal hab ich noch nicht benutzt, scheint mir auch nicht sinnvoll da der kühler ja anscheinend dicht ist!? oder tut das dichtmittel auch verunreinigungen und co beseitigen?

das kühlmittel war ziemlich dunkel (braunschwarz) gibts ne möglichkeit den kühlkreislauf zu reinigen und die ablagerungen die eventuel vorhanden sind zu entfernen??

erst mal vl dank!

es liegt nicht selten ein schlechtes Kühlmittel als Grund für einen defekt vor, ich kann fast garantieren daass es das Thermostat ist.

Zitat:

Original geschrieben von Golf4U

es liegt nicht selten ein schlechtes Kühlmittel als Grund für einen defekt vor, ich kann fast garantieren daass es das Thermostat ist.

Und ich kann einen verstopften Kühler NICHT ausschliessen!!!

Schwarzbraune Brühe...ist immer ein schlechtes Zeichen.

Korrosionsschutz war in den letzten Jahren nicht ausreichend und der Dreck wurde jetzt durch Überhitzung des Motors gelöst...und verstopft die Kühler.:(

Zuerst mal das Thermostat testen und bei Bedarf ersetzen.

Und wenn der Motor trotzdem heiß wird...ist ein neuer Kühler fällig.;)

Wäre nicht der erste Fall von Verstopfung...:D

Themenstarteram 25. Febuar 2008 um 19:10

also das themostat wurde heute von meinem daddy getestet (war bis eben malochen).

 

er lies den wagen 15 min im standgas laufen, dabei ACC aus. die temp ging wie gewohnt auf etwas unter mitte hoch, der dicke hpt schlauch, oben vom kühler weg, wurde warm und auch der kühler war komplett und gleichmäßig warm. auch die beiden schläuche zum innenraum wurden warm und der lüfter blieb aus.

jedoch kam, als ich die ACC auf HI einschaltete, wieder nur ein laues lüftchen...

natürlich is nicht auszuschließen das der kühler zu ist - ist es aber dann ratsam nur den kühler zu ersetzten? die kanäle im motorblock sind doch wahrscheinlich genauso dicht wie der kühler...

wer jetzt gleich noch mal ne probefahrt machen mal sehen was passiert.

Themenstarteram 25. Febuar 2008 um 22:13

Zitat:

Original geschrieben von turbolent

also das themostat wurde heute von meinem daddy getestet (war bis eben malochen).

 

er lies den wagen 15 min im standgas laufen, dabei ACC aus. die temp ging wie gewohnt auf etwas unter mitte hoch, der dicke hpt schlauch, oben vom kühler weg, wurde warm und auch der kühler war komplett und gleichmäßig warm. auch die beiden schläuche zum innenraum wurden warm und der lüfter blieb aus.

jedoch kam, als ich die ACC auf HI einschaltete, wieder nur ein laues lüftchen...

natürlich is nicht auszuschließen das der kühler zu ist - ist es aber dann ratsam nur den kühler zu ersetzten? die kanäle im motorblock sind doch wahrscheinlich genauso dicht wie der kühler...

wer jetzt gleich noch mal ne probefahrt machen mal sehen was passiert.

so... 15km probefahrt absolviert ohne nenneswerte ereignisse. wenn ich am sa zeit haben sollte werd ich mal das kühlwasser austauschen. gibt es irgendwas mit dem ich den kreislauf reinigen kann? bringt es was wenn ich mal ne spühlung mit essigwasser durchlaufen lasse??? weiß ja nicht ob das irgendwas an den anschlüssen, schläuchhen oder so beschädigen kann?

Die sogenannten "Kühler-Reiniger" sind auch nur auf Säure-Basis aufgebaut...:)

Wobei Säure und Base...passt ja garnicht!:D

Themenstarteram 25. Febuar 2008 um 23:27

Zitat:

Original geschrieben von Linear Cycle

Die sogenannten "Kühler-Reiniger" sind auch nur auf Säure-Basis aufgebaut...:)

Wobei Säure und Base...passt ja garnicht!:D

sorry is schon spät! was meinst du mit säure und base passt nicht???

Themenstarteram 25. Febuar 2008 um 23:28

Zitat:

Original geschrieben von turbolent

Zitat:

Original geschrieben von Linear Cycle

Die sogenannten "Kühler-Reiniger" sind auch nur auf Säure-Basis aufgebaut...:)

Wobei Säure und Base...passt ja garnicht!:D

sorry is schon spät! was meinst du mit säure und base passt nicht???

ok doch grad verstanden! ;)

Zitat:

Original geschrieben von turbolent

Zitat:

Original geschrieben von turbolent

 

sorry is schon spät! was meinst du mit säure und base passt nicht???

ok doch grad verstanden! ;)

Säuren...und Laugen/Basen...beide Familien sind agressiv und reagieren mit anderen Stoffen.

Laugen sind jederman bekannt...Seifenlauge, z.B.:)

Seife und Laugen, also basische Reiniger, neutralisieren auch Säuren...bzw. saure Verschmutzungen.

Fette werden besser von basischen Reinigern gelöst, wie von Säuren, weil???:D

Fette lieber basisch reagieren...:)

Und wieso putzt man Fenster mit Essigwasser?...Essig ist doch sauer!!!

Man reinigt Fenster mit Fettlöser, also mit Laugen...und mit Essigwasser wird nachgeputzt, um Laugenreste zu entfernen und dadurch streifenfreie Glasscheiben zu bekommen!!!

Rein theoretisch kann ich eine nasse Scheibe mit einem Tempotaschentuch trockenreiben, ohne Streifen, wenn die Scheibe vorher absolut sauber und neutral war.

Das ist Chemie und langweilt die Gemeinde!

Wobei ein gewisses Grundwissen der Chemie bei der Wahl von Reinigern durchaus hilfreich ist!!!

Viel Reiniger ist nicht unbedingt besonders wirksam! Weniger ist da oft mehr!

Also wenn das Thermostat so funktioniert wie von Deinem Dad beschrieben, scheint es in Ordnung. Wenn schon der Motor zu heiss ( z.B.wegen defektem Thermostat) hat sollte es auch ordentlich heizen. Da müssten auch die Heizungsschläuche heiss ( 2 Daumendicke Gummischläuche die unterhalb der Drosselklappe in der Spritzwand verschwinden) sein und demnach auch die ACC heizen.

Nach ca. 15-20km müssen alle Schläuche heiss ( nicht warm ) sein.

Verändert sich bei warmem Motor die Temeratur an den Luftdüsen wenn an der ACC die Temperatur den von LO nach HI angewählt wird?

Ev. klemmt auch der Mischluftklappenmotor / Klappe selber oder Hebel abgebrochen.

Zur Thermostatwahl: 88/89°C ausser bei Turbo + Automat dann 82°C.

Läuft der Kühlerlüfter an bei steigender Motortemp.? ACC muss auf ECON stehen!

Sicherung für den Lüfter oder Thermoschalter können auch mal ihren Geist aufgeben.

Meine Überlegung: Milde Aussentemperatur die letzten Tage, Kühlerlüfter ohne Funktion, fast keine Wärmeabgabe über die Heizung, rote Ampel,...

grz

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 9000
  6. Probleme mit Kühlung!