ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Probleme mit der ESP Anzeige und mit dem Lüfter

Probleme mit der ESP Anzeige und mit dem Lüfter

Audi A3 8L
Themenstarteram 18. Februar 2011 um 8:39

Hallo Leute,

ich benötige wieder einmal euren Rat. Meine Werkstatt hat leider 2 Wochen Urlaub deshalb möchte ich erstmal fragen, vllt ist es ja gar nichts schlimmes.

Also bei meinem A3 8L 2002 hab ich letztens schon gemerkt das die Gänghe etwas schwerer oder besser gesagt mit deutlich sträfferen Druck rein gehen. Das stört mich aber nicht weiter. Gestern kam dann auf einmal die ESP Leuchte und brennt jetzt dauerhaft. Weiterhin hab ich gemerkt das der große Lüfter im Motorraum lange nach läuft (das ist mir vorher nie aufgefallen, also nehme ich an das ist so nicht normal).

Heute früh sprang dann mein Auto nach dem 2ten Versuch gerade so an. Hab es dann nochmal kurz aus gemacht und dann sprang es sofort an als wäre nie was gewesen. ESP Lampe leuchtet immer noch.

Außerdem bemerkt ich ab und an das er beim Gas treten leichte schwankungen hat was er vorher nicht hatte.

Ich werde heute Nachmittag mal den Schlauch an der Drosselklappe checken da es dort auch schonmal probleme gab.

Aber das hängt sicherlich nicht damit zusammen.

Habt ihr eine grobe Vermutung was das sein kann?

Wäre euch zu tiefst zum Dank verpflichtet ^^

Viele grüße,

Manuel

Ähnliche Themen
37 Antworten

Temperaturfühler defekt !! Achtung ! NICHT DER THERMOSTAT !

Kosten incl. Einbau ca. 80-100 €.

Altteil mitnehmen (aushändigen lassen)

 

ja....ich hatte mal 5 Jahre lang einen 8L (Mopf) mit QG1 (LongLife-Wartungsintervall) und so ziemlich alles, was es an Elektronik-Problemen gab.....von daher kenne ich "fast" alle Fehler, die mit dem ESP-Lämpchen zu tun haben. Das war auch der Grund, warum wir "ins andere Lager" gewechselt sind. Der A3 stand 20 Mal der Werkstatt....die A-Klasse bisher (nach 5 Jahren) noch kein einziges mal ausserplanmässig. Aber das interessiert Dich vermutlich weniger...

Trotzdem: immer zuerst Speicher auslesen lassen.....

Themenstarteram 18. Februar 2011 um 9:35

Danke für deine Antwort und du denkst das hängt alles mit den Temperaturfühler zusammen? Auch das mit den Gängen?

Ich mein ich kann mir vorstellen das der Lüfter vorn länger dreht weil er eben die Temperatur nicht mehr erkennt und denkt vllt es ist viel zu heiß.

 

Preislich ist es ja nicht OK aber trotzdem die Frage. Kann man das selber machen da ich viel selber mach um kosten zu sparen?

Und lässt sich der Fehlerspeicher per Tastenkombination löschen um eventuell nochmal wirklich nur den einen Fehler in die Datenbank zu schreiben. Also im Prinzip den Fehler nochmal reproduzieren.

Das ESP Lämpchen ist wohl auch eine Fehleranzeige mit? Weil Temperatur und ESP in wie weit hängt das denn zusammen?

Achja wenn du Temperatur ansprichst. meine Temperatur vom Motor bleibt imemr bei 60 Grad hängen, dachte bisher das die Strecke einfach zu kurz ist aber das kann nicht sein. Von daher wieder ein Zeichen für den Temperaturfühler ;)

Vielen dank,

Manuel

PS.: Grade gelesen das der Fühler etwa 25€kostet und zwischen den Kühlmittelschläuchen irgendwo steckt. Ich werde mir das mal anschauen. Wenn es wirklich daran liegt dann könnte ich ja selber umbauen.

http://www.teiledirekt.de/.../100010_100322_100553

Der dürfte es in dem Fall sein

Themenstarteram 18. Februar 2011 um 16:04

Soo habe neuen Fühler aber ich bin mir fast sicher das es nicht daran liegt. Ich werde ihn dann einbauen.

Aber nun kam auch die Motorkontrollleuchte während der Fahrt und das Auto wird im Inneren nicht warm. Kommt imemr kalte Luft.

Also tippe ich auf Thermostat oder?

Themenstarteram 18. Februar 2011 um 17:47

So scheiße hoch 3.

Nun springt mein Motor nichtmehr an. Lüfter dreht immer noch weiter und ESP Anzeige leuchtet immer noch.

Nun lade ich die Batterie aber ich denke nicht das es daran liegt. Glaube inzwischen auch nichtmehr an den Thermostat

PLS Help :(

deswegen sollte man nicht mehr viel fahren weil aus vielen kleinen fehlern wird zum schluss n großer.

beschreib die probleme mal etwas genauer, warum springt er nicht mehr an? Dreht der Anlasser nicht, dreht er zu langsam? Springt er mit Starthilfe auch nicht an?

Erstmal alle Sicherungen kontrollieren, auch die im Motorraum auf der Batterie. und Fehlerspeicher auslesen lassen

Themenstarteram 18. Februar 2011 um 20:37

Hi,

Ich weiß nicht warum er nichtmehr anspringt, warscheinlich die Batterie tot. Ist so eine Longlife Batterie, da kann ich nichts nachfüllen und das Auge ist schwarz. Ich lasse diese Nacht noch laden und morgen nochmal schauen aber laut Ladegerät ist die Batterie voll.

Anlasser dreht schon aber nur kurz, Lichter flackern und dann verreckt alles.

Starthilfe werd ich morgen testen aber damit sollte es eigentlich gehen.

Sicherungen werde ich morgen gleich auch mal alle durchschauen.

Nachdem er nicht anspringt und verreckt dreht übrigens der Lüfter vorn im Motorraum (der große) wieder durchgehend.

die batterie ist hinüber eindeutig. wie alt ist die?

da wird laden nicht mehr viel bringen, die nimmt nix mehr auf wenn das ladegerät anzeigt dass sie voll ist.

wenn die glück hast sind mit neuer batterie die die anderen fehler alle weg.

vermutlich musst danach noch den fehlerspeicher löschen lassen, die esp wird leuchten weil die batterie zu schwach war und dadurch n fehler im speicher ist.

Themenstarteram 18. Februar 2011 um 20:51

Also ich denke auch das die Tot ist, wie alt weiß ich nicht da ich ZWeitbesitzer bin. Kann aber von 2002 noch die erste sein. "KANN" :D

ICh werde morgen mal schauen und dann eine neue kaufen aber selber einbauen und auch keine originale mehr kaufen, mal schauen vllt eine Power Bull oder so.

KAnn ich den Fehlerspeicher auch irgendwie gelöscht bekommen ohne Hilfsmittel? Mein Freundlicher ist 14 Tage nicht da.

und wegen den gängen kann sein daß deine kupplung abgenutzt ist.

wenn nicht mal den ölstand vom getriebe kontrollieren lassen oder noch besser getriebeöl wechseln kann nie schaden.

wie viel km hat er denn runter?

Themenstarteram 18. Februar 2011 um 20:53

92000 ungefähr.

Das mit den Gängen war aber von heute auf morgen also einen Tag war alles noch wie imemr und dann gings los.

Ölwechsel hab ich vor etwa einen halben Jahr erst gemacht inkl neuer Filter etc.

also ich halte auch nix von teuren batterien, hol dir doch auch eine von kaufland, kosten nicht viel, hast 2 jahre garantie, kannst selber wasser nachfüllen und die alte gleich da lassen.

bis seit 3 jahren super zufrieden damit.

woher bist du denn? weil ich kann auslesen und löschen.

oder hast du zufällig n laptop?

Themenstarteram 18. Februar 2011 um 20:58

Naja nen Laptop hab ich klar ;) aber kein passendes Kabel. Will mir auch nicht extra eins kaufen. Ich komm aus Sachsen.

Aber klar eigentlich reicht auch eine Preiswerte. Was muss ich denn etwa an kosten einplanen?

das lohnt sich aber musst mit 20-30 euro rechnen bei e-bay. die software gibts meistens mit dazu wenn nicht reicht auch die demoversion die gibts online runterzuladen damit kannst fehler auslesen und löschen.

ich hab mal für fehler auslesen 10 Euro bezahlen müssen also hast das geld ruck zuck wieder raus und musst nicht immer in der werkstatt betteln

Themenstarteram 18. Februar 2011 um 21:05

hmm naja könnte man ja vllt mal in erwägung ziehen aber so löschen geht wohl erstmal nicht? Also ohne Software und Laptop? Das ich mir erstmal eine neue Batterie reinbaue, den lösch und dann schaue.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Probleme mit der ESP Anzeige und mit dem Lüfter