ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Probleme mit Batterie

Probleme mit Batterie

Themenstarteram 10. Oktober 2008 um 22:11

Hallo

ich habe folgendes Problem und zwar habe ich ne 1 Jahr alte Batterie von ATU drin. Und sobald mein Auto 2 oder 3 Tage steht ist die Batterie so tot das noch nicht mal mehr die ZV geht. Kann denn die Batterie wirklich schon nach 1 Jahr tot sein?? Oder was kann es noch sein???

Beste Antwort im Thema

siehe meinen ersten poste in diesem thread!

(grober wert bei PKW's ~50mA)

68 weitere Antworten
Ähnliche Themen
68 Antworten

Hallo

Und wie ist es ausgegangen ?

Du schreibst nach eigenen Angaben LIMA ladet zwischen 13-13,5 Volt.

Bosch sagt alles in Ordnung es ist nur die Batterie.

Wie konnten wir dann helfen ?

Grüße

Zitat:

Original geschrieben von uller8

MoiN!

Ehrlich gesagt, blöde Frage, bring den Mist zurück!

Meine Orginale hat 8 Jahre gehalten, danach ne unterdimensionierte mit 36Ah rein (billigst 27,- EUR) die hat das Auto (in meinen Händen, nochmal 4 Jahre) überlebt.

Mfg Ulf

P.S. Licht machst aber nicht vor dem Motor an oder?

MoiN!

Hab mich mal selber zitiert...

Die Lösung stand schon in der 1. Antwort.

Batterie defekt, da die sich von alleine entlädt.

Das kein Kriechstrom vorhanden ist hat er später auch gepostet.

Was ich aber nicht verstehe, warum er den Klotz nicht ATU auf die Füsse geworfen hat, ist ja Garantie drauf!

Und gerade wenn etwas relativ neu ist geht es auch u.U. auch mal kaputt, rein statistisch erwiesen, ich sagt mal nur Badewannenkurve. Am Ende der projektierten Lebensdauer halt dito.

Mfg Ulf

Themenstarteram 2. November 2008 um 19:54

hey ich konnte die batterie nicht wieder zurück bringen, weil ich die Quittung dafür leider nicht mehr hatte.

Zitat:

Original geschrieben von uller8

Und gerade wenn etwas relativ neu ist geht es auch u.U. auch mal kaputt, rein statistisch erwiesen, ich sagt mal nur Badewannenkurve.

5. Semester i.d. Vorlesung Zuverlässigkeit, ich erinnere mich :)

Übrigens hat mein Vater für seinen Hobel letztens ne 63 Ah starke Batterie gebraucht, und die kam 105 Euro, war ne Varta oder sowas. Nur als groben Richtwert für Dich. Eine 55 Ah Batterie reicht aber aus, das ist ja werksmässig drin. Meine erste Batterie habe ich auch noch, und das Auto ist nächstes Jahr 10 :)

Kann aber natürlich alles ganz schnell gehen *klopfaufholz*

cheerio

MoiN!

Ne Varta für das Geld? war dann fast nen Schnäpchen.

Die Preise sind in den letzten Jahren regelrecht explodiert von 1DM/Ah auf 1EUR/Ah und nun z.T. fast 2EUR/Ah.

Selbst Baumarktgeraffel ist nicht wirklich günstig, z.b. gerade in der REAL Werbung 35 Ah für 48 EUR.

Mfg Ulf

Ok, you got me ;)

War auch nen Freundschaftspreis, weil mein Vater für den Werkstattmeister daheim eine 7 cm schiefgemauerte Wand wieder eingeputzt hat, dass da überhaupt was zu fliesen geht :D

cheerio

Zitat:

Original geschrieben von daniel1985ffo

hey ich konnte die batterie nicht wieder zurück bringen, weil ich die Quittung dafür leider nicht mehr hatte.

Wie jetzt? Ist der Fehler immernoch da?

Themenstarteram 3. November 2008 um 20:47

nein der fehler ist weg. dafür heute mitbekommen das am krümmer ne schraube abgerissen ist

... auf der linken Seite, direkt am Thermostat?

hallo

klingt nach ca. 450,-€ reparaturkosten,wenn einer schon weg ist,sind wenn du pech hast noch weitere abgerissen;)

MFG

Themenstarteram 4. November 2008 um 13:52

ja genau die am thermostat

HI,

kommt immer drauf an, wie der Bolzen abgerissen ist.

Idealerweise kann man eine Mutter und eine Kontermutter noch irgendwie draufquetschen und dann isses einfach.

Die nächste Stufe wär, eine Mutter auf den möglicherweise rausstehenden Stumpf zu schweissen und den Bolzen damit rauszudrehen.

Schlimmstenfalls muss der Kopf runter und der Bolzen rausgebohrt werden. Manche versuchen das auch erfolgreich mit einem Winkelbohrer - allerdings besteht hier die Gefahr, dass man leicht danebenbohrt. Dann ist der schöne ZK aus Alu im Eimer...

Bei mir gings damals mit Aufschweissen einer Mutter. Beim zweiten mal hab ich die Schose selber getauscht. Da waren aber alle Bolzen heil und gingen auch recht einfach raus.

Muss man sehen...

Krümmer gibts bei ebay ab 100 €.

Gruß cocker

Themenstarteram 4. November 2008 um 18:45

na mit denn schraube rauf schweissen und so geht nicht, weil der bolzen ist im motor abgerissen also man sieht den garnicht mehr drin. außerdem bring ich das auto donnerstag weg und die bauen denn da die ganze front ab um da dann ordentlich dran zu arbeiten. bolzen wird aufgebohrt und mit einen linksdrahl rausgeschraubt dann. wollen wa hoffen das das dann allet klappt. muss bloß noch mein komisches klappern beim starten vom motor her rausbekommen was das ist die ersten paar sekunden. und wenn er unter last ist. weil die hydros sind es auf jedenfall nicht. klingt mehr wie ein "patschen" (weiß ja nicht ob das was mit der undichten agr leitung zu tun haben kann)

HI,

wenn der Bolzen so tief drinnen abgerissen ist, ist natürlich Mist.

Aber wozu die Front zerlegen...? Stosstange ab, Kühler raus usw...

Wenn dein Zahnriemen sowieso fällig (bald) ist, wär es denke ich günstiger, den Zylinderkopf abzunehmen um den Bolzen rauszukriegen. Dann kann man auch vernünftiger arbeiten.

Hätte mich damals knapp 700 € gekostet, inkl. Krümmerplanen.

Gruß cocker

Themenstarteram 4. November 2008 um 21:46

ne der zahnriemen hat noch über 30tkm vor sich. naja klima muss ja auch alles raus vorne dann. wie gesagt hoffen das das allet klappt und wir noch rausbekommen was so komisch klappert oder besser gesagt "patscht" wenn er kalt ist oder unter last voll gas gebe. Das hört sich nämlich total scheisse an.

Deine Antwort
Ähnliche Themen