ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Problem nach Benzinfilterwechsel

Problem nach Benzinfilterwechsel

Mercedes CLK 208 Cabrio
Themenstarteram 28. Oktober 2020 um 18:22

Hallo,

da ich nichts passendes gefunden habe, möchte ich hier mal ein Problem schildern, das sich heute nach dem Wechsel des Kraftstofffilters bei einem CLK Cabrio, 200 Kompressor, EZ 2001, ergeben hat, in der Hoffnung, daß mir jemand helfen kann.

Im Kurztext: Filter, Bosch mit 4 Anschlüssen, gewechselt; Fliesrichtung paßt, alle Anschlüsse sitzen dort, wo sie hingehören (hab vorher ein Foto gemacht).

Ein paar Mal die Zündung eingeschaltet und dann den Motor gestartet. Läuft rund und nach einem Blick unter den Wagen scheint alles dicht zu sein.

Dann hab ich eine kurze Probefahrt gemacht und als ich aussteige, sehe und rieche ich, das ein regelrechter Sturzbach hinter dem linken Hinterrad aus dem Radhaus läuft.

Was kann das sein? Könnte vielleicht der Filter, obwohl neu, kaputt sein? Wieso überhaupt aus dem Radhaus? Geht da die Entlüftung hin?

Ich wäre euch sehr dankbar, wenn ihr mnir helfen könntet, da mir die Zeit etwas unter den Nägeln brennt, Saisonkennzeichen!!!!

Schon mal vorab danke,

Michael

Ähnliche Themen
14 Antworten

Hi Michael..

du musst beim Filterwechsel immer die Schlauchleitungen gleich mit wechseln... warum..die Leitungen sind spröde. .. und werden undicht

Grüße waltgey

Verstehe ich das jetzt falsch, oder ist es ein Denkfehler........Benzinfilter beim CLK mit 4 Anschlüssen?

Gibt es sowas. Der Filter, den ich gewechselt habe hatte nur 2. Eingang - Ausgang.

Benzinfilter - Bosch
Themenstarteram 28. Oktober 2020 um 18:58

Hab bis jetzt auch nur von 2 Anschlüssen gelesen, aber siehe Foto!

20201026

Der Filter hat 4 Anschlüsse weil der Druckregler, anders als bei anderen Motoren, im Filter integriert ist.

Dadurch hat er noch eine Unterdruckleitung (zur Steuerung des Benzindrucks) und eine Rücklaufleitung.

Und ja diese geht auf die linke Seite.

Schau dir mal die Teilezeichnungen der Kraftstoffanlage an:

https://mercedes.7zap.com/.../

Wahrscheinlich war der Druckregler im alten Filter defekt oder der Filter war so dicht, dass nicht genug Druck aufgebaut wurde, wodurch der Rücklauf nicht zum Einsatz kam. Und nun mit dem neuen Filter ....

Die Schläuche auf dem Bild sehen zwar nicht besonders gut aus, aber eine Undichtigkeit ist nicht zu sehen.

Ich hatte letztens auch gewechselt und meine Schläuche kontrolliert und für gut befunden.

Themenstarteram 28. Oktober 2020 um 22:09

Dank Dir!! Ich hab jetzt den alten Filter wieder eingebaut und alles ist dicht und der Motor läuft ganz normal. Wenn es so ist wie Du sagst und im alten Filter ist etwas dicht, kann das dann sein? Und warum läuft es mit dem neuen Filter ständig aus dem Rücklauf? Es tröpfelt nicht nur, sondern es ist wie ein kleiner Wasserfall! Könnte es möglich sein, daß der neue Boschfilter defekt ist?

Leider weiß ich nicht, wie alt der alte Filter ist. Die Schraube von der Halterung sieht noch relativ frisch aus und ließ sich auch ganz normal lösen!

Versteh ich alles nicht so wirklich!

Hmmmm, das ein neuer Bosch-Filter defekt ist habe ich zwar noch nie erlebt, aber es kann natürlich mal Materialfehler oder Herstellungsfehler geben. Würde mich halt nur wundern.

Konntest du nachsehen, wo der Sprit exakt rauskam? Wenn er so gepißt hat wie ein Wasserfall, dann müsste man das doch deutlich sehen.

Und was heißt, es läuft ständig aus dem Rücklauf?

Leichti

Die Pumpe bringt bis 4 bar Druck. Der Druckregler regelt bis 3,8 bar, abhängig vom Unterdruck.

Alles was mehr ist, fließt zurück in den Tank. Wird der Druck nicht erreicht oder ist der Regler defekt, fließt auch nix zurück.

Du musst die Rücklaufleitung bis zum Tank kontrollieren.

Sie geht rechts am Filter raus, mittig. Kannst ja mal abziehen und schauen ob was raus kommt, wenn der Motor läuft.

Aber Vorsicht nicht einfach ablaufen lassen, anderen Schlauch dran und in einen Eimer oder so.

Auf dem alten, original Filter steht ein Datum drauf.

Themenstarteram 28. Oktober 2020 um 23:27

Ich versteh das jetzt so: dadurch, das die Rücklaufleitung möglicherweise lange nicht genutzt wurde, da der Filter verstopft oder der Regler defekt ist, ist sie porös geworden. Beim neuen Filter, der jetzt in den Rücklauf reindrückt, läuft es nicht in den Tank zurück, sondern irgendwo an der lecken Stelle des Schlauchs raus. Hab ich das so richtig verstanden?

Ich hab nicht so genau drauf geachtet, aber ich meine, daß beim alten Filter nur wenig Sprit aus dem Rücklaufschlauch gelaufen ist als ich ihn abgezogen habe. Beim neuen Filter war das viel mehr!

Der Schlauch des Rücklaufs steckt auf einem ziemlich dünnen Rohr, welches von rechts nach links über der Hinterachse verlaüft und dann irgendwo verschwindet.

Austreten tut der Sprit dann an der vorderen unteren Kante der hinteren Stoßstange direkt am Radlauf zwischen Kunstoffstoßstange und irgendwelchen Blechen oder Verkleidungen. Leider kann ich nicht mehr sehen, ohne alles mögliche wegzubauen.

Hallo,

hier mal ein Auszug aus dem WIS.

siehe Bilder ;)

 

Gruß, mike. :)

1
2
Themenstarteram 29. Oktober 2020 um 0:32

Hallo Mike,

vielen Dank! jetzt weiß ich schon mal, Schande über mich, daß ich den Entgasungsschlauch als Rücklauf gesehen habe! Hab mich schon gewundert, daß der keine Schelle braucht! Peinlich!!!!!

Da dieser auf die linke Fahrzeugseite geht, könnte es sein, das da der Sprit rausgedrückt wird? Weiß jemand wo die Entgasungsleitung endet?

im linken Radhaus (Fahrerseite) hinter der Verkleidung , hinten über der Stoßstange!

Da sitzt ein Schwarzer Aktivkohlefilter mit zwei Anschlüssen.

Aber Sprit sollte da nicht hinlaufen und auch dort sind die Schläuche nur Aufgesteckt, wenn da voller Benzindruck draufkommt , springt der Schlauch dort wahrscheinlich vom Aktivkohlefilter ab!!!

Grüße

Ah, wieder was gelernt.

Ich hatte die Entgasungsleitung für ne Unterdruckleitung gehalten, weil das bei Fahrzeugen mit Druckregler am Motor oft der Fall ist.

Entweder ist die Rücklaufleitung undicht, das letzte Stück zum Tank ist dann wieder ein Schlauchstück, oder der neue Filter drückt Sprit in die Entgasungsleitung, und wie worktron schon schrieb, ist dann der Schlauch ab.

Bau mal die Radhausschale ab. Ich denke dann wirst du fündig.

Ich musste da zum Glück noch nicht dran, aber laut Teilezeichnung ist das so.

Ansonsten Werkstatt.

Ich hatte hier ja erst kürzlich danach gefragt um was für ein Teil es sich handelt. Da es gerade um diesen Filter geht hier nochmal das Bild für den TE.

Aktivkohlefilter
Themenstarteram 29. Oktober 2020 um 10:31

Vielen Dank für eure Tipps! Danach sieht es tatsächlich so aus, als wenn Sprit durch die Entgasungsleitung gedrückt wird, da es ganau unterhalb der Stelle, an der laut den Fotos und eurer Beschreibung die Leitung endet, herausläuft!

Die Rücklaufleitung kann es wohl nicht sein, da die ja sicher nicht auch an der Stelle entlangläuft!?

LG, Michael

Deine Antwort
Ähnliche Themen