ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Problem mit der Entriegelung der Rückbank! Bitte Hilfe

Problem mit der Entriegelung der Rückbank! Bitte Hilfe

Themenstarteram 7. Februar 2009 um 12:58

Sevus Leute!

Bei meinem 208er stimmt was mit den hinteren Sitzen nicht...

Der, von vorne aus gesehen, rechte (breitere) Teil der Rückbank lässt sich nicht mehr entriegeln.

Der, von vorne aus gesehen; linke (schmälere) Teil hüpft immer aus der entriegelung raus, bleibt nich eingerastet.

Kann man da irgendwie was machen oder einstellen?

Hatte keinen Unfall oder ähnliches.

Vielen Dank.

Gruß alex

Beste Antwort im Thema

Auf vielfachen Wunsch ;) anbei das Pic von den modifizierten Schlössern. Der Blechstreifen verhindert das Rausrutschen des Bowdenzuges aus seiner Führung (wodurch sich der Zug dann nicht mehr betätigen lässt).

16 weitere Antworten
Ähnliche Themen
16 Antworten

Zitat:

Original geschrieben von CLK-Alex

Der, von vorne aus gesehen, rechte (breitere) Teil der Rückbank lässt sich nicht mehr entriegeln.

möglicherweise ist der zug am entriegelungshebel aus der halterung gerutscht, oder aber die halterung ist wie bei mir abgebrochen.

 

Zitat:

Original geschrieben von CLK-Alex

Der, von vorne aus gesehen; linke (schmälere) Teil hüpft immer aus der entriegelung raus, bleibt nich eingerastet.

möglicherweise hast du nicht genug schwung um den sitz einrasten zu lassen, oder die halterung am sitz oder aber unter der heckablage weisst einen fehler auf. ist ziemlich einfach nachzuprüfen.

Themenstarteram 7. Februar 2009 um 14:24

der hebel ist in der Halterung. wenn ich anziehe spring er raus,weil es viel zu streng aufgeht... mit einem Schraubenzieher kann ich den mechanismuss aufhebeln. Also an der mechanik.

Die andere Seite rastet erst mal ein. Spring aber unterm Fahren wieder auf.

verbogen oder so ist nichts. hab ich schon geprüft... komisch.

am 7. Februar 2009 um 14:48

Ich denke, Dein Entriegelungsmechanismus ist ein wenig verstellt, bzw. zu stramm eingestellt, so dass er den Verriegelungshebel in der Hutablage nicht mehr ganz frei gibt. Das bedeutet, dass der Hebel immer ein bisschen „gezogen“ ist und der Sitz nicht mehr richtig einrastet. Den kann man aber am Entriegelungshebel justieren. (Wie den Bowdenzug der Bremse beim Mountainbike)

Meinen Sitz muss ich auch immer ordentlich mit Schwung einrasten lassen.

Zitat:

Original geschrieben von CLK-Alex

der hebel ist in der Halterung. wenn ich anziehe spring er raus,weil es viel zu streng aufgeht...

guck dir mal die halterung genau an. so ist es bei mir auch. da ist wohl ein stück von der halterung für den kabelzug abgebrochen. ansonsten würde der zug sich nicht lösen.

rest siehe peku

Themenstarteram 8. Februar 2009 um 14:09

Na mahlzeit... was kostet der spaß bei ner Benz werkstatt?

mit ein bisschen geschick kannst du dir selber abhilfe schaffen. ansonsten einfach nachfragen was das teil kostet. wechseln kannst du es sicherlich selber.

allerdings solltest du erst genau prüfen ob wirklich was kaputt ist.

Hi,

ich habe auch das Problem, das ein Teil meiner Hakterung abgebrochen ist. Im Netzt hab ich aber diese Plastik Halterung nicht zum nachkaufen gefunden.

 

Es gab den Tipp sich mit etwas Geschick selsbt abhilfe zu schaffen, mir ist nichts eingefallen. Muss ich wohl doch mal zu MB

Ist ja auch keine Blamage, für unter 10 Euronen beim DB zu kaufen...;)

Zitat:

Original geschrieben von Autobahnfink

Ist ja auch keine Blamage, für unter 10 Euronen beim DB zu kaufen...;)

Ich habe mir dieses Plastikteil hinten oben im Kofferraum (da wo der Baudenzug endet) neu gekauft und trotzdem rutscht der Baudenzug beim Entriegeln immer wieder aus der Halterung (welche in meinen Augen eine windige Fehlkonstruktion ist) heraus. Der kleine Plastiknippel, welcher das Ende des Baudenzugs halten soll, ist sofort bei der ersten Entriegelungsaktion wieder abgebrochen ... somit waren die 7,99 EUR "für die Katz" ! Ich muss jedesmal beim Entriegeln den Baudenzug festhalten, damit er nicht aus der Führung rutscht ... aber das kann es ja auch nicht sein, oder ?

Hat jemand eine Idee oder einen Tipp (Eigenkonstruktion?) was man da machen könnte ?

Gruss KB

Themenstarteram 30. Juli 2009 um 20:50

Ist bei mir immer noch genau so... Die Halterung is fürn Arsch... :mad:

Tipp: Einen kleinen Blechstreifen u-förmig biegen und mit Popnieten über dem Ende des Bowdenzuges festtackern. Hab' ich beim meinem auch gemacht und funzt nun schon seit Jahren.

Zitat:

Original geschrieben von Autobahnfink

Tipp: Einen kleinen Blechstreifen u-förmig biegen und mit Popnieten über dem Ende des Bowdenzuges festtackern. Hab' ich beim meinem auch gemacht und funzt nun schon seit Jahren.

Kann mir dies nicht bildlich vorstellen..... daher BITTE eine BIT ... ähhh ich meinte BILD !!

DANKE im voraus !!

KB

Ich hab mir die Ersatzteile zwei mal nachgekauft und wieder zerschossen. In meinen Augen auch eine absolute Fehlkonstruktion. Plastik ist einfach zu weich... Ich habe schon überlegt ob ich bei Mercedes das Problem beheben lasse, aber ich habe die befürchtung, dass die genau das tun wie ich und mir das Plastikteil bei der nächsten Gelegenheit wieder abbricht. Wirklich schade, nun kann ich nichtmal ein großes Bild transportieren :-(

Auf vielfachen Wunsch ;) anbei das Pic von den modifizierten Schlössern. Der Blechstreifen verhindert das Rausrutschen des Bowdenzuges aus seiner Führung (wodurch sich der Zug dann nicht mehr betätigen lässt).

Lehnenschloss
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Problem mit der Entriegelung der Rückbank! Bitte Hilfe