ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Problem beim Motorstart

Problem beim Motorstart

VW Golf 6 (1KA/B/C)
Themenstarteram 16. Februar 2020 um 10:44

Hallo,

 

Folgendes "Problem":

 

Sporadisch tritt folgendes Problem auf: nach dem starten leuchtet die MKL und EPC, der Motor läuft unruhig.

Wenn ich vorsichtig Gas gebe, geht der Motor aus. Gebe ich mehr Gas, gehen die Lampen aus.

 

War schon 2x bei VW, nichts im Fehlerspeicher hinterlegt.

 

Hat schon mal jemand sowas gehabt?

 

VW ist völlig ratlos, vor allem hab ich es ja mehrere Male gefilmt.

 

Golf 6, 122 PS, EZ 2012

20191207_003112.jpg
Beste Antwort im Thema

Klingt nach unserer ortsansässigen VW-Werkstatt. Finden nichts, können nichts, Kostenvoranschlag nicht schriftlich. Werkstattauftrag und Ergebnis hast du schriftlich? Dann zur nächsten Werkstatt.

17 weitere Antworten
Ähnliche Themen
17 Antworten

Wo bei VW bist du den gewesen? In echt oder nur so daher geschrieben?

MfG kheinz

Themenstarteram 16. Februar 2020 um 11:41

Nee 2x beim selben. Da wo ich den Golf im August 2019 gekauft hab

Wie viele Starts ohne das Problem erfolgten denn bevor der Speicher bei VW ausgelesen wurde?

Kontrolliere mal den Ansaugluftweg auf Leckagen sowie die Drosselklappe auf Verschmutzungen.

Themenstarteram 16. Februar 2020 um 12:38

Der Fehler trifft sporadisch auf, mal eine Woche gar nicht, mal mehrmals pro Woche.

 

Ich hab leider keine Ahnung vom Auto, deswegen vom Autohaus mit Komplett Garantie

Hallo,

der Inhalt des Fehlerspeichers wäre an dieser Stelle sehr interessant. Ich würde fast sagen, im Speicher stehen div. Zündaussetzer 1-2-3-oder-4.

Themenstarteram 16. Februar 2020 um 14:03

Leider ist der Fehlerspeicher leer lt VW... nichts hinterlegt

Klingt nach unserer ortsansässigen VW-Werkstatt. Finden nichts, können nichts, Kostenvoranschlag nicht schriftlich. Werkstattauftrag und Ergebnis hast du schriftlich? Dann zur nächsten Werkstatt.

Der Motordrehzahl auf deinem Bild ist auch etwas sehr niedrig oder? Sollte er nicht bei ca 800 Umdrehungen sein? Das sieht aus wie gerade mal 500.

Zitat:

@testfuchs schrieb am 16. Februar 2020 um 13:07:36 Uhr:

Hallo,

der Inhalt des Fehlerspeichers wäre an dieser Stelle sehr interessant. Ich würde fast sagen, im Speicher stehen div. Zündaussetzer 1-2-3-oder-4.

Würde mich dem eher anschließen, hatte damals ähnliche Probleme bei mir waren sie allerdings durchgehend und aufgrund eines Zündkabels welches von einem netten Tier durchgebissen wurde. Wagen ruckelt dann läuft unrund etc. Würde mal am Motor schauen ob da was ist.

Themenstarteram 22. Februar 2020 um 11:07

Fehlerspeicher sei nichts hinterlegt... der Fehler kommt ja nicht regelmäßig, aber schon öfters.

Ansonsten läuft das Auto ohne Probleme.

Wenn der Fehler auftritt, u dann geht das Auto aus und man startet neu, ohne Probleme

Zitat:

@Sven207 schrieb am 22. Februar 2020 um 11:07:52 Uhr:

Fehlerspeicher sei nichts hinterlegt... der Fehler kommt ja nicht regelmäßig, aber schon öfters.

Ansonsten läuft das Auto ohne Probleme.

Wenn der Fehler auftritt, u dann geht das Auto aus und man startet neu, ohne Probleme

Also mein Fehlerspeicherlesegerät hat zwei Bereiche in den Fehler ausgelesen werden müssen.

1.) Pending. Das stehen die Fehler die aktuell vorhanden sind. Der kann aktuell natürlich auch leer sein.

2. Stored. Da stehen alle Fehler, die irgendwann mal aufgetreten sind. Dort stehen die, bis sie gelöscht werden.

Ich gehe doch davon aus, dass eine Werkstatt in beiden Fehlerspeichern geschaut hat?

Das ist bei unserem 1.4TSI CAXA so.

Hallo, hast Du schon eine Lösung? Bei uns ist etwas ganz ähnliches...

Der Golf 6 1.4 TSI der Tochter hat folgendes Problem:

Wenn der Wagen länger gestanden hat, so läuft der Motor meistens nach dem Starten grausam.

EPC und MKL leuchten. Es hat den Anschein, als würde er nur auf 3 Zylindern laufen.

Startet man neu oder gibt man einmal Gas, so ist das Problem sofort behoben. Jedoch kommt einmal eine Qualmwolke aus dem Auspuff und der Wagen stinkt nach Sprit.

Es ist kein Fehler hinterlegt.

3 Werkstätten haben nix finden können (1x VW, 2 freie). Nun habe ich selber mal geschaut.

Zündspule neu und nacheinander auf allen 4 Zylindern getestet. Keine Besserung.

Wenn der Motor läuft, alle Zündmodule aus dem Block gezogen, überall hört man Zündfunken.

Dann die Kerzen raus geschraubt, alle relativ schwarz. Dabei fiel mir auf, dass es aus Zylinder 3 (das ist der zweite von links, oder?) übel nach Sprit stinkt. Man sieht bei betriebswarmem Motor, das Benzin verdunstet.

Beim rein leuchten scheint der Kolbenboden feucht zu sein.

Was kann das sein? Scheinbar wird ja verbrannt und wenn der Motor einmal läuft ist alles ok.

Kann es sein, dass im Stand Sprit rein läuft? Einspritzung oder so?

Vielleicht noch wichtig. Vor kurzem wurde die Steuerkette aufgrund der bekannten Problematik ersetzt, durch eine freie Werkstatt.

Die VW-Werke meinte, das wäre das Problem. So was könne nur VW mit den Originalteilen. Nun könnte man nur noch mit einer "mechanischen Fehlerauslesung" weiter kommen, Kosten 200 EUR aufwärts.

So hat man das meiner Frau mitgeteilt...Was immer das auch ist...

Vielen Dank im Voraus für Eure zahlreichen Antworten :)

Ich kann mir durchaus vorstellen das ein Steh - Auto mehr Probleme machen kann als ein Fahr - Auto.

Und wenn dann das Steh - Auto auch noch nur im Stadtverkehr zum Brötchen holen gefahren wird................

Wäre ich ein Automotor, würde ich auch so rumzicken.

Mein Rat, mit dem Töff ab und zu auf die Autobahn und wenigstens 100 km fahren, kann Wunder wirken.

MfG kheinz

Es kann sein das auf dem betreffenden Zylinder Sprit "nachläuft", also das Einspritzventil nicht mehr richtig schliesst. Das Gemisch ist dann später beim Start so fett das es nicht mehr zünden kann, mit einem Gasstoß wird quasi einmal mit Luft "gespült".

Das mit der Steuerkette ist absoluter Schwachsinn, natürlich bekommt auch eine freie die geeigneten Teile. Es gibt ein VW-Werkzeug mit dem kann man die Nockenwelle abstecken und eine definierte Kraft auf die Steuerkette ausüben, dann kann man an einer Skala ablesen wie stark sich die Kette gelängt hat. Vielleicht war das gemeint - das Werkzeug kann sich aber auch eine freie hinlegen wenn sie will. Was man auch noch machen kann um Zündproblemen auf die Spur zu kommen ist die Kompression zu messen, dazu müssen die Kerzen raus, es wird ein Manometer mit Schleppzeiger auf da Kerzenloch gedrückt - dann kann man die Kompression ablesen. Wenn die Abweichungen zwischen den Zylindern sowie insgesamt zur Vorgabe zu groß sind dann kann das von der Einspritzanlage nicht mehr ausgeglichen werden, bzw. ist auch irgendwann physikalisch eine Grenze erreicht.

Wenn schon längere Zeit der Wagen quasi im Stand sein Ölfilm auf einem Zylinder "abwäscht" (oder auch dank kaputtem Spritzbild im Lauf) und mann dann den kalten Motor hochdrehen lässt gibt es auf dem Zylinder natürlich einen wesentlich höheren Verschleiss.

Ich würde dir empfehlen die Kompression zu messen und wenn diese okay ist - es mit einem neuen Einspritzventil zu versuchen.

Nachtrag: Ölwechsel bei dem vielen Sprit im Öl ist ratsam :-)

Deine Antwort
Ähnliche Themen