ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Poltern Vorderachse

Poltern Vorderachse

Themenstarteram 3. Februar 2010 um 21:26

Hallo zusammen,

seit 2 Wochen habe ich meine C - Klasse. Von Beginn an hat die Vorderachse gerade bei niedrigen Geschwindigkeiten gepoltert. War heute beim :), eine Sichtprüfung ergab nix. Ist aber eindeutig bei einer Probefahrt zu hören gewesen. Habe nun Termin. Ist ja Garantie.

Kennt ihr das Problem? Hatte sowas schonmal bei anderen Autos erlebt. Waren die Stabigummis. Kann das sein?

Danke,

Daniel

Beste Antwort im Thema

Lieber veyron_16.4,

weil Du scheinbar leider nicht in der Lage bist einen einfachen Einzeiler zu verstehen versuche ich es für Dich noch einmal mit im Gegensatz zu deinem geschriebenen einem netten Roman.

Seit der Baureihe 202 gibt es bei Mercedes KEINE ordentliche VA Konstruktion die haltbar ist, dies bedeutet: BR203 und BR204 sind ebenfalls betroffen. Da die BR202 das Licht der Welt bereits im März des Jahres 1993 erblickte, wir heute mit der BR204 den April des Jahres 2013 schreiben und nichts neues oder haltbareres entwickelt wurde bestehen die Probleme immer noch und wenn sie nicht gestorben sind, dann knacken sie noch heute!

Das betrifft auch sämtliche AMG Teile!

Federbeine wurden geändert ab 12/10!

158 weitere Antworten
Ähnliche Themen
158 Antworten

hi,

habe glaube ich das selbe problem, bei mir hat auch beim rückwärts fahren vorne etwas geklackt (?) .

der freundliche hatte das problem im pc und beim kundendienst wurde das problem behoben .... sabis getauscht oder so etwas ...glaube ich .... das ist jetzt 8 wochen her und jetzt habe ich auch sein ein polltern an/in der forderachse ... gerade bei gullis, kopfsteinpflaster oder bahnübergängen .... hab erst in 2 wochen termin ..... bitte um info wenn du schon früher was weisst ... danke und sonnige grüße vom bodensee

(c180k /t bj. 08/08 45 tkm....avantgarde

Bei dieser Kälte draußen sind es meistens die Stabigummis/lager. Dürfte beim 204 auch kein großer Akt sein, wobei die Stabistange noch an Gelenken hängt. Habe vorgestern beim 202 die Gummis getauscht und siehe da: Kein Poltern mehr!

am 4. Februar 2010 um 17:15

Hallo,

hatte das Problem auch. Insbesondere beim langsamen Überfahren von Unebenheiten gab es ein "polterndes" Geräusch von der Vorderachse. Zunächst wurde der Stabi (bz. dort irgendwelche Lager) gewechselt, was keine Abhilfe brachte.

Letztendlich war es der Stoßdämpfer. Das Geräusch kam aus dem oberen Teil des Dämpfers und durch Wippen konnte man es dann auch reproduzieren. Allerdings hat die Werkstatt fast eine Stunde gesucht (Ndl. München).

Tausch bei mir auf Garantie - bei etwa 20.000km.

Grüße

Gewe

(C280 4matic BJ 10/08)

Themenstarteram 4. Februar 2010 um 21:20

Hallo,

danke für die Infos. Habe Dienstag Termin. Müssten die Stabis sein. Hatte ich bei meinen letzten 3 Autos verschiedener Marken auch. Scheint eine echte Volkskrankheit bei den Autos zu sein...

Ich gebe Bescheid, wenn ich Näheres weiß. Das Poltern passt einfach nicht zum Benz. ;) Schlimm finde ich nur, dass dies dem verkaufenden MB - Händler meines Jahreswagens nicht aufgefallen ist.

Gruß,

Daniel

Schade, mein S203 hatte das Problem auch oft genug. Schade, dass man beim 204er nix verbessern konnte/wollte.

Nun hoffe ich nur, dass mein X204 das Problem nicht auch noch bekommt.

Soviel zum Thema Langzeitdauertests, Belastungstests, Heide Test, etc ..... was bringts?

Hallo zusammen,

bei meinem Fahrzeug hatte ich auch ein poltern und knacken (im anderen Threat beschrieben).

Das Fahrzeug hatte 10000km runter und die Lenkstangen Buchsen waren ausgeschlagen.

Damals bekam ich neue. Nun habe ich 42000km runter, die Bremse zieht nimmer (im anderen Threat beschrieben), und der freundliche sagte, die Buchsen sind auch schon wieder ausgeschlagen.

Eventuell habt ihr das gleiche Problem.

Gruß

Zitat:

Original geschrieben von Voidan

Hallo,

danke für die Infos. Habe Dienstag Termin. Müssten die Stabis sein. Hatte ich bei meinen letzten 3 Autos verschiedener Marken auch. Scheint eine echte Volkskrankheit bei den Autos zu sein...

Ich gebe Bescheid, wenn ich Näheres weiß. Das Poltern passt einfach nicht zum Benz. ;) Schlimm finde ich nur, dass dies dem verkaufenden MB - Händler meines Jahreswagens nicht aufgefallen ist.

Gruß,

Daniel

uhi uhi uhi ..... jetzt bin ich gespannt wie ein flitzebogen ....

Themenstarteram 9. Februar 2010 um 14:47

Hallo,

lt. aktuellen Infos aus der Werkstatt, die das Auto heute früh erhielt, sind es die Stabigummis in Verbindung mit den Stoßdämpfern... Mechanisch (Spurstangen, Gelenke usw.) ist alles okay. Auto muss also bis morgen in der Werkstatt bleiben und ich muss zusehen, wo ich das Dickschiff an Leihwagen (GL 320 CDI) untergestellt bekomme... ;)

Gruß,

Daniel

Themenstarteram 10. Februar 2010 um 18:11

Hallo,

hab´ heute meine C-Klasse wieder bekommen. Waren die Stabigummis in Verbindung mit den Federbeinen. Haben irgendwas an den Stoßdämpfern gewechselt. Bei der Gelegenheit Regensensor getauscht. Nun ist alles okay, super Service, Auto gewaschen und 2 Tage GL gefahren.

Gruß,

Daniel

Zitat:

Original geschrieben von Voidan

 

.... 2 Tage GL gefahren.

Gruß,

Daniel

Da soll sich mal noch jemand beschweren, C-Klasse abgegeben, GL bekommen :)

Bring meinen morgen auch hin ,,,, auch der Regensensor spinnt .... manchmal laufen die Wischer bei fast keinem Regen auf der höchsten Stufe ....das man meinen könnte die Wischer reißt es gleich ab :-( und das Polltern sowieso .... GL wirds bei mir wohl leider nicht geben .... bestimmt so ein 2Sitzer ....

Gruß

Hallo Finsterle,

so ein SLS oder SL hat doch auchwas......

"grins" werd versuchen mir vorzustellen das es ein sls ist .

gruß

So nun ein kleines update ..... Fehler konnte nicht genau lokalisiert werden :-(, es wurden jetzt beide Federbeine vorne getauscht. das poltern tritt nun nicht mehr auf.

Gruß

Deine Antwort
Ähnliche Themen